<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="ホテルのミラーに天気予報や旅行情報を表示　Sanko IBのタッチパネル式スマートミラーを客室に導入 |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2021/06/04/smart-mirror-princehotel-atami.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="ホテルのミラーに天気予報や旅行情報を表示　Sanko IBのタッチパネル式スマートミラーを客室に導入 |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top.jpg">
    <title>ホテルのミラーに天気予報や旅行情報を表示　Sanko IBのタッチパネル式スマートミラーを客室に導入 | ロボスタ</title>
    
<!-- All In One SEO Pack 3.6.2[1087,1168] -->
<meta name="description"  content="通信、IT、ビルディング・オートメーション技術のリーディングカンパニーである株式会社Sanko IBは、2021年4月21日(水)静岡県熱海市にオープンした「プリンス スマート イン 熱海」の客室に、ICTを活用したタッチパネル式のスマートミラーを提供したことを発表した。" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://robotstart.info/#organization","url":"https://robotstart.info/","name":"ロボスタ","sameAs":[]},{"@type":"WebSite","@id":"https://robotstart.info/#website","url":"https://robotstart.info/","name":"ロボスタ","publisher":{"@id":"https://robotstart.info/#organization"}},{"@type":"WebPage","@id":"https://robotstart.info/2021/06/04/smart-mirror-princehotel-atami.html#webpage","url":"https://robotstart.info/2021/06/04/smart-mirror-princehotel-atami.html","inLanguage":"ja","name":"ホテルのミラーに天気予報や旅行情報を表示　Sanko IBのタッチパネル式スマートミラーを客室に導入","isPartOf":{"@id":"https://robotstart.info/#website"},"breadcrumb":{"@id":"https://robotstart.info/2021/06/04/smart-mirror-princehotel-atami.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/06/04/smart-mirror-princehotel-atami.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top.jpg","width":735,"height":400},"primaryImageOfPage":{"@id":"https://robotstart.info/2021/06/04/smart-mirror-princehotel-atami.html#primaryimage"},"datePublished":"2021-06-04T04:55:58+09:00","dateModified":"2021-06-04T04:55:58+09:00"},{"@type":"Article","@id":"https://robotstart.info/2021/06/04/smart-mirror-princehotel-atami.html#article","isPartOf":{"@id":"https://robotstart.info/2021/06/04/smart-mirror-princehotel-atami.html#webpage"},"author":{"@id":"https://robotstart.info/author/yamadakoya#author"},"headline":"ホテルのミラーに天気予報や旅行情報を表示　Sanko IBのタッチパネル式スマートミラーを客室に導入","datePublished":"2021-06-04T04:55:58+09:00","dateModified":"2021-06-04T04:55:58+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://robotstart.info/2021/06/04/smart-mirror-princehotel-atami.html#webpage"},"publisher":{"@id":"https://robotstart.info/#organization"},"articleSection":"ニュース, スマートミラー, スマート家電, IoT","image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/06/04/smart-mirror-princehotel-atami.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top.jpg","width":735,"height":400}},{"@type":"Person","@id":"https://robotstart.info/author/yamadakoya#author","name":"山田 航也","sameAs":[],"image":{"@type":"ImageObject","@id":"https://robotstart.info/#personlogo","url":"https://secure.gravatar.com/avatar/a2a591924ba33453b14425b332c5b06e?s=96&d=mm&r=g","width":96,"height":96,"caption":"山田 航也"}},{"@type":"BreadcrumbList","@id":"https://robotstart.info/2021/06/04/smart-mirror-princehotel-atami.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://robotstart.info/","url":"https://robotstart.info/","name":"ロボスタ -ロボット情報WEBマガジン-"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://robotstart.info/2021/06/04/smart-mirror-princehotel-atami.html","url":"https://robotstart.info/2021/06/04/smart-mirror-princehotel-atami.html","name":"ホテルのミラーに天気予報や旅行情報を表示　Sanko IBのタッチパネル式スマートミラーを客室に導入"}}]}]}</script>
<link rel="canonical" href="https://robotstart.info/2021/06/04/smart-mirror-princehotel-atami.html" />
<!-- All In One SEO Pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":257826,"token":"34a2bdcf97","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<link rel='prev' title='【AIロボット×無人化×飲食業】AIカフェロボット「root C(ルートシー)」が規制のサンドボックス制度「ロボットを用いた無人カフェの営業の実証」認定' href='https://robotstart.info/2021/06/04/rootc-sandbox.html' />
<link rel='next' title='家族とのコミュニケーションや見守り、防犯、録画、会話もできるスマートロボ「EBO(イーボ)」誕生！クラファン「Kickstarter」で' href='https://robotstart.info/2021/06/04/ebo-kickstarter.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F06%2F04%2Fsmart-mirror-princehotel-atami.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F06%2F04%2Fsmart-mirror-princehotel-atami.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-257826 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2021/06/04/moriyama_mikata-no129.html" class="header-headline" target="_blank">物流ロボットのギークプラスがデルを選択した理由(森山和道)</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<!--<div class="big-banner rs-under-the-banner">
<a href="http://tfalliance.jp/" target="_blank" onclick="ga('send', 'event', 'snowpipe-ad', 'click', 'スノーパイプ様');" rel="noopener noreferrer">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/tfalliance02.png" onload="ga('send', 'event', 'snowpipe-ad', 'impression', 'スノーパイプ様');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/04/tfalliance02.png" onload="ga('send', 'event', 'snowpipe-ad', 'impression', 'スノーパイプ様');" class="banner" /></noscript>
    </a>
</div>-->
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">ホテルのミラーに天気予報や旅行情報を表示　Sanko IBのタッチパネル式スマートミラーを客室に導入</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-257826" class="entry-box post-257826 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-3593 tag-3278 topics-iot">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;<a href="https://robotstart.info/tag/%e3%82%b9%e3%83%9e%e3%83%bc%e3%83%88%e3%83%9f%e3%83%a9%e3%83%bc" rel="tag">スマートミラー</a>&nbsp;<a href="https://robotstart.info/tag/%e3%82%b9%e3%83%9e%e3%83%bc%e3%83%88%e5%ae%b6%e9%9b%bb" rel="tag">スマート家電</a>&nbsp;<a href="https://robotstart.info/topics/iot" rel="tag">IoT</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2021/06/04/smart-mirror-princehotel-atami.html">ホテルのミラーに天気予報や旅行情報を表示　Sanko IBのタッチパネル式スマートミラーを客室に導入</a></h1>
            <div class="meta-box">
                <span class="entry-date">2021年6月4日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/yamadakoya" title="山田 航也 の投稿" rel="author">山田 航也</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top.jpg 735w, https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top.jpg 735w, https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2021%2F06%2F04%2Fsmart-mirror-princehotel-atami.html&t=%E3%83%9B%E3%83%86%E3%83%AB%E3%81%AE%E3%83%9F%E3%83%A9%E3%83%BC%E3%81%AB%E5%A4%A9%E6%B0%97%E4%BA%88%E5%A0%B1%E3%82%84%E6%97%85%E8%A1%8C%E6%83%85%E5%A0%B1%E3%82%92%E8%A1%A8%E7%A4%BA%E3%80%80Sanko+IB%E3%81%AE%E3%82%BF%E3%83%83%E3%83%81%E3%83%91%E3%83%8D%E3%83%AB%E5%BC%8F%E3%82%B9%E3%83%9E%E3%83%BC%E3%83%88%E3%83%9F%E3%83%A9%E3%83%BC%E3%82%92%E5%AE%A2%E5%AE%A4%E3%81%AB%E5%B0%8E%E5%85%A5｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2021%2F06%2F04%2Fsmart-mirror-princehotel-atami.html&text=%E3%83%9B%E3%83%86%E3%83%AB%E3%81%AE%E3%83%9F%E3%83%A9%E3%83%BC%E3%81%AB%E5%A4%A9%E6%B0%97%E4%BA%88%E5%A0%B1%E3%82%84%E6%97%85%E8%A1%8C%E6%83%85%E5%A0%B1%E3%82%92%E8%A1%A8%E7%A4%BA%E3%80%80Sanko+IB%E3%81%AE%E3%82%BF%E3%83%83%E3%83%81%E3%83%91%E3%83%8D%E3%83%AB%E5%BC%8F%E3%82%B9%E3%83%9E%E3%83%BC%E3%83%88%E3%83%9F%E3%83%A9%E3%83%BC%E3%82%92%E5%AE%A2%E5%AE%A4%E3%81%AB%E5%B0%8E%E5%85%A5｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>
    </ul>
</div>
<p>通信、IT、ビルディング・オートメーション技術のリーディングカンパニーである株式会社Sanko IBは、2021年4月21日(水)静岡県熱海市にオープンした「プリンス スマート イン 熱海」の客室に、ICTを活用したタッチパネル式のスマートミラーを提供したことを発表した。</br><br />
</br></p>
<h4 class="midashi">タッチパネル式のミラーに時刻、天気予報などを表示</h4>
<p>スマートミラーはホスピタリティ業界向けにカスタマイズされたタッチパネル式のミラーに、館内案内などのホテルインフォメーション、時刻、天気予報などの旅行時に必要な情報をスタイリッシュに表示する。「プリンス スマート イン 熱海」ではホテルインフォメーションや天気予報のほか、世界時計、音楽のコンテンツを表示。日本語と英語の言語選択が可能で、朝の身支度の合間や就寝準備時間の合間など、ゲストの旅行に必要な情報をスマートにサポートする。<br />
</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/06/main-4.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-257835" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/06/main-4.jpg 735w, https://robotstart.info/wp-content/uploads/2021/06/main-4-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/06/main-4-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/06/main-4-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/06/main-4-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/06/main-4-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/06/main-4-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/06/main-4-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/06/main-4.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-257835" srcset="https://robotstart.info/wp-content/uploads/2021/06/main-4.jpg 735w, https://robotstart.info/wp-content/uploads/2021/06/main-4-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/06/main-4-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/06/main-4-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/06/main-4-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/06/main-4-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/06/main-4-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/06/main-4-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="inyou2"><strong>スマートミラーの主な特徴</strong><br />
客室の意匠に影響しないシンプルで、先進的なインターフェースデザイン<br />
設置や管理が容易で、指先だけで直感的に操作<br />
アプリのダウンロードは不要<br />
カスタマイズしたコンテンツを提供し、いつでも容易に情報を更新可能</div>
<p>「プリンス スマート イン 熱海」はイノベーションを追求する次世代型ホテル。Sanko IB はICTを活用した最先端のスマートなサービスとしてタッチパネル式のスマートミラーを提供する。Sanko IBはホスピタリティ業界の様々なグレードのビジネスに貢献すると共に、今後もスマートミラーを活用した製品、サービスを公共施設や病院、オフィス環境など、様々な場所への展開も検討している。<br />
</br></br></p>
<h5 class="midashi">「プリンス スマート イン 熱海」について</h5>
<p>「プリンス スマート イン 熱海」は株式会社プリンスホテルのイノベーションを担う新しいホテルブランド「プリンス スマート イン」2号店として静岡県熱海市にオープンした次世代型ホテル。 ICTやAI技術を導入した、デジタル世代の“スマートな滞在ニーズ”に対応するニューノーマル社会の新たなホテルスタイルを提案するホテルとして注目を集めている。<br />
</br></p>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.princehotels.co.jp/psi/atami" target="_blank" rel="noopener noreferrer">公式サイト</a>
</div>
<p></br></p>
<h5 class="midashi">株式会社Sanko IBについて</h5>
<p>1986年設⽴。通信、IT、ビルディング・オートメーション技術のリーディングカンパニーで、人々が暮らす、働く、眠る、遊ぶ空間をより快適に設計する『HUMAN CENTRIC BUILDING AUTOMATION：人間を主体としたビルディング・オートメーション』をミッションに、スマートビル、スマートホテル、スマートデータセンター、スマートオフィス、スマートネットワーク、スマートエネルギーの6つのソリューションを提供している。<br />
</br></p>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.sanko-ib.co.jp/" target="_blank" rel="noopener noreferrer">株式会社Sanko IB</a>
</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.F882828.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.F882828.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/12/05/nature-remote-20dec.html" rel="bookmark" title="スマートリモコン「Nature Remoシリーズ」200個を医療機関・医療従事者向けに無償提供"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/nature_main-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/12/nature_main-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/12/05/nature-remote-20dec.html" rel="bookmark" title="スマートリモコン「Nature Remoシリーズ」200個を医療機関・医療従事者向けに無償提供">スマートリモコン「Nature Remoシリーズ」200個を医療機関・医療従事者向けに無償提供</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/02/20/atmoph-starwars.html" rel="bookmark" title="窓の外にはスター・ウォーズの風景が！スマート窓「Atmoph Window 2 | Star Wars」登場　初回1,000台は限定パッケージ版"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/02/aw_starwars_main-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/02/aw_starwars_main-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/02/20/atmoph-starwars.html" rel="bookmark" title="窓の外にはスター・ウォーズの風景が！スマート窓「Atmoph Window 2 | Star Wars」登場　初回1,000台は限定パッケージ版">窓の外にはスター・ウォーズの風景が！スマート窓「Atmoph Window 2 | Star Wars」登場　初回1,000台は限定パッケージ版</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/03/26/5th-plus-style-thanksgiving.html" rel="bookmark" title="日本記念日協会が3月30日を「+Style・スマート家電の日」として登録 「+Style 5周年感謝祭」開催中 popIn Aladdin SEなどが50%OFF"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/5th-plus-style-Thanksgiving-1-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/5th-plus-style-Thanksgiving-1-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/03/26/5th-plus-style-thanksgiving.html" rel="bookmark" title="日本記念日協会が3月30日を「+Style・スマート家電の日」として登録 「+Style 5周年感謝祭」開催中 popIn Aladdin SEなどが50%OFF">日本記念日協会が3月30日を「+Style・スマート家電の日」として登録 「+Style 5周年感謝祭」開催中 popIn Aladdin SEなどが50%OFF</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/04/15/nature-remo-sales-300000-units.html" rel="bookmark" title="スマートリモコン「Nature Remo」と次世代型HEMS「Nature Remo E」の累計販売台数が30万台を突破「iF デザインアワード」も受賞"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/Nature-Remo-sales-300000-units-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/04/Nature-Remo-sales-300000-units-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/04/15/nature-remo-sales-300000-units.html" rel="bookmark" title="スマートリモコン「Nature Remo」と次世代型HEMS「Nature Remo E」の累計販売台数が30万台を突破「iF デザインアワード」も受賞">スマートリモコン「Nature Remo」と次世代型HEMS「Nature Remo E」の累計販売台数が30万台を突破「iF デザインアワード」も受賞</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/05/21/smart-home-port.html" rel="bookmark" title="温度を操るスマート家電「PORT」とは？8時間電源をいれっぱなしにしても電気代は約2.7円 Makuakeで先行発売"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/smart-Home-appliances-PORT-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/05/smart-Home-appliances-PORT-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/05/21/smart-home-port.html" rel="bookmark" title="温度を操るスマート家電「PORT」とは？8時間電源をいれっぱなしにしても電気代は約2.7円 Makuakeで先行発売">温度を操るスマート家電「PORT」とは？8時間電源をいれっぱなしにしても電気代は約2.7円 Makuakeで先行発売</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/05/27/hestan-cue-smart-kitchen.html" rel="bookmark" title="使えば使うほど料理の腕がシェフに近づくスマートキッチン家電　秘密はレシピアプリと調理器具の連動、ミシュランシェフも監修"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/d7412af130df3447b7b7220a3ee9740fd39a29461e30d94bd759e80f0e9048a4-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/05/d7412af130df3447b7b7220a3ee9740fd39a29461e30d94bd759e80f0e9048a4-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/05/27/hestan-cue-smart-kitchen.html" rel="bookmark" title="使えば使うほど料理の腕がシェフに近づくスマートキッチン家電　秘密はレシピアプリと調理器具の連動、ミシュランシェフも監修">使えば使うほど料理の腕がシェフに近づくスマートキッチン家電　秘密はレシピアプリと調理器具の連動、ミシュランシェフも監修</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/01/08/dunhome-makuake.html" rel="bookmark" title="微電解＋超音波霧化 新技術のAIスマート除菌器/加湿器「DUNHOME」水道水を入れて使用　Makuakeにて日本初上陸"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/01/dunhome_top-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/01/dunhome_top-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/01/08/dunhome-makuake.html" rel="bookmark" title="微電解＋超音波霧化 新技術のAIスマート除菌器/加湿器「DUNHOME」水道水を入れて使用　Makuakeにて日本初上陸">微電解＋超音波霧化 新技術のAIスマート除菌器/加湿器「DUNHOME」水道水を入れて使用　Makuakeにて日本初上陸</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/12/16/xtia-interview.html" rel="bookmark" title="ノーベル賞を受賞した「光コム」技術を製造現場で実用化　ミクロン精度の計測を実現　XTIA(クティア)が挑む生産工場の自動化革新"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/xtia-01-000-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/12/xtia-01-000-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/12/16/xtia-interview.html" rel="bookmark" title="ノーベル賞を受賞した「光コム」技術を製造現場で実用化　ミクロン精度の計測を実現　XTIA(クティア)が挑む生産工場の自動化革新">ノーベル賞を受賞した「光コム」技術を製造現場で実用化　ミクロン精度の計測を実現　XTIA(クティア)が挑む生産工場の自動化革新</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/yamadakoya">山田 航也</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/yamadakoya"><img alt='山田 航也' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='山田 航也' src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>横浜出身の1998年生まれ。現在はロボットスタートでアルバイトをしながらプログラムを学んでいる。好きなロボットは、AnkiやCOZMO、Sotaなどのコミュニケーションロボット。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><!--<div class="row row-banner">
    <a href="https://www.gaussianrobotics.com/" target="_blank" onclick="ga('send', 'event', 'gaussian-robotics', 'click', 'ガウスロボティクス');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/adjapanfinal.png" onload="ga('send', 'event', 'gaussian-robotics', 'impression', 'ガウスロボティクス');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/12/adjapanfinal.png" onload="ga('send', 'event', 'gaussian-robotics', 'impression', 'ガウスロボティクス');" class="banner"/></noscript>
    </a>
</div>-->
<div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.U882747.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.U882747.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.U882747.H734331" width="300" height="300" alt="" border="0" /></noscript>
    </a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.N38218N.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.B48318O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.544103O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.F620415.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/06/04/robot-elevator-cooperation.html" title="メーカーを問わずロボットとエレベーターが通信するための共通規格を策定　経済産業省が発表　ロボットフレンドリーな未来へ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/06/robot-Elevator-Cooperation-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="メーカーを問わずロボットとエレベーターが通信するための共通規格を策定　経済産業省が発表　ロボットフレンドリーな未来へ" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/06/robot-Elevator-Cooperation-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="メーカーを問わずロボットとエレベーターが通信するための共通規格を策定　経済産業省が発表　ロボットフレンドリーな未来へ" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/06/robot-Elevator-Cooperation-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="メーカーを問わずロボットとエレベーターが通信するための共通規格を策定　経済産業省が発表　ロボットフレンドリーな未来へ" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/06/04/robot-elevator-cooperation.html" title="メーカーを問わずロボットとエレベーターが通信するための共通規格を策定　経済産業省が発表　ロボットフレンドリーな未来へ">メーカーを問わずロボットとエレベーターが通信するための共通規格を策定　経済産業省が発表　ロボットフレンドリーな未来へ</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/06/04/moriyama_mikata-no129.html" title="物流ロボットのギークプラスがデルを選択した理由　デルが中小企業向けソリューションを展開"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/06/geek-dell-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="物流ロボットのギークプラスがデルを選択した理由　デルが中小企業向けソリューションを展開" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/06/geek-dell-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="物流ロボットのギークプラスがデルを選択した理由　デルが中小企業向けソリューションを展開" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/06/geek-dell-00-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="物流ロボットのギークプラスがデルを選択した理由　デルが中小企業向けソリューションを展開" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/06/04/moriyama_mikata-no129.html" title="物流ロボットのギークプラスがデルを選択した理由　デルが中小企業向けソリューションを展開">物流ロボットのギークプラスがデルを選択した理由　デルが中小企業向けソリューションを展開</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/06/04/umitron-cell-umitosachi.html" title="IoTとAIを使ったスマート給餌機で真鯛のエサの量を効率化、2割削減！育った魚は「うみとさち」で販売開始　持続可能な水産養殖へ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/06/UMITRON-CELL-top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="IoTとAIを使ったスマート給餌機で真鯛のエサの量を効率化、2割削減！育った魚は「うみとさち」で販売開始　持続可能な水産養殖へ" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/06/UMITRON-CELL-top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="IoTとAIを使ったスマート給餌機で真鯛のエサの量を効率化、2割削減！育った魚は「うみとさち」で販売開始　持続可能な水産養殖へ" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/06/UMITRON-CELL-top-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="IoTとAIを使ったスマート給餌機で真鯛のエサの量を効率化、2割削減！育った魚は「うみとさち」で販売開始　持続可能な水産養殖へ" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/06/04/umitron-cell-umitosachi.html" title="IoTとAIを使ったスマート給餌機で真鯛のエサの量を効率化、2割削減！育った魚は「うみとさち」で販売開始　持続可能な水産養殖へ">IoTとAIを使ったスマート給餌機で真鯛のエサの量を効率化、2割削減！育った魚は「うみとさち」で販売開始　持続可能な水産養殖へ</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/06/04/ebo-kickstarter.html" title="家族とのコミュニケーションや見守り、防犯、録画、会話もできるスマートロボ「EBO(イーボ)」誕生！クラファン「Kickstarter」で"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/06/ebo-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="家族とのコミュニケーションや見守り、防犯、録画、会話もできるスマートロボ「EBO(イーボ)」誕生！クラファン「Kickstarter」で" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/06/ebo-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="家族とのコミュニケーションや見守り、防犯、録画、会話もできるスマートロボ「EBO(イーボ)」誕生！クラファン「Kickstarter」で" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/06/ebo-00-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="家族とのコミュニケーションや見守り、防犯、録画、会話もできるスマートロボ「EBO(イーボ)」誕生！クラファン「Kickstarter」で" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/06/04/ebo-kickstarter.html" title="家族とのコミュニケーションや見守り、防犯、録画、会話もできるスマートロボ「EBO(イーボ)」誕生！クラファン「Kickstarter」で">家族とのコミュニケーションや見守り、防犯、録画、会話もできるスマートロボ「EBO(イーボ)」誕生！クラファン「Kickstarter」で</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/06/04/smart-mirror-princehotel-atami.html" title="ホテルのミラーに天気予報や旅行情報を表示　Sanko IBのタッチパネル式スマートミラーを客室に導入"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ホテルのミラーに天気予報や旅行情報を表示　Sanko IBのタッチパネル式スマートミラーを客室に導入" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ホテルのミラーに天気予報や旅行情報を表示　Sanko IBのタッチパネル式スマートミラーを客室に導入" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/06/smart-mirror-top-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="ホテルのミラーに天気予報や旅行情報を表示　Sanko IBのタッチパネル式スマートミラーを客室に導入" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/06/04/smart-mirror-princehotel-atami.html" title="ホテルのミラーに天気予報や旅行情報を表示　Sanko IBのタッチパネル式スマートミラーを客室に導入">ホテルのミラーに天気予報や旅行情報を表示　Sanko IBのタッチパネル式スマートミラーを客室に導入</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2021 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
