<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="【彼氏とのAIチャット】ソニー開発の最新対話AI技術を活用したスマホアプリ『束縛彼氏』ゲームシステム紹介ムービー公開 |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2022/01/06/binding-boyfriend-game-system.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="【彼氏とのAIチャット】ソニー開発の最新対話AI技術を活用したスマホアプリ『束縛彼氏』ゲームシステム紹介ムービー公開 |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system.jpg">
    <title>【彼氏とのAIチャット】ソニー開発の最新対話AI技術を活用したスマホアプリ『束縛彼氏』ゲームシステム紹介ムービー公開 | ロボスタ</title>
    
<!-- All In One SEO Pack 3.6.2[1128,1217] -->
<meta name="description"  content="株式会社ソニー・ミュージックソリューションズは2022年1月25日(火)にリリース予定のスマートフォンアプリ『束縛彼氏』のゲームシステムを紹介するムービーを2022年1月6日に公開したことを発表した。あわせてキャラクター「新藤 暁」と「松来" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://robotstart.info/#organization","url":"https://robotstart.info/","name":"ロボスタ","sameAs":[]},{"@type":"WebSite","@id":"https://robotstart.info/#website","url":"https://robotstart.info/","name":"ロボスタ","publisher":{"@id":"https://robotstart.info/#organization"}},{"@type":"WebPage","@id":"https://robotstart.info/2022/01/06/binding-boyfriend-game-system.html#webpage","url":"https://robotstart.info/2022/01/06/binding-boyfriend-game-system.html","inLanguage":"ja","name":"【彼氏とのAIチャット】ソニー開発の最新対話AI技術を活用したスマホアプリ『束縛彼氏』ゲームシステム紹介ムービー公開","isPartOf":{"@id":"https://robotstart.info/#website"},"breadcrumb":{"@id":"https://robotstart.info/2022/01/06/binding-boyfriend-game-system.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://robotstart.info/2022/01/06/binding-boyfriend-game-system.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system.jpg","width":735,"height":400},"primaryImageOfPage":{"@id":"https://robotstart.info/2022/01/06/binding-boyfriend-game-system.html#primaryimage"},"datePublished":"2022-01-06T08:24:20+09:00","dateModified":"2022-01-06T08:24:20+09:00"},{"@type":"Article","@id":"https://robotstart.info/2022/01/06/binding-boyfriend-game-system.html#article","isPartOf":{"@id":"https://robotstart.info/2022/01/06/binding-boyfriend-game-system.html#webpage"},"author":{"@id":"https://robotstart.info/author/yamadakoya#author"},"headline":"【彼氏とのAIチャット】ソニー開発の最新対話AI技術を活用したスマホアプリ『束縛彼氏』ゲームシステム紹介ムービー公開","datePublished":"2022-01-06T08:24:20+09:00","dateModified":"2022-01-06T08:24:20+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://robotstart.info/2022/01/06/binding-boyfriend-game-system.html#webpage"},"publisher":{"@id":"https://robotstart.info/#organization"},"articleSection":"ニュース, VR/AR/MR, 人工知能, 株式会社ソニー・ミュージックソリューションズ","image":{"@type":"ImageObject","@id":"https://robotstart.info/2022/01/06/binding-boyfriend-game-system.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system.jpg","width":735,"height":400}},{"@type":"Person","@id":"https://robotstart.info/author/yamadakoya#author","name":"山田 航也","sameAs":[],"image":{"@type":"ImageObject","@id":"https://robotstart.info/#personlogo","url":"https://secure.gravatar.com/avatar/a2a591924ba33453b14425b332c5b06e?s=96&d=mm&r=g","width":96,"height":96,"caption":"山田 航也"}},{"@type":"BreadcrumbList","@id":"https://robotstart.info/2022/01/06/binding-boyfriend-game-system.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://robotstart.info/","url":"https://robotstart.info/","name":"ロボスタ -ロボット情報WEBマガジン-"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://robotstart.info/2022/01/06/binding-boyfriend-game-system.html","url":"https://robotstart.info/2022/01/06/binding-boyfriend-game-system.html","name":"【彼氏とのAIチャット】ソニー開発の最新対話AI技術を活用したスマホアプリ『束縛彼氏』ゲームシステム紹介ムービー公開"}}]}]}</script>
<link rel="canonical" href="https://robotstart.info/2022/01/06/binding-boyfriend-game-system.html" />
<!-- All In One SEO Pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":285336,"token":"945f28089e","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<link rel='prev' title='Amazonが「Alexa 宇宙への旅」計画を発表　オリオン宇宙船に乗るAlexaと交信　合い言葉は「アレクサ、私を月へ連れてって」' href='https://robotstart.info/2022/01/06/alexa-take-me-to-the-moon.html' />
<link rel='next' title='2022年01月06日 ロボット業界ニュースヘッドライン' href='https://robotstart.info/2022/01/06/robot-news-matome20220106.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2022%2F01%2F06%2Fbinding-boyfriend-game-system.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2022%2F01%2F06%2Fbinding-boyfriend-game-system.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-285336 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2022/01/05/sony-vision-s-02-ces-2022.html" class="header-headline" target="_blank">ソニー 最新のSUV型のEVを公開、5G遠隔運転の動画も</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<!--<div class="big-banner rs-under-the-banner">
<a href="https://www.universal-robots.com/ja/the-cobot-expo-japan-2021-summer/?utm_source=Robotstart&utm_medium=referral&utm_cja=Virtual%Fair&utm_campaign=JP_JP_VirtualFair_COBOTEXPOsummer2021&utm_term=Robotstart" target="_blank" onclick="ga('send', 'event', 'universalrobot', 'click', 'ユニバーサルロボット様');" rel="noopener noreferrer">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/the_cobot.jpg" onload="ga('send', 'event', 'universalrobot', 'impression', 'ユニバーサルロボット様');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/the_cobot.jpg" onload="ga('send', 'event', 'universalrobot', 'impression', 'ユニバーサルロボット様');" class="banner" /></noscript>
    </a>
</div>-->
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">【彼氏とのAIチャット】ソニー開発の最新対話AI技術を活用したスマホアプリ『束縛彼氏』ゲームシステム紹介ムービー公開</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-285336" class="entry-box post-285336 post type-post status-publish format-standard has-post-thumbnail hentry category-news topics-vr-ar-mr topics-artificial-intelligence company-3869">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;&nbsp;<a href="https://robotstart.info/topics/vr-ar-mr" rel="tag">VR/AR/MR</a>&nbsp;<a href="https://robotstart.info/topics/artificial-intelligence" rel="tag">人工知能</a>&nbsp;<a href="https://robotstart.info/company/%e6%a0%aa%e5%bc%8f%e4%bc%9a%e7%a4%be%e3%82%bd%e3%83%8b%e3%83%bc%e3%83%bb%e3%83%9f%e3%83%a5%e3%83%bc%e3%82%b8%e3%83%83%e3%82%af%e3%82%bd%e3%83%aa%e3%83%a5%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3%e3%82%ba" rel="tag">株式会社ソニー・ミュージックソリューションズ</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2022/01/06/binding-boyfriend-game-system.html">【彼氏とのAIチャット】ソニー開発の最新対話AI技術を活用したスマホアプリ『束縛彼氏』ゲームシステム紹介ムービー公開</a></h1>
            <div class="meta-box">
                <span class="entry-date">2022年1月6日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/yamadakoya" title="山田 航也 の投稿" rel="author">山田 航也</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system.jpg 735w, https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system.jpg 735w, https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2022%2F01%2F06%2Fbinding-boyfriend-game-system.html&t=%E3%80%90%E5%BD%BC%E6%B0%8F%E3%81%A8%E3%81%AEAI%E3%83%81%E3%83%A3%E3%83%83%E3%83%88%E3%80%91%E3%82%BD%E3%83%8B%E3%83%BC%E9%96%8B%E7%99%BA%E3%81%AE%E6%9C%80%E6%96%B0%E5%AF%BE%E8%A9%B1AI%E6%8A%80%E8%A1%93%E3%82%92%E6%B4%BB%E7%94%A8%E3%81%97%E3%81%9F%E3%82%B9%E3%83%9E%E3%83%9B%E3%82%A2%E3%83%97%E3%83%AA%E3%80%8E%E6%9D%9F%E7%B8%9B%E5%BD%BC%E6%B0%8F%E3%80%8F%E3%82%B2%E3%83%BC%E3%83%A0%E3%82%B7%E3%82%B9%E3%83%86%E3%83%A0%E7%B4%B9%E4%BB%8B%E3%83%A0%E3%83%BC%E3%83%93%E3%83%BC%E5%85%AC%E9%96%8B｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">39</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2022%2F01%2F06%2Fbinding-boyfriend-game-system.html&text=%E3%80%90%E5%BD%BC%E6%B0%8F%E3%81%A8%E3%81%AEAI%E3%83%81%E3%83%A3%E3%83%83%E3%83%88%E3%80%91%E3%82%BD%E3%83%8B%E3%83%BC%E9%96%8B%E7%99%BA%E3%81%AE%E6%9C%80%E6%96%B0%E5%AF%BE%E8%A9%B1AI%E6%8A%80%E8%A1%93%E3%82%92%E6%B4%BB%E7%94%A8%E3%81%97%E3%81%9F%E3%82%B9%E3%83%9E%E3%83%9B%E3%82%A2%E3%83%97%E3%83%AA%E3%80%8E%E6%9D%9F%E7%B8%9B%E5%BD%BC%E6%B0%8F%E3%80%8F%E3%82%B2%E3%83%BC%E3%83%A0%E3%82%B7%E3%82%B9%E3%83%86%E3%83%A0%E7%B4%B9%E4%BB%8B%E3%83%A0%E3%83%BC%E3%83%93%E3%83%BC%E5%85%AC%E9%96%8B｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>
    </ul>
</div>
<p>株式会社ソニー・ミュージックソリューションズは2022年1月25日(火)にリリース予定のスマートフォンアプリ『束縛彼氏』のゲームシステムを紹介するムービーを2022年1月6日に公開したことを発表した。あわせてキャラクター「新藤 暁」と「松来 弦」の声優を担当している戸谷菊之介さんと八代拓さんの直筆サイン入り色紙(各10枚計20枚)をプレゼントする「束縛彼氏Twitterフォロー＆リツイートキャンペーン」を実施する。</br><br />
</br></p>
<h4 class="midashi">ソニーの対話AI技術を利用したスマートフォンアプリ『束縛彼氏』</h4>
<p>『束縛彼氏』はソニー開発の対話AI技術を利用したスマートフォンアプリ。2021年春にTwitterでリリースしたキャラクター「新藤 暁」(しんどう あき)に加え、新キャラクター「松来 弦」(まつらい げん)の2名から1名を選び、AI化したキャラクターと会話しながら、物語を読み進めていく。ふたりのキャラクターはソニー開発のAIエンジンによりAIキャラクター化されており、チャット画面では自由対話形式でチャットを楽しむことができる。また、『束縛彼氏』のAIエンジンには、ユーザーの会話から特定の情報を記憶することができ、それに基づいたAI対話を行うことが可能。例えば彼氏から朝起きる時間を聞かれて答えるとそれに応じてモーニングチャットが飛んできたり、好きなスイーツの話をしたりと、ユーザーのことを記憶するAIがこれまでにないコミュニケーション体験を提案する。</br><br />
<strong>2022年1月6日に公開されたゲームシステム紹介ムービー</strong><br />
</br></p>
<div class="YoutubeWrapper">
<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://www.youtube.com/embed/Q6UvzcasH_I" frameborder="0" allowfullscreen></iframe><noscript><iframe src="https://www.youtube.com/embed/Q6UvzcasH_I" frameborder="0" allowfullscreen></iframe></noscript>
</div>
<p></br></br></p>
<h5 class="midashi">AI×恋愛シミュレーションゲーム——「束縛彼氏」の楽しみ方を一挙公開</h5>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/main-2.png" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-285354" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/01/main-2.png 735w, https://robotstart.info/wp-content/uploads/2022/01/main-2-300x169.png 300w, https://robotstart.info/wp-content/uploads/2022/01/main-2-496x279.png 496w, https://robotstart.info/wp-content/uploads/2022/01/main-2-712x400.png 712w, https://robotstart.info/wp-content/uploads/2022/01/main-2-107x60.png 107w, https://robotstart.info/wp-content/uploads/2022/01/main-2-214x120.png 214w, https://robotstart.info/wp-content/uploads/2022/01/main-2-320x180.png 320w, https://robotstart.info/wp-content/uploads/2022/01/main-2-619x348.png 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/01/main-2.png" alt="" width="735" height="413" class="aligncenter size-full wp-image-285354" srcset="https://robotstart.info/wp-content/uploads/2022/01/main-2.png 735w, https://robotstart.info/wp-content/uploads/2022/01/main-2-300x169.png 300w, https://robotstart.info/wp-content/uploads/2022/01/main-2-496x279.png 496w, https://robotstart.info/wp-content/uploads/2022/01/main-2-712x400.png 712w, https://robotstart.info/wp-content/uploads/2022/01/main-2-107x60.png 107w, https://robotstart.info/wp-content/uploads/2022/01/main-2-214x120.png 214w, https://robotstart.info/wp-content/uploads/2022/01/main-2-320x180.png 320w, https://robotstart.info/wp-content/uploads/2022/01/main-2-619x348.png 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
<strong>二股厳禁!!ふたりの彼氏からひとりを選ぼう</strong><br />
スマートフォン向けアプリ『束縛彼氏』は「新藤 暁」(CV：戸谷菊之介)と「松来 弦」(CV：八代 拓)のふたりが登場する。ゲームスタートにどちらかひとりを選んでプレイする。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/sub2-1.png" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-285339" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/01/sub2-1.png 735w, https://robotstart.info/wp-content/uploads/2022/01/sub2-1-300x169.png 300w, https://robotstart.info/wp-content/uploads/2022/01/sub2-1-496x279.png 496w, https://robotstart.info/wp-content/uploads/2022/01/sub2-1-712x400.png 712w, https://robotstart.info/wp-content/uploads/2022/01/sub2-1-107x60.png 107w, https://robotstart.info/wp-content/uploads/2022/01/sub2-1-214x120.png 214w, https://robotstart.info/wp-content/uploads/2022/01/sub2-1-320x180.png 320w, https://robotstart.info/wp-content/uploads/2022/01/sub2-1-619x348.png 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/01/sub2-1.png" alt="" width="735" height="413" class="aligncenter size-full wp-image-285339" srcset="https://robotstart.info/wp-content/uploads/2022/01/sub2-1.png 735w, https://robotstart.info/wp-content/uploads/2022/01/sub2-1-300x169.png 300w, https://robotstart.info/wp-content/uploads/2022/01/sub2-1-496x279.png 496w, https://robotstart.info/wp-content/uploads/2022/01/sub2-1-712x400.png 712w, https://robotstart.info/wp-content/uploads/2022/01/sub2-1-107x60.png 107w, https://robotstart.info/wp-content/uploads/2022/01/sub2-1-214x120.png 214w, https://robotstart.info/wp-content/uploads/2022/01/sub2-1-320x180.png 320w, https://robotstart.info/wp-content/uploads/2022/01/sub2-1-619x348.png 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">©Sony Music Solutions Inc. All rights reserved.</div>
<p><strong>ソニー製対話AIを起用した彼氏とのAIチャットを楽しむ</strong><br />
束縛彼氏はソニーが開発する『束縛AI対話システム』を起用し、キャラクターと選択式ではない、自由対話を楽しむことができる。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/sub3-1.png" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-285340" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/01/sub3-1.png 735w, https://robotstart.info/wp-content/uploads/2022/01/sub3-1-300x169.png 300w, https://robotstart.info/wp-content/uploads/2022/01/sub3-1-496x279.png 496w, https://robotstart.info/wp-content/uploads/2022/01/sub3-1-712x400.png 712w, https://robotstart.info/wp-content/uploads/2022/01/sub3-1-107x60.png 107w, https://robotstart.info/wp-content/uploads/2022/01/sub3-1-214x120.png 214w, https://robotstart.info/wp-content/uploads/2022/01/sub3-1-320x180.png 320w, https://robotstart.info/wp-content/uploads/2022/01/sub3-1-619x348.png 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/01/sub3-1.png" alt="" width="735" height="413" class="aligncenter size-full wp-image-285340" srcset="https://robotstart.info/wp-content/uploads/2022/01/sub3-1.png 735w, https://robotstart.info/wp-content/uploads/2022/01/sub3-1-300x169.png 300w, https://robotstart.info/wp-content/uploads/2022/01/sub3-1-496x279.png 496w, https://robotstart.info/wp-content/uploads/2022/01/sub3-1-712x400.png 712w, https://robotstart.info/wp-content/uploads/2022/01/sub3-1-107x60.png 107w, https://robotstart.info/wp-content/uploads/2022/01/sub3-1-214x120.png 214w, https://robotstart.info/wp-content/uploads/2022/01/sub3-1-320x180.png 320w, https://robotstart.info/wp-content/uploads/2022/01/sub3-1-619x348.png 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">©Sony Music Solutions Inc. All rights reserved.</div>
<p>ゲームをプレイしていくと、彼氏からの質問チャットがユーザーに届く。起床時間や帰宅時間、好きなスイーツやアニメなど、この対話に答えていくと彼氏はユーザーの情報をどんどん記憶していく。記憶した情報を元に新しい会話が進み、他にはない新しい束縛体験を楽しむことが可能。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/sub4-1.png" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-285341" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/01/sub4-1.png 735w, https://robotstart.info/wp-content/uploads/2022/01/sub4-1-300x169.png 300w, https://robotstart.info/wp-content/uploads/2022/01/sub4-1-496x279.png 496w, https://robotstart.info/wp-content/uploads/2022/01/sub4-1-712x400.png 712w, https://robotstart.info/wp-content/uploads/2022/01/sub4-1-107x60.png 107w, https://robotstart.info/wp-content/uploads/2022/01/sub4-1-214x120.png 214w, https://robotstart.info/wp-content/uploads/2022/01/sub4-1-320x180.png 320w, https://robotstart.info/wp-content/uploads/2022/01/sub4-1-619x348.png 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/01/sub4-1.png" alt="" width="735" height="413" class="aligncenter size-full wp-image-285341" srcset="https://robotstart.info/wp-content/uploads/2022/01/sub4-1.png 735w, https://robotstart.info/wp-content/uploads/2022/01/sub4-1-300x169.png 300w, https://robotstart.info/wp-content/uploads/2022/01/sub4-1-496x279.png 496w, https://robotstart.info/wp-content/uploads/2022/01/sub4-1-712x400.png 712w, https://robotstart.info/wp-content/uploads/2022/01/sub4-1-107x60.png 107w, https://robotstart.info/wp-content/uploads/2022/01/sub4-1-214x120.png 214w, https://robotstart.info/wp-content/uploads/2022/01/sub4-1-320x180.png 320w, https://robotstart.info/wp-content/uploads/2022/01/sub4-1-619x348.png 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">©Sony Music Solutions Inc. All rights reserved.</div>
<p><strong>3Dで再現された彼氏の部屋を「ペットカメラ」でそっと見る</strong><br />
ストーリーを進めていくと解放される「ペットカメラ」機能では彼氏の部屋をのぞき見ることができる。左右スワイプで部屋を見渡すと、彼氏やペットの様子をチェックできるかもしれない。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/sub5-1.png" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-285342" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/01/sub5-1.png 735w, https://robotstart.info/wp-content/uploads/2022/01/sub5-1-300x169.png 300w, https://robotstart.info/wp-content/uploads/2022/01/sub5-1-496x279.png 496w, https://robotstart.info/wp-content/uploads/2022/01/sub5-1-712x400.png 712w, https://robotstart.info/wp-content/uploads/2022/01/sub5-1-107x60.png 107w, https://robotstart.info/wp-content/uploads/2022/01/sub5-1-214x120.png 214w, https://robotstart.info/wp-content/uploads/2022/01/sub5-1-320x180.png 320w, https://robotstart.info/wp-content/uploads/2022/01/sub5-1-619x348.png 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/01/sub5-1.png" alt="" width="735" height="413" class="aligncenter size-full wp-image-285342" srcset="https://robotstart.info/wp-content/uploads/2022/01/sub5-1.png 735w, https://robotstart.info/wp-content/uploads/2022/01/sub5-1-300x169.png 300w, https://robotstart.info/wp-content/uploads/2022/01/sub5-1-496x279.png 496w, https://robotstart.info/wp-content/uploads/2022/01/sub5-1-712x400.png 712w, https://robotstart.info/wp-content/uploads/2022/01/sub5-1-107x60.png 107w, https://robotstart.info/wp-content/uploads/2022/01/sub5-1-214x120.png 214w, https://robotstart.info/wp-content/uploads/2022/01/sub5-1-320x180.png 320w, https://robotstart.info/wp-content/uploads/2022/01/sub5-1-619x348.png 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">©Sony Music Solutions Inc. All rights reserved.</div>
<p>また、六本木に住んでいる松来 弦の部屋からは素敵な景色が。雨が降ったり、ビルにライトが点灯したりと実際の六本木の天候と連動する。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/sub6.png" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-285344" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/01/sub6.png 735w, https://robotstart.info/wp-content/uploads/2022/01/sub6-300x169.png 300w, https://robotstart.info/wp-content/uploads/2022/01/sub6-496x279.png 496w, https://robotstart.info/wp-content/uploads/2022/01/sub6-712x400.png 712w, https://robotstart.info/wp-content/uploads/2022/01/sub6-107x60.png 107w, https://robotstart.info/wp-content/uploads/2022/01/sub6-214x120.png 214w, https://robotstart.info/wp-content/uploads/2022/01/sub6-320x180.png 320w, https://robotstart.info/wp-content/uploads/2022/01/sub6-619x348.png 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/01/sub6.png" alt="" width="735" height="413" class="aligncenter size-full wp-image-285344" srcset="https://robotstart.info/wp-content/uploads/2022/01/sub6.png 735w, https://robotstart.info/wp-content/uploads/2022/01/sub6-300x169.png 300w, https://robotstart.info/wp-content/uploads/2022/01/sub6-496x279.png 496w, https://robotstart.info/wp-content/uploads/2022/01/sub6-712x400.png 712w, https://robotstart.info/wp-content/uploads/2022/01/sub6-107x60.png 107w, https://robotstart.info/wp-content/uploads/2022/01/sub6-214x120.png 214w, https://robotstart.info/wp-content/uploads/2022/01/sub6-320x180.png 320w, https://robotstart.info/wp-content/uploads/2022/01/sub6-619x348.png 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">©Sony Music Solutions Inc. All rights reserved.</div>
<p><strong>彼氏との物語を読み進める</strong><br />
彼氏とのチャットを続けたり、アイテムを使って彼氏とのストーリーを解放することができる。フルボイスでの物語を楽しむことができる。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/sub7.png" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-285345" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/01/sub7.png 735w, https://robotstart.info/wp-content/uploads/2022/01/sub7-300x169.png 300w, https://robotstart.info/wp-content/uploads/2022/01/sub7-496x279.png 496w, https://robotstart.info/wp-content/uploads/2022/01/sub7-712x400.png 712w, https://robotstart.info/wp-content/uploads/2022/01/sub7-107x60.png 107w, https://robotstart.info/wp-content/uploads/2022/01/sub7-214x120.png 214w, https://robotstart.info/wp-content/uploads/2022/01/sub7-320x180.png 320w, https://robotstart.info/wp-content/uploads/2022/01/sub7-619x348.png 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/01/sub7.png" alt="" width="735" height="413" class="aligncenter size-full wp-image-285345" srcset="https://robotstart.info/wp-content/uploads/2022/01/sub7.png 735w, https://robotstart.info/wp-content/uploads/2022/01/sub7-300x169.png 300w, https://robotstart.info/wp-content/uploads/2022/01/sub7-496x279.png 496w, https://robotstart.info/wp-content/uploads/2022/01/sub7-712x400.png 712w, https://robotstart.info/wp-content/uploads/2022/01/sub7-107x60.png 107w, https://robotstart.info/wp-content/uploads/2022/01/sub7-214x120.png 214w, https://robotstart.info/wp-content/uploads/2022/01/sub7-320x180.png 320w, https://robotstart.info/wp-content/uploads/2022/01/sub7-619x348.png 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">©Sony Music Solutions Inc. All rights reserved.</div>
<p></br></p>
<h5 class="midashi">キャンペーン詳細</h5>
<p>「新藤 暁」と「松来 弦」の声優を担当している戸谷菊之介さんと八代拓さんの直筆サイン入り色紙(各10枚計20枚)をプレゼントする「束縛彼氏Twitterフォロー＆リツイートキャンペーン」を実施する。応募期間は2022年1月12日(水)23時59分まで。 </br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/sub1.png" alt="" width="735" height="735" class="lazy lazy-hidden aligncenter size-full wp-image-285346" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/01/sub1.png 735w, https://robotstart.info/wp-content/uploads/2022/01/sub1-300x300.png 300w, https://robotstart.info/wp-content/uploads/2022/01/sub1-150x150.png 150w, https://robotstart.info/wp-content/uploads/2022/01/sub1-346x346.png 346w, https://robotstart.info/wp-content/uploads/2022/01/sub1-400x400.png 400w, https://robotstart.info/wp-content/uploads/2022/01/sub1-60x60.png 60w, https://robotstart.info/wp-content/uploads/2022/01/sub1-120x120.png 120w, https://robotstart.info/wp-content/uploads/2022/01/sub1-180x180.png 180w, https://robotstart.info/wp-content/uploads/2022/01/sub1-348x348.png 348w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/01/sub1.png" alt="" width="735" height="735" class="aligncenter size-full wp-image-285346" srcset="https://robotstart.info/wp-content/uploads/2022/01/sub1.png 735w, https://robotstart.info/wp-content/uploads/2022/01/sub1-300x300.png 300w, https://robotstart.info/wp-content/uploads/2022/01/sub1-150x150.png 150w, https://robotstart.info/wp-content/uploads/2022/01/sub1-346x346.png 346w, https://robotstart.info/wp-content/uploads/2022/01/sub1-400x400.png 400w, https://robotstart.info/wp-content/uploads/2022/01/sub1-60x60.png 60w, https://robotstart.info/wp-content/uploads/2022/01/sub1-120x120.png 120w, https://robotstart.info/wp-content/uploads/2022/01/sub1-180x180.png 180w, https://robotstart.info/wp-content/uploads/2022/01/sub1-348x348.png 348w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">©Sony Music Solutions Inc. All rights reserved.</div>
<p><strong>応募方法</strong><br />
1.「束縛彼氏」公式Twitterアカウント<a href="https://twitter.com/SKBK_official/status/1478909237648572416" rel="noopener noreferrer" target="_blank">@SKBK_official</a>をフォローする<br />
2.対象ツイートをRTする<br />
</br></p>
<div class="YoutubeWrapper">
<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://www.youtube.com/embed/dWjfzEm1KY0" frameborder="0" allowfullscreen></iframe><noscript><iframe src="https://www.youtube.com/embed/dWjfzEm1KY0" frameborder="0" allowfullscreen></iframe></noscript>
</div>
<p></br></br></p>
<h5 class="midashi">『束縛彼氏』 概要</h5>
<div id="company-profile">
<table class="style1">
<tbody>
<tr>
<th>タイトル</th>
<td>束縛彼氏</td>
</tr>
<tr>
<th>ジャンル</th>
<td>AIに束縛される恋愛シミュレーションゲーム</td>
</tr>
<tr>
<th>プラットフォーム</th>
<td>iOS／Android</td>
</tr>
<tr>
<th>リリース時期</th>
<td>2022年予定</td>
</tr>
<tr>
<th>App Store／Google Play事前登録</th>
<td><strong>App Store</strong><br />
<a href="https://apps.apple.com/jp/app/id1580718336" rel="noopener noreferrer" target="_blank">https://apps.apple.com/jp/app/id1580718336</a></p>
<p><strong>Google Play</strong><br />
<a href="https://play.google.com/store/apps/details?id=jp.co.sonymusic.sokubaku.kareshi" rel="noopener noreferrer" target="_blank">https://play.google.com/store/apps/details?id=jp.co.sonymusic.sokubaku.kareshi</a></td>
</tr>
<tr>
<th>公式サイト・SNS</th>
<td>公式サイト:<a href="https://sokubaku-kareshi.jp" rel="noopener noreferrer" target="_blank">https://sokubaku-kareshi.jp</a><br />
公式Twitter:<a href="https://twitter.com/SKBK_official" rel="noopener noreferrer" target="_blank">https://twitter.com/SKBK_official</a><br />
公式LINE:<a href="https://page.line.me/skbk_officia" rel="noopener noreferrer" target="_blank">https://page.line.me/skbk_officia</a><br />
公式YouTube:<a href="https://www.youtube.com/channel/UCKx33NL6rWa7X5831qRwPOg" rel="noopener noreferrer" target="_blank">https://www.youtube.com/channel/UCKx33NL6rWa7X5831qRwPOg</a></td>
</tr>
</tbody>
</table>
</div>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/11/04/binding-boyfriend-ai-game.html">Twitter上で提供された『束縛彼氏』が恋愛AIゲームになってApp Store/Google Playに登場「アニメイトガールズフェスティバル2021」</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/03/25/bondage-boyfriend-ai.html">ソニーの最新対話AI技術で「私はAIに束縛される」 Twitterで楽しむ対話AIエンタテインメント「束縛彼氏」ってなに?</a>
</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://robotstart.info/2021/12/26/present-amazon-echo-mask.html" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/present-amazon-mask-200.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/12/present-amazon-mask-200.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://robotstart.info/2021/12/26/present-amazon-echo-mask.html" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/present-amazon-mask-200-1.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/12/present-amazon-mask-200-1.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/11/04/binding-boyfriend-ai-game.html" rel="bookmark" title="Twitter上で提供された『束縛彼氏』が恋愛AIゲームになってApp Store/Google Playに登場「アニメイトガールズフェスティバル2021」"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/11/binding-boyfriend-ai-game-top-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/11/binding-boyfriend-ai-game-top-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/11/04/binding-boyfriend-ai-game.html" rel="bookmark" title="Twitter上で提供された『束縛彼氏』が恋愛AIゲームになってApp Store/Google Playに登場「アニメイトガールズフェスティバル2021」">Twitter上で提供された『束縛彼氏』が恋愛AIゲームになってApp Store/Google Playに登場「アニメイトガールズフェスティバル2021」</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/07/15/society50-report.html" rel="bookmark" title="『Society 5.0科学博』見どころと体験レポート 2030年の未来社会/自動運転/空飛ぶクルマ/はやぶさ2/課題解決ロボット大集合"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/07/15/society50-report.html" rel="bookmark" title="『Society 5.0科学博』見どころと体験レポート 2030年の未来社会/自動運転/空飛ぶクルマ/はやぶさ2/課題解決ロボット大集合">『Society 5.0科学博』見どころと体験レポート 2030年の未来社会/自動運転/空飛ぶクルマ/はやぶさ2/課題解決ロボット大集合</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/07/19/sb-6g-concept.html" rel="bookmark" title="「Beyond 5G／6G」はどうなる？ソフトバンクが12の挑戦を発表！2030年6Gの世界観、テラヘルツ、成層圏プラットフォーム"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/sb-b5g-6g-00-1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/07/sb-b5g-6g-00-1-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/07/19/sb-6g-concept.html" rel="bookmark" title="「Beyond 5G／6G」はどうなる？ソフトバンクが12の挑戦を発表！2030年6Gの世界観、テラヘルツ、成層圏プラットフォーム">「Beyond 5G／6G」はどうなる？ソフトバンクが12の挑戦を発表！2030年6Gの世界観、テラヘルツ、成層圏プラットフォーム</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/07/20/intel-tokyo2020.html" rel="bookmark" title="東京五輪2020ではインテルのICT最新技術がこう使われる　ドローン/5G/AI/AR/映像解析/DX　報道関係者向けに発表"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/intel-tokyo2020-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/07/intel-tokyo2020-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/07/20/intel-tokyo2020.html" rel="bookmark" title="東京五輪2020ではインテルのICT最新技術がこう使われる　ドローン/5G/AI/AR/映像解析/DX　報道関係者向けに発表">東京五輪2020ではインテルのICT最新技術がこう使われる　ドローン/5G/AI/AR/映像解析/DX　報道関係者向けに発表</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/07/21/mec-5g-marunouchi.html" rel="bookmark" title="三菱地所が丸の内「ローカル5G」エリア構築へ　ロボット/ドローン/xR/遠隔操作/eスポーツ/イベント中継などに活用"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/mec-5g-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/07/mec-5g-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/07/21/mec-5g-marunouchi.html" rel="bookmark" title="三菱地所が丸の内「ローカル5G」エリア構築へ　ロボット/ドローン/xR/遠隔操作/eスポーツ/イベント中継などに活用">三菱地所が丸の内「ローカル5G」エリア構築へ　ロボット/ドローン/xR/遠隔操作/eスポーツ/イベント中継などに活用</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/08/03/nvidia-a100-tc.html" rel="bookmark" title="NVIDIAが描く Beyond 5G と 6G通信の未来　GPUとDPU搭載のコンバージド「Aerial A100」でテレコム分野に本格展開へ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/nvidia-telecom-01-000-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/nvidia-telecom-01-000-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/08/03/nvidia-a100-tc.html" rel="bookmark" title="NVIDIAが描く Beyond 5G と 6G通信の未来　GPUとDPU搭載のコンバージド「Aerial A100」でテレコム分野に本格展開へ">NVIDIAが描く Beyond 5G と 6G通信の未来　GPUとDPU搭載のコンバージド「Aerial A100」でテレコム分野に本格展開へ</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/08/03/agriculture-digital-twin.html" rel="bookmark" title="農作物の栽培環境を仮想空間上に完全再現 遠隔栽培指導、AI教師データ生成などのサービスを提供 Happy Qualityとフィトメトリクスが共同開発"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/Agriculture-Digital-twin-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/Agriculture-Digital-twin-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/08/03/agriculture-digital-twin.html" rel="bookmark" title="農作物の栽培環境を仮想空間上に完全再現 遠隔栽培指導、AI教師データ生成などのサービスを提供 Happy Qualityとフィトメトリクスが共同開発">農作物の栽培環境を仮想空間上に完全再現 遠隔栽培指導、AI教師データ生成などのサービスを提供 Happy Qualityとフィトメトリクスが共同開発</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/08/10/softbank-world-2021.html" rel="bookmark" title="ソフトバンク最大規模の法人向けイベント「SoftBank World 2021」オンラインで開催 DXの取り組みや最新事例を紹介"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/SoftBank-World-2021-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/SoftBank-World-2021-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/08/10/softbank-world-2021.html" rel="bookmark" title="ソフトバンク最大規模の法人向けイベント「SoftBank World 2021」オンラインで開催 DXの取り組みや最新事例を紹介">ソフトバンク最大規模の法人向けイベント「SoftBank World 2021」オンラインで開催 DXの取り組みや最新事例を紹介</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/08/20/kayama-24htv.html" rel="bookmark" title="「24時間テレビ」にAI加山雄三さん「バーチャル若大将」が登場へ　テクノスピーチのAI歌声合成技術を導入"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/kayamayuzou_top000-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/kayamayuzou_top000-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/08/20/kayama-24htv.html" rel="bookmark" title="「24時間テレビ」にAI加山雄三さん「バーチャル若大将」が登場へ　テクノスピーチのAI歌声合成技術を導入">「24時間テレビ」にAI加山雄三さん「バーチャル若大将」が登場へ　テクノスピーチのAI歌声合成技術を導入</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/08/24/ai-kayama-singlebed.html" rel="bookmark" title="AI加山雄三「バーチャル若大将」がシャ乱Qの「シングルベッド」をYouTubeで公開"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/kayamayuzou_srq-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/kayamayuzou_srq-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/08/24/ai-kayama-singlebed.html" rel="bookmark" title="AI加山雄三「バーチャル若大将」がシャ乱Qの「シングルベッド」をYouTubeで公開">AI加山雄三「バーチャル若大将」がシャ乱Qの「シングルベッド」をYouTubeで公開</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/yamadakoya">山田 航也</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/yamadakoya"><img alt='山田 航也' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='山田 航也' src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>横浜出身の1998年生まれ。現在はロボットスタートでアルバイトをしながらプログラムを学んでいる。好きなロボットは、AnkiやCOZMO、Sotaなどのコミュニケーションロボット。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><!--<div class="row row-banner">
    <a href="https://www.universal-robots.com/ja/collaborate-urオンライン展示会-2021-autumn/?utm_source=Robotstart&utm_medium=referral&utm_cja=Virtual%20Fair&utm_leadsource=Referral&utm_campaign=JP_JP_VirtualFair_Collaborate-URVirtualFairAutumn2021&utm_term=Robotstart" target="_blank" onclick="ga('send', 'event', '2011UR', 'click', '2011UREXPO');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/2111_universalrobots2.jpg" onload="ga('send', 'event', '2011UR', 'impression', '2011UREXPO');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2021/12/2111_universalrobots2.jpg" onload="ga('send', 'event', '2011UR', 'impression', '2011UREXPO');" class="banner"/></noscript>
    </a>
</div>-->
<div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.P88277Q.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /></noscript></a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.N38218N.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.B48318O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.544103O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.F620415.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<!--<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>-->

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/01/06/binding-boyfriend-game-system-2.html" title="A.L.I.が空飛ぶバイク「XTURISMO」の専用保険を発表 日本国内の個人購入者に対して無償で提供 保険料はA.L.I.が負担"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/XTURISMO-insurance-150x150.jpeg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="A.L.I.が空飛ぶバイク「XTURISMO」の専用保険を発表 日本国内の個人購入者に対して無償で提供 保険料はA.L.I.が負担" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/XTURISMO-insurance-150x150.jpeg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="A.L.I.が空飛ぶバイク「XTURISMO」の専用保険を発表 日本国内の個人購入者に対して無償で提供 保険料はA.L.I.が負担" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/01/XTURISMO-insurance-150x150.jpeg" class="lcp_thumbnail wp-post-image" alt="A.L.I.が空飛ぶバイク「XTURISMO」の専用保険を発表 日本国内の個人購入者に対して無償で提供 保険料はA.L.I.が負担" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/01/06/binding-boyfriend-game-system-2.html" title="A.L.I.が空飛ぶバイク「XTURISMO」の専用保険を発表 日本国内の個人購入者に対して無償で提供 保険料はA.L.I.が負担">A.L.I.が空飛ぶバイク「XTURISMO」の専用保険を発表 日本国内の個人購入者に対して無償で提供 保険料はA.L.I.が負担</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/01/06/binding-boyfriend-game-system.html" title="【彼氏とのAIチャット】ソニー開発の最新対話AI技術を活用したスマホアプリ『束縛彼氏』ゲームシステム紹介ムービー公開"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【彼氏とのAIチャット】ソニー開発の最新対話AI技術を活用したスマホアプリ『束縛彼氏』ゲームシステム紹介ムービー公開" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【彼氏とのAIチャット】ソニー開発の最新対話AI技術を活用したスマホアプリ『束縛彼氏』ゲームシステム紹介ムービー公開" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/01/binding-boyfriend-game-system-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="【彼氏とのAIチャット】ソニー開発の最新対話AI技術を活用したスマホアプリ『束縛彼氏』ゲームシステム紹介ムービー公開" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/01/06/binding-boyfriend-game-system.html" title="【彼氏とのAIチャット】ソニー開発の最新対話AI技術を活用したスマホアプリ『束縛彼氏』ゲームシステム紹介ムービー公開">【彼氏とのAIチャット】ソニー開発の最新対話AI技術を活用したスマホアプリ『束縛彼氏』ゲームシステム紹介ムービー公開</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/01/06/alexa-take-me-to-the-moon.html" title="Amazonが「Alexa 宇宙への旅」計画を発表　オリオン宇宙船に乗るAlexaと交信　合い言葉は「アレクサ、私を月へ連れてって」"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/Callisto-Alexa-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="Amazonが「Alexa 宇宙への旅」計画を発表　オリオン宇宙船に乗るAlexaと交信　合い言葉は「アレクサ、私を月へ連れてって」" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/Callisto-Alexa-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="Amazonが「Alexa 宇宙への旅」計画を発表　オリオン宇宙船に乗るAlexaと交信　合い言葉は「アレクサ、私を月へ連れてって」" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/01/Callisto-Alexa-00-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="Amazonが「Alexa 宇宙への旅」計画を発表　オリオン宇宙船に乗るAlexaと交信　合い言葉は「アレクサ、私を月へ連れてって」" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/01/06/alexa-take-me-to-the-moon.html" title="Amazonが「Alexa 宇宙への旅」計画を発表　オリオン宇宙船に乗るAlexaと交信　合い言葉は「アレクサ、私を月へ連れてって」">Amazonが「Alexa 宇宙への旅」計画を発表　オリオン宇宙船に乗るAlexaと交信　合い言葉は「アレクサ、私を月へ連れてって」</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/01/06/coefont-emotional-function.html" title="CoeFont、AI音声で「喜怒哀楽」を感情表現する機能を提供開始　SNSで感情こめた投稿キャンペーン「CoeFont Fes2022」開催"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/coefont-emotional-top-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="CoeFont、AI音声で「喜怒哀楽」を感情表現する機能を提供開始　SNSで感情こめた投稿キャンペーン「CoeFont Fes2022」開催" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/coefont-emotional-top-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="CoeFont、AI音声で「喜怒哀楽」を感情表現する機能を提供開始　SNSで感情こめた投稿キャンペーン「CoeFont Fes2022」開催" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/01/coefont-emotional-top-150x150.png" class="lcp_thumbnail wp-post-image" alt="CoeFont、AI音声で「喜怒哀楽」を感情表現する機能を提供開始　SNSで感情こめた投稿キャンペーン「CoeFont Fes2022」開催" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/01/06/coefont-emotional-function.html" title="CoeFont、AI音声で「喜怒哀楽」を感情表現する機能を提供開始　SNSで感情こめた投稿キャンペーン「CoeFont Fes2022」開催">CoeFont、AI音声で「喜怒哀楽」を感情表現する機能を提供開始　SNSで感情こめた投稿キャンペーン「CoeFont Fes2022」開催</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/01/06/ces2021-open.html" title="最新技術の見本市「CES 2022」開幕　ロボット/ドローン/メタバース/自動運転など最新テクノロジーの祭典"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/ces21-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="最新技術の見本市「CES 2022」開幕　ロボット/ドローン/メタバース/自動運転など最新テクノロジーの祭典" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/ces21-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="最新技術の見本市「CES 2022」開幕　ロボット/ドローン/メタバース/自動運転など最新テクノロジーの祭典" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/01/ces21-00-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="最新技術の見本市「CES 2022」開幕　ロボット/ドローン/メタバース/自動運転など最新テクノロジーの祭典" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/01/06/ces2021-open.html" title="最新技術の見本市「CES 2022」開幕　ロボット/ドローン/メタバース/自動運転など最新テクノロジーの祭典">最新技術の見本市「CES 2022」開幕　ロボット/ドローン/メタバース/自動運転など最新テクノロジーの祭典</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2022 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
