<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="「生活が画期的に変わると思う家電」は全自動調理家電、自動ロボット掃除機、そして・・　「家電購入」をテーマにpopInが調査 |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2020/03/30/popin-investigation.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin.png" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="「生活が画期的に変わると思う家電」は全自動調理家電、自動ロボット掃除機、そして・・　「家電購入」をテーマにpopInが調査 |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin.png">
    <title>「生活が画期的に変わると思う家電」は全自動調理家電、自動ロボット掃除機、そして・・　「家電購入」をテーマにpopInが調査 | ロボスタ</title>
    
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[1092,1184] -->
<meta name="description"  content="「引っ越しに欲しい家電」はテレビや冷蔵庫などの定番家電。「これがあったら生活が画期的に変わると思う家電は」という質問には、全自動調理家電、自動ロボット掃除機、プロジェクターがランクインした。 プロジェクター付きシーリングライト「popIn Aladdin」を開発、販売するpopIn株式会社は、「家電購入」をテーマに全国の10代～70代の男女884人を対象に独自調査を実施したことを発表した。 「調査概要」 ・調査対象：10～70代の男女 884名 ・調査内容： &quot;家電購入&quot;に関する調査 ・調査期間：2020年1月18日～20日 ・調査方法：インターネット調査 引っ越す際に買いたいものは「昭和時代の 三種の神器」" />

<link rel="canonical" href="https://robotstart.info/2020/03/30/popin-investigation.html" />
<!-- /all in one seo pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://robotstart.info/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/robotstart.info\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"193782","token":"8e5c2f2be7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='prev' title='「IoTロボットスーツ」の実証実験を実施　イノフィスのマッスルスーツにセンサーとデバイスを搭載　CTCとソラコムが連携' href='https://robotstart.info/2020/03/30/iot-robotsuit.html' />
<link rel='next' title='【CM動画】面接ロボット? 面接コボット?　「霜降り明星」によるアルバイト求人の面接日程調整サービスのCM動画' href='https://robotstart.info/2020/03/30/interview-kobot.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2020%2F03%2F30%2Fpopin-investigation.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2020%2F03%2F30%2Fpopin-investigation.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-193782 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2020/03/27/mira-ugo-wc.html" class="header-headline" target="_blank">トイレ掃除は遠隔操作のアバターロボットで！ugoの動画公開</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
</style>
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-bannar-0000.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-bannar-0000.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-bannar-01.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-bannar-01.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/study">調査</a>&nbsp;>&nbsp;<span class="current-page">「生活が画期的に変わると思う家電」は全自動調理家電、自動ロボット掃除機、そして・・　「家電購入」をテーマにpopInが調査</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-193782" class="entry-box post-193782 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-study tag-839 related_robot-popin-aladdin topics-ai-voice-assistant topics-iot topics-robot">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;<a href="https://robotstart.info/category/study" rel="category tag">調査</a>&nbsp;<a href="https://robotstart.info/tag/%e3%83%ad%e3%83%9c%e3%83%83%e3%83%88%e6%8e%83%e9%99%a4%e6%a9%9f" rel="tag">ロボット掃除機</a>&nbsp;<a href="https://robotstart.info/topics/ai-voice-assistant" rel="tag">AI音声アシスタント</a>&nbsp;<a href="https://robotstart.info/topics/iot" rel="tag">IoT</a>&nbsp;<a href="https://robotstart.info/topics/robot" rel="tag">ロボット</a>&nbsp;<a href="https://robotstart.info/related_robot/popin-aladdin" rel="tag">popIn Aladdin</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2020/03/30/popin-investigation.html">「生活が画期的に変わると思う家電」は全自動調理家電、自動ロボット掃除機、そして・・　「家電購入」をテーマにpopInが調査</a></h1>
            <div class="meta-box">
                <span class="entry-date">2020年3月30日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/yamadakoya" title="山田 航也 の投稿" rel="author">山田 航也</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin.png" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin.png 735w, https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin-300x163.png 300w, https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin-496x270.png 496w, https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin-110x60.png 110w, https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin-220x120.png 220w, https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin-330x180.png 330w, https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin-640x348.png 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin.png 735w, https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin-300x163.png 300w, https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin-496x270.png 496w, https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin-110x60.png 110w, https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin-220x120.png 220w, https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin-330x180.png 330w, https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin-640x348.png 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2020%2F03%2F30%2Fpopin-investigation.html&t=%E3%80%8C%E7%94%9F%E6%B4%BB%E3%81%8C%E7%94%BB%E6%9C%9F%E7%9A%84%E3%81%AB%E5%A4%89%E3%82%8F%E3%82%8B%E3%81%A8%E6%80%9D%E3%81%86%E5%AE%B6%E9%9B%BB%E3%80%8D%E3%81%AF%E5%85%A8%E8%87%AA%E5%8B%95%E8%AA%BF%E7%90%86%E5%AE%B6%E9%9B%BB%E3%80%81%E8%87%AA%E5%8B%95%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E6%8E%83%E9%99%A4%E6%A9%9F%E3%80%81%E3%81%9D%E3%81%97%E3%81%A6%E3%83%BB%E3%83%BB%E3%80%80%E3%80%8C%E5%AE%B6%E9%9B%BB%E8%B3%BC%E5%85%A5%E3%80%8D%E3%82%92%E3%83%86%E3%83%BC%E3%83%9E%E3%81%ABpopIn%E3%81%8C%E8%AA%BF%E6%9F%BB｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">6</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2020%2F03%2F30%2Fpopin-investigation.html&text=%E3%80%8C%E7%94%9F%E6%B4%BB%E3%81%8C%E7%94%BB%E6%9C%9F%E7%9A%84%E3%81%AB%E5%A4%89%E3%82%8F%E3%82%8B%E3%81%A8%E6%80%9D%E3%81%86%E5%AE%B6%E9%9B%BB%E3%80%8D%E3%81%AF%E5%85%A8%E8%87%AA%E5%8B%95%E8%AA%BF%E7%90%86%E5%AE%B6%E9%9B%BB%E3%80%81%E8%87%AA%E5%8B%95%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E6%8E%83%E9%99%A4%E6%A9%9F%E3%80%81%E3%81%9D%E3%81%97%E3%81%A6%E3%83%BB%E3%83%BB%E3%80%80%E3%80%8C%E5%AE%B6%E9%9B%BB%E8%B3%BC%E5%85%A5%E3%80%8D%E3%82%92%E3%83%86%E3%83%BC%E3%83%9E%E3%81%ABpopIn%E3%81%8C%E8%AA%BF%E6%9F%BB｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">2</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>
    </ul>
</div>
<p>「引っ越しに欲しい家電」はテレビや冷蔵庫などの定番家電。「これがあったら生活が画期的に変わると思う家電は」という質問には、全自動調理家電、自動ロボット掃除機、プロジェクターがランクインした。</br><br />
プロジェクター付きシーリングライト「popIn Aladdin」を開発、販売するpopIn株式会社は、「家電購入」をテーマに全国の10代～70代の男女884人を対象に独自調査を実施したことを発表した。<br />
</br></p>
<div class="inyou2"><strong>「調査概要」</strong><br />
・調査対象：10～70代の男女 884名<br />
・調査内容： “家電購入”に関する調査<br />
・調査期間：2020年1月18日～20日<br />
・調査方法：インターネット調査　</div>
<p></br></p>
<h4 class="midashi">引っ越す際に買いたいものは「昭和時代の 三種の神器」</h4>
<p>引っ越しで買い換えたい／新しく欲しい家電の調査では、テレビ(31.0%)、冷蔵庫(16.6%)、エアコン(14.8%)と「昭和の三種の神器」がランクイン。同社によると「引っ越し直後は、すでに保有しているものの買い替え、または身の回りの基本となるものを揃えたいという人が多いと考えられる」という。<br />
</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/a.png" alt="" width="605" height="459" class="lazy lazy-hidden aligncenter size-full wp-image-193783" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/03/a.png 605w, https://robotstart.info/wp-content/uploads/2020/03/a-300x228.png 300w, https://robotstart.info/wp-content/uploads/2020/03/a-456x346.png 456w, https://robotstart.info/wp-content/uploads/2020/03/a-527x400.png 527w, https://robotstart.info/wp-content/uploads/2020/03/a-79x60.png 79w, https://robotstart.info/wp-content/uploads/2020/03/a-158x120.png 158w, https://robotstart.info/wp-content/uploads/2020/03/a-237x180.png 237w, https://robotstart.info/wp-content/uploads/2020/03/a-459x348.png 459w" sizes="(max-width: 605px) 100vw, 605px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/a.png" alt="" width="605" height="459" class="aligncenter size-full wp-image-193783" srcset="https://robotstart.info/wp-content/uploads/2020/03/a.png 605w, https://robotstart.info/wp-content/uploads/2020/03/a-300x228.png 300w, https://robotstart.info/wp-content/uploads/2020/03/a-456x346.png 456w, https://robotstart.info/wp-content/uploads/2020/03/a-527x400.png 527w, https://robotstart.info/wp-content/uploads/2020/03/a-79x60.png 79w, https://robotstart.info/wp-content/uploads/2020/03/a-158x120.png 158w, https://robotstart.info/wp-content/uploads/2020/03/a-237x180.png 237w, https://robotstart.info/wp-content/uploads/2020/03/a-459x348.png 459w" sizes="(max-width: 605px) 100vw, 605px" /></noscript></p>
<div class="alt2">引っ越しで買い換えたい／新しく欲しい家電に対するアンケート</div>
<p>「これがあったら生活が画期的に変わると思う家電は」というに対する回答は、1位全自動調理家電(23.9%)、2位自動ロボット掃除機(15.7%)、3位プロジェクター(7.5%)となった。<br />
</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/b.png" alt="" width="650" height="465" class="lazy lazy-hidden aligncenter size-full wp-image-193785" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/03/b.png 650w, https://robotstart.info/wp-content/uploads/2020/03/b-300x215.png 300w, https://robotstart.info/wp-content/uploads/2020/03/b-484x346.png 484w, https://robotstart.info/wp-content/uploads/2020/03/b-559x400.png 559w, https://robotstart.info/wp-content/uploads/2020/03/b-84x60.png 84w, https://robotstart.info/wp-content/uploads/2020/03/b-168x120.png 168w, https://robotstart.info/wp-content/uploads/2020/03/b-252x180.png 252w, https://robotstart.info/wp-content/uploads/2020/03/b-486x348.png 486w" sizes="(max-width: 650px) 100vw, 650px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/b.png" alt="" width="650" height="465" class="aligncenter size-full wp-image-193785" srcset="https://robotstart.info/wp-content/uploads/2020/03/b.png 650w, https://robotstart.info/wp-content/uploads/2020/03/b-300x215.png 300w, https://robotstart.info/wp-content/uploads/2020/03/b-484x346.png 484w, https://robotstart.info/wp-content/uploads/2020/03/b-559x400.png 559w, https://robotstart.info/wp-content/uploads/2020/03/b-84x60.png 84w, https://robotstart.info/wp-content/uploads/2020/03/b-168x120.png 168w, https://robotstart.info/wp-content/uploads/2020/03/b-252x180.png 252w, https://robotstart.info/wp-content/uploads/2020/03/b-486x348.png 486w" sizes="(max-width: 650px) 100vw, 650px" /></noscript></p>
<div class="alt2">生活が画期的に変わると思う家電に対するアンケート</div>
<p>調査結果に対し、家電で時間を産む「時産」を提唱する家電コーディネーター 戸井田園子氏は次のようにコメントしている。<br />
</br></p>
<div class="inyou2"><strong>■家電コーディネーター 戸井田園子氏</strong><br />
1位2位が、家事が楽になる家電というのに、少なからず驚きました。スマホやタブレット・テレビなど娯楽製品は、「楽しくなる」家電。一方、自動調理家電やロボット掃除機は、「楽(ラク)になる」家電です。1位・2位は、ラクになる家電の最たるもの！いま、皆さんが生活の家事負担を減らし「楽」になることが求められている証拠ですね。そして3位に「プロジェクター」が入っているのも、納得！1・2位の家電を導入すれば、自分たちの時間を産み出す「時産」ができます！その時間を「楽しい」時間にして行くためには、やはり娯楽家電が欲しくなるもの。プロジェクターは、憧れの製品。非日常感もありワクワクし、生活が楽しくなります。</br><br />
そんな家電が第3位に入ったのは、家での生活の質を向上したいと考える人が増えている証拠。生活家電でも、ホテルライクな朝食が食べられるトースターやコーヒーマシンや、空気質を向上する、空気清浄機や除菌脱臭機などが、よく売れているので日々の生活をちょっとクオリティアップする家電は、まさにトレンドだと言えるでしょう。今後家電は、家族・パートナー・友達など大切な人と一緒に過ごす時間を充実したものにしてくれる製品が支持されていくでしょう。</div>
<p></br></p>
<h4 class="midashi">popIn Aladdinを提案</h4>
<p>今回の調査結果で上位にランクインした「テレビ」や「プロジェクター」の機能を搭載している家電として、同社はプロジェクター、スピーカー、シーリングライトが一体となった天井照明家電「popIn Aladdin」を提案している。<br />
</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/d.png" alt="" width="735" height="494" class="lazy lazy-hidden aligncenter size-full wp-image-193807" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/03/d.png 735w, https://robotstart.info/wp-content/uploads/2020/03/d-300x202.png 300w, https://robotstart.info/wp-content/uploads/2020/03/d-496x333.png 496w, https://robotstart.info/wp-content/uploads/2020/03/d-595x400.png 595w, https://robotstart.info/wp-content/uploads/2020/03/d-89x60.png 89w, https://robotstart.info/wp-content/uploads/2020/03/d-179x120.png 179w, https://robotstart.info/wp-content/uploads/2020/03/d-268x180.png 268w, https://robotstart.info/wp-content/uploads/2020/03/d-518x348.png 518w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/d.png" alt="" width="735" height="494" class="aligncenter size-full wp-image-193807" srcset="https://robotstart.info/wp-content/uploads/2020/03/d.png 735w, https://robotstart.info/wp-content/uploads/2020/03/d-300x202.png 300w, https://robotstart.info/wp-content/uploads/2020/03/d-496x333.png 496w, https://robotstart.info/wp-content/uploads/2020/03/d-595x400.png 595w, https://robotstart.info/wp-content/uploads/2020/03/d-89x60.png 89w, https://robotstart.info/wp-content/uploads/2020/03/d-179x120.png 179w, https://robotstart.info/wp-content/uploads/2020/03/d-268x180.png 268w, https://robotstart.info/wp-content/uploads/2020/03/d-518x348.png 518w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
「popIn Aladdin」は寝室に画面のある暮らしをコンセプトに、シーリングライトに、700ルーメン(明るさ)の高性能プロジェクターと、Harman Kardonの高性能スピーカーを搭載。家庭用の引掛シーリングがあれば、追加工事は不要で、誰でも簡単に取り付けることができる。LEDシーリングライトには6段階の明るさ×6段階の色から選べる調光・調色機能が搭載。プロジェクターで投影できるサイズは40〜120インチ。<br />
</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/f5e34f9f6bfee9b95bf4e333cd962c6e8d9878babdd79d7071119d2bd5bc3c3c.png" alt="" width="735" height="391" class="lazy lazy-hidden aligncenter size-full wp-image-193808" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/03/f5e34f9f6bfee9b95bf4e333cd962c6e8d9878babdd79d7071119d2bd5bc3c3c.png 735w, https://robotstart.info/wp-content/uploads/2020/03/f5e34f9f6bfee9b95bf4e333cd962c6e8d9878babdd79d7071119d2bd5bc3c3c-300x160.png 300w, https://robotstart.info/wp-content/uploads/2020/03/f5e34f9f6bfee9b95bf4e333cd962c6e8d9878babdd79d7071119d2bd5bc3c3c-496x264.png 496w, https://robotstart.info/wp-content/uploads/2020/03/f5e34f9f6bfee9b95bf4e333cd962c6e8d9878babdd79d7071119d2bd5bc3c3c-110x60.png 110w, https://robotstart.info/wp-content/uploads/2020/03/f5e34f9f6bfee9b95bf4e333cd962c6e8d9878babdd79d7071119d2bd5bc3c3c-220x117.png 220w, https://robotstart.info/wp-content/uploads/2020/03/f5e34f9f6bfee9b95bf4e333cd962c6e8d9878babdd79d7071119d2bd5bc3c3c-330x176.png 330w, https://robotstart.info/wp-content/uploads/2020/03/f5e34f9f6bfee9b95bf4e333cd962c6e8d9878babdd79d7071119d2bd5bc3c3c-640x340.png 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/f5e34f9f6bfee9b95bf4e333cd962c6e8d9878babdd79d7071119d2bd5bc3c3c.png" alt="" width="735" height="391" class="aligncenter size-full wp-image-193808" srcset="https://robotstart.info/wp-content/uploads/2020/03/f5e34f9f6bfee9b95bf4e333cd962c6e8d9878babdd79d7071119d2bd5bc3c3c.png 735w, https://robotstart.info/wp-content/uploads/2020/03/f5e34f9f6bfee9b95bf4e333cd962c6e8d9878babdd79d7071119d2bd5bc3c3c-300x160.png 300w, https://robotstart.info/wp-content/uploads/2020/03/f5e34f9f6bfee9b95bf4e333cd962c6e8d9878babdd79d7071119d2bd5bc3c3c-496x264.png 496w, https://robotstart.info/wp-content/uploads/2020/03/f5e34f9f6bfee9b95bf4e333cd962c6e8d9878babdd79d7071119d2bd5bc3c3c-110x60.png 110w, https://robotstart.info/wp-content/uploads/2020/03/f5e34f9f6bfee9b95bf4e333cd962c6e8d9878babdd79d7071119d2bd5bc3c3c-220x117.png 220w, https://robotstart.info/wp-content/uploads/2020/03/f5e34f9f6bfee9b95bf4e333cd962c6e8d9878babdd79d7071119d2bd5bc3c3c-330x176.png 330w, https://robotstart.info/wp-content/uploads/2020/03/f5e34f9f6bfee9b95bf4e333cd962c6e8d9878babdd79d7071119d2bd5bc3c3c-640x340.png 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">公式サイトから引用</div>
<p>AndoidOSを搭載しているため、YouTube、Hulu、Prime Videoなどの人気動画サービスはもちろん、本体搭載のTV視聴専用アプリで、自宅のレコーダーまたはTVチューナをネット連携することで、地上波テレビや録画番組も、大画面で楽しめる。さらに、「等身大動物図鑑」や読み聞かせ機能が搭載された「世界の絵本」、クイズ形式で楽しめる「学習ポスター」などの多彩なコンテンツも搭載。このようなコンテンツを家の中で大画面で投影することで、これまでにない新しい家庭空間を家族や友達と体験できる。<br />
</br></p>
<div class="YoutubeWrapper">
<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://www.youtube.com/embed/V-8ZKwEHrtI" frameborder="0" allowfullscreen></iframe><noscript><iframe src="https://www.youtube.com/embed/V-8ZKwEHrtI" frameborder="0" allowfullscreen></iframe></noscript>
</div>
<p>価格は79,800円(税・送料込)。現在、緊急再入荷セールとして、Amazon公式サイトで10,000円オフのキャンペーンを実施している。キャンペーンは本日の24時まで。<br />
</br></p>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2017/10/17/popin-aladdin.html">まるで魔法のランプ！子どもの世界観を広げるIoTスマートライト「popIn Aladdin」</a>
</div>
<p></br></p>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://aladdin.popin.cc" target="_blank">popIn Aladdin 公式サイト</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.amazon.co.jp/dp/B07J5B3VD2/rsaf-22" target="_blank">「popIn Aladdin」</a>
</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://robotstart.info/robot-database" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/09/robot-db-bannar-00.png" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2019/09/robot-db-bannar-00.png" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://robotstart.info/robot-database" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/09/robot-db-bannar-00.png" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2019/09/robot-db-bannar-00.png" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/10/09/plusstyle-ranking.html" rel="bookmark" title="+Styleが9月の人気IoT製品ランキングを発表　～1位はボトル装着で音質が変わるBTスピーカー、ロボット掃除機、スマート家電が人気に～"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/10/sub6-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/10/sub6-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/10/09/plusstyle-ranking.html" rel="bookmark" title="+Styleが9月の人気IoT製品ランキングを発表　～1位はボトル装着で音質が変わるBTスピーカー、ロボット掃除機、スマート家電が人気に～">+Styleが9月の人気IoT製品ランキングを発表　～1位はボトル装着で音質が変わるBTスピーカー、ロボット掃除機、スマート家電が人気に～</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/10/25/hennahotel-roomba.html" rel="bookmark" title="【業界初】ホテルの掃除もルンバに！「変なホテル 関西空港」がロボット掃除機「ルンバi7＋」を導入　11月1日オープン"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/10/top_concept05-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/10/top_concept05-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/10/25/hennahotel-roomba.html" rel="bookmark" title="【業界初】ホテルの掃除もルンバに！「変なホテル 関西空港」がロボット掃除機「ルンバi7＋」を導入　11月1日オープン">【業界初】ホテルの掃除もルンバに！「変なホテル 関西空港」がロボット掃除機「ルンバi7＋」を導入　11月1日オープン</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/02/19/irobot-30-year.html" rel="bookmark" title="ルンバの米アイロボット社、世界累計の販売台数が3,000万台を突破　GoogleアシスタントやAlexa対応の最強モデル発売"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/02/irobot-30-year-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/02/irobot-30-year-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/02/19/irobot-30-year.html" rel="bookmark" title="ルンバの米アイロボット社、世界累計の販売台数が3,000万台を突破　GoogleアシスタントやAlexa対応の最強モデル発売">ルンバの米アイロボット社、世界累計の販売台数が3,000万台を突破　GoogleアシスタントやAlexa対応の最強モデル発売</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/02/03/whiz-cm-suzu.html" rel="bookmark" title="広瀬すずが「広瀬ウィズ」に改名!? ロボット掃除機 Whiz、Pepper、SpotとCMで共演"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/02/whizcam-01-0000-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/02/whizcam-01-0000-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/02/03/whiz-cm-suzu.html" rel="bookmark" title="広瀬すずが「広瀬ウィズ」に改名!? ロボット掃除機 Whiz、Pepper、SpotとCMで共演">広瀬すずが「広瀬ウィズ」に改名!? ロボット掃除機 Whiz、Pepper、SpotとCMで共演</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/01/20/omron-mfp.html" rel="bookmark" title="オムロンが清掃、警備、案内の複合型サービスロボットのPV映像を公開　人手不足の解消にロボットで自動化を提案"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/01/OMRON-MFP-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/01/OMRON-MFP-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/01/20/omron-mfp.html" rel="bookmark" title="オムロンが清掃、警備、案内の複合型サービスロボットのPV映像を公開　人手不足の解消にロボットで自動化を提案">オムロンが清掃、警備、案内の複合型サービスロボットのPV映像を公開　人手不足の解消にロボットで自動化を提案</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/12/10/omron-compound.html" rel="bookmark" title="オムロンが清掃・警備・案内をこなす「複合型サービスロボット」を開発　大型ディスプレイを持つ　2020年5月リリース予定"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/12/top-1-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/12/top-1-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/12/10/omron-compound.html" rel="bookmark" title="オムロンが清掃・警備・案内をこなす「複合型サービスロボット」を開発　大型ディスプレイを持つ　2020年5月リリース予定">オムロンが清掃・警備・案内をこなす「複合型サービスロボット」を開発　大型ディスプレイを持つ　2020年5月リリース予定</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/11/25/moriyama_mikata-no102.html" rel="bookmark" title="ロボット掃除機の運用効果を定量化する試み 日本ビルメンロボット協議会がセミナー"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/11/P2010569-01-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/11/P2010569-01-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/11/25/moriyama_mikata-no102.html" rel="bookmark" title="ロボット掃除機の運用効果を定量化する試み 日本ビルメンロボット協議会がセミナー">ロボット掃除機の運用効果を定量化する試み 日本ビルメンロボット協議会がセミナー</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/11/06/gashapon-irobot-roomba.html" rel="bookmark" title="「ルンバ」が約5cmのガシャポンに！バンダイとアイロボットがコラボ　後ろに引っ張って離すとルンバの動きを再現"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/11/gashapon-iRobot-Roomba-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/11/gashapon-iRobot-Roomba-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/11/06/gashapon-irobot-roomba.html" rel="bookmark" title="「ルンバ」が約5cmのガシャポンに！バンダイとアイロボットがコラボ　後ろに引っ張って離すとルンバの動きを再現">「ルンバ」が約5cmのガシャポンに！バンダイとアイロボットがコラボ　後ろに引っ張って離すとルンバの動きを再現</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/11/06/sbr-bmcl2019.html" rel="bookmark" title="自動走行のAI清掃ロボット「Whiz」を「ビルメンヒューマンフェア＆クリーンEXPO 2019」で体験展示　グローブシップとダスキン登壇のセミナーも開催"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/11/buildmain-03-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/11/buildmain-03-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/11/06/sbr-bmcl2019.html" rel="bookmark" title="自動走行のAI清掃ロボット「Whiz」を「ビルメンヒューマンフェア＆クリーンEXPO 2019」で体験展示　グローブシップとダスキン登壇のセミナーも開催">自動走行のAI清掃ロボット「Whiz」を「ビルメンヒューマンフェア＆クリーンEXPO 2019」で体験展示　グローブシップとダスキン登壇のセミナーも開催</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/03/06/whiz-kakure-camp.html" rel="bookmark" title="全国のホテルや宿泊施設、レジャー施設の利用券などが10万人に当たるチャンス！施設とプレゼント内容を紹介　Whiz「隠れダスト」キャンペーン"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/Whiz-campaign-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/03/Whiz-campaign-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/03/06/whiz-kakure-camp.html" rel="bookmark" title="全国のホテルや宿泊施設、レジャー施設の利用券などが10万人に当たるチャンス！施設とプレゼント内容を紹介　Whiz「隠れダスト」キャンペーン">全国のホテルや宿泊施設、レジャー施設の利用券などが10万人に当たるチャンス！施設とプレゼント内容を紹介　Whiz「隠れダスト」キャンペーン</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/yamadakoya">山田 航也</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/yamadakoya"><img alt='山田 航也' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='山田 航也' src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>横浜出身、1998年生まれの20歳。現在はロボットスタートでアルバイトをしながらプログラムを学んでいる。好きなロボットは、AnkiやCOZMO、Sotaなどのコミュニケーションロボット。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/08/robosta-banner-ad2.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/08/robosta-banner-ad2.jpg" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/03/30/digitalinfact-audio-ads.html" title="デジタル音声広告の市場規模は2025年に420億円、約26倍に成長　ラジオや音楽配信サービスが拡大　デジタルインファクトが発表"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/digitalinfact-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/digitalinfact-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/03/digitalinfact-150x150.png" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/03/30/digitalinfact-audio-ads.html" title="デジタル音声広告の市場規模は2025年に420億円、約26倍に成長　ラジオや音楽配信サービスが拡大　デジタルインファクトが発表">デジタル音声広告の市場規模は2025年に420億円、約26倍に成長　ラジオや音楽配信サービスが拡大　デジタルインファクトが発表</a>    </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/03/30/interview-kobot.html" title="【CM動画】面接ロボット? 面接コボット?　「霜降り明星」によるアルバイト求人の面接日程調整サービスのCM動画"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/mensetsu-robot-00-150x150.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/mensetsu-robot-00-150x150.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/03/mensetsu-robot-00-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/03/30/interview-kobot.html" title="【CM動画】面接ロボット? 面接コボット?　「霜降り明星」によるアルバイト求人の面接日程調整サービスのCM動画">【CM動画】面接ロボット? 面接コボット?　「霜降り明星」によるアルバイト求人の面接日程調整サービスのCM動画</a>    </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/03/30/popin-investigation.html" title="「生活が画期的に変わると思う家電」は全自動調理家電、自動ロボット掃除機、そして・・　「家電購入」をテーマにpopInが調査"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/03/popIn-Aladdin-150x150.png" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/03/30/popin-investigation.html" title="「生活が画期的に変わると思う家電」は全自動調理家電、自動ロボット掃除機、そして・・　「家電購入」をテーマにpopInが調査">「生活が画期的に変わると思う家電」は全自動調理家電、自動ロボット掃除機、そして・・　「家電購入」をテーマにpopInが調査</a>    </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/03/30/iot-robotsuit.html" title="「IoTロボットスーツ」の実証実験を実施　イノフィスのマッスルスーツにセンサーとデバイスを搭載　CTCとソラコムが連携"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/INNOPHYS_sub3-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/INNOPHYS_sub3-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/03/INNOPHYS_sub3-150x150.png" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/03/30/iot-robotsuit.html" title="「IoTロボットスーツ」の実証実験を実施　イノフィスのマッスルスーツにセンサーとデバイスを搭載　CTCとソラコムが連携">「IoTロボットスーツ」の実証実験を実施　イノフィスのマッスルスーツにセンサーとデバイスを搭載　CTCとソラコムが連携</a>    </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/03/30/genco-patlabor.html" title="「機動警察パトレイバー」会員制ファンサイトがオープン！30周年突破を記念　2020年4月中旬～下旬より募集開始"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/patlabor_top-150x150.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/patlabor_top-150x150.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/03/patlabor_top-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/03/30/genco-patlabor.html" title="「機動警察パトレイバー」会員制ファンサイトがオープン！30周年突破を記念　2020年4月中旬～下旬より募集開始">「機動警察パトレイバー」会員制ファンサイトがオープン！30周年突破を記念　2020年4月中旬～下旬より募集開始</a>    </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2020 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
</body>
</html>
