<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="【速報】SoftBank 5Gの新テレビCMシリーズ「ソフトバンクのドラえもん」続編「のび太登場」篇を公開　のび太役で堺雅人と鈴木福が共演 |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2020/06/30/sb-cm-doraemon-02.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="【速報】SoftBank 5Gの新テレビCMシリーズ「ソフトバンクのドラえもん」続編「のび太登場」篇を公開　のび太役で堺雅人と鈴木福が共演 |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00.jpg">
    <title>【速報】SoftBank 5Gの新テレビCMシリーズ「ソフトバンクのドラえもん」続編「のび太登場」篇を公開　のび太役で堺雅人と鈴木福が共演 | ロボスタ</title>
    
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[1106,1206] -->
<meta name="description"  content="ソフトバンク株式会社は、「5G」(第5世代移動通信システム)のブランド「SoftBank 5G」と「ドラえもん」がコラボした新テレビCMシリーズ「5Gって ドラえもん？」を公開している。 そして、その最新作となる「のび太登場」篇を、2020年7月1日から全国放映を開始することを発表した。いち早くCM動画をお届けしよう。" />

<link rel="canonical" href="https://robotstart.info/2020/06/30/sb-cm-doraemon-02.html" />
<!-- /all in one seo pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://robotstart.info/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/robotstart.info\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"210447","token":"8ae6f427f7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='prev' title='コロナ禍のステイホームで動画配信の人気作はなに?「鬼滅の刃」「愛の不時着」Amazonプライム・ビデオが動画配信人気をけん引' href='https://robotstart.info/2020/06/30/popular-video-works.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2020%2F06%2F30%2Fsb-cm-doraemon-02.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2020%2F06%2F30%2Fsb-cm-doraemon-02.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-210447 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2020/06/29/rinna-xiaoice.html" class="header-headline" target="_blank">日本と中国のAIアイドルが歌の競演「りんな×シャオアイス」</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
</style>
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/entertainment">エンタメ</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/entertainment/movie">動画</a>&nbsp;>&nbsp;<span class="current-page">【速報】SoftBank 5Gの新テレビCMシリーズ「ソフトバンクのドラえもん」続編「のび太登場」篇を公開　のび太役で堺雅人と鈴木福が共演</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-210447" class="entry-box post-210447 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-news category-movie tag-5g company-1176">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/entertainment" rel="category tag">エンタメ</a>&nbsp;<a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;<a href="https://robotstart.info/category/entertainment/movie" rel="category tag">動画</a>&nbsp;<a href="https://robotstart.info/tag/5g" rel="tag">5G</a>&nbsp;<a href="https://robotstart.info/company/%e3%82%bd%e3%83%95%e3%83%88%e3%83%90%e3%83%b3%e3%82%af%e6%a0%aa%e5%bc%8f%e4%bc%9a%e7%a4%be" rel="tag">ソフトバンク株式会社</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2020/06/30/sb-cm-doraemon-02.html">【速報】SoftBank 5Gの新テレビCMシリーズ「ソフトバンクのドラえもん」続編「のび太登場」篇を公開　のび太役で堺雅人と鈴木福が共演</a></h1>
            <div class="meta-box">
                <span class="entry-date">2020年6月30日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/kozaki" title="神崎 洋治 の投稿" rel="author">神崎 洋治</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00.jpg 735w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00.jpg 735w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2020%2F06%2F30%2Fsb-cm-doraemon-02.html&t=%E3%80%90%E9%80%9F%E5%A0%B1%E3%80%91SoftBank+5G%E3%81%AE%E6%96%B0%E3%83%86%E3%83%AC%E3%83%93CM%E3%82%B7%E3%83%AA%E3%83%BC%E3%82%BA%E3%80%8C%E3%82%BD%E3%83%95%E3%83%88%E3%83%90%E3%83%B3%E3%82%AF%E3%81%AE%E3%83%89%E3%83%A9%E3%81%88%E3%82%82%E3%82%93%E3%80%8D%E7%B6%9A%E7%B7%A8%E3%80%8C%E3%81%AE%E3%81%B3%E5%A4%AA%E7%99%BB%E5%A0%B4%E3%80%8D%E7%AF%87%E3%82%92%E5%85%AC%E9%96%8B%E3%80%80%E3%81%AE%E3%81%B3%E5%A4%AA%E5%BD%B9%E3%81%A7%E5%A0%BA%E9%9B%85%E4%BA%BA%E3%81%A8%E9%88%B4%E6%9C%A8%E7%A6%8F%E3%81%8C%E5%85%B1%E6%BC%94｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">5</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2020%2F06%2F30%2Fsb-cm-doraemon-02.html&text=%E3%80%90%E9%80%9F%E5%A0%B1%E3%80%91SoftBank+5G%E3%81%AE%E6%96%B0%E3%83%86%E3%83%AC%E3%83%93CM%E3%82%B7%E3%83%AA%E3%83%BC%E3%82%BA%E3%80%8C%E3%82%BD%E3%83%95%E3%83%88%E3%83%90%E3%83%B3%E3%82%AF%E3%81%AE%E3%83%89%E3%83%A9%E3%81%88%E3%82%82%E3%82%93%E3%80%8D%E7%B6%9A%E7%B7%A8%E3%80%8C%E3%81%AE%E3%81%B3%E5%A4%AA%E7%99%BB%E5%A0%B4%E3%80%8D%E7%AF%87%E3%82%92%E5%85%AC%E9%96%8B%E3%80%80%E3%81%AE%E3%81%B3%E5%A4%AA%E5%BD%B9%E3%81%A7%E5%A0%BA%E9%9B%85%E4%BA%BA%E3%81%A8%E9%88%B4%E6%9C%A8%E7%A6%8F%E3%81%8C%E5%85%B1%E6%BC%94｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>
    </ul>
</div>
<p>ソフトバンク株式会社は、「5G」(第5世代移動通信システム)のブランド「SoftBank 5G」と「ドラえもん」がコラボした新テレビCMシリーズ「5Gって ドラえもん？」を公開している。<br />
そして、その最新作となる「のび太登場」篇を、2020年7月1日から全国放映を開始することを発表した。いち早くCM動画をお届けしよう。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-03.jpg" alt="" width="735" height="400" class="lazy lazy-hidden aligncenter size-full wp-image-210477" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-03.jpg 735w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-03-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-03-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-03-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-03-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-03-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-03-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-03.jpg" alt="" width="735" height="400" class="aligncenter size-full wp-image-210477" srcset="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-03.jpg 735w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-03-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-03-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-03-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-03-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-03-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-03-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
前作はドラえもん役のブルース・ウィリスさんが野比家の屋根と天井を突き破って登場した。今回、突き破った天井からタケコプターで飛び立つドラえもんが描かれ、そして新たに堺雅人さんが、45歳の野比のび太役で登場する。なお、15歳の野比のび太役は鈴木福さん。のび太のパパ役に小手伸也さん、ママ役には阿佐ヶ谷姉妹の渡辺江里子さんなど、豪華メンバーが個性豊かなキャストを演じる。</br><br />
<strong>■ ソフトバンク CM 5Gってドラえもん？「のび太登場」篇（30秒）</strong></p>
<div class="YoutubeWrapper">
<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="//www.youtube.com/embed/8gVIvzP76pI" frameborder="0" allowfullscreen></iframe><noscript><iframe src="//www.youtube.com/embed/8gVIvzP76pI" frameborder="0" allowfullscreen></iframe></noscript>
</div>
<p></br></p>
<h4 class="midashi">新テレビCMシリーズ「5Gって ドラえもん？」とは</h4>
<p>新テレビCMシリーズ「5Gって ドラえもん？」は「SoftBank 5G」の商用サービス開始に伴い、「ドラえもん」とコラボレーションした新たなテレビCMシリーズを展開中。このCMシリーズは、遠隔医療や自動運転、空飛ぶタクシーなど「できたらいいな」と夢見ていたことや、想像さえもしていなかったことを現実にしてくれるそんな「5G通信」を活用したテクノロジーを、ドラえもんのひみつ道具になぞらえて表現するもの。</br><br />
主人公のドラえもん役には、「ダイ・ハード」や「アルマゲドン」など、数々の主演映画で大ヒットを記録したハリウッド俳優のブルース・ウィリスさん。お馴染みの白戸家のメンバー（樋口可南子さん、上戸彩さん、ダンテ・カーヴァーさん、お父さん）と共演したシリーズ第1弾の5Gって ドラえもん？「登場」篇は、多くの視聴者に好評を博した。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-04.jpg" alt="" width="735" height="400" class="lazy lazy-hidden aligncenter size-full wp-image-210480" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-04.jpg 735w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-04-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-04-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-04-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-04-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-04-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-04-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-04.jpg" alt="" width="735" height="400" class="aligncenter size-full wp-image-210480" srcset="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-04.jpg 735w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-04-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-04-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-04-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-04-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-04-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-04-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
その続編となる今回の5Gって ドラえもん？「のび太登場」篇は、前回、引っ越し先を間違えたドラえもんが破壊してしまった白戸家の屋根からタケコプターで出てくるところから物語がスタート。その後、引っ越しの荷物を新居に運んでいたのび太たちと合流すると、そこへドラえもんを追いかけてきた白戸家の家族も外に出てきて、お隣さんとなった白戸家、野比家の両家初顔合わせがついに実現。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-01.jpg" alt="" width="735" height="400" class="lazy lazy-hidden aligncenter size-full wp-image-210465" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-01.jpg 735w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-01-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-01-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-01-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-01-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-01-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-01-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-01.jpg" alt="" width="735" height="400" class="aligncenter size-full wp-image-210465" srcset="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-01.jpg 735w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-01-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-01-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-01-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-01-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-01-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-01-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
一番の見どころは、45歳の野比のび太役を演じる堺雅人さんが、白戸家と野比家のご対面に飛び入り参加する場面。ドラえもんのファンなら誰もが知っている、あのひみつ道具を使った登場シーンに注目。</br><br />
<strong>前作のCM情報は下記の記事で。</strong><br />
関連記事「<a href="https://robotstart.info/2020/03/26/softbank-5g-tvcm-bruce-willis.html" rel="noopener" target="_blank">【CM動画】5Gってドラえもん？「SoftBank 5G」と「ドラえもん」がコラボ　ドラえもん役はブルース・ウィリス、のび太役は</a>」</br><br />
以下、ソフトバンクの報道向けリリースより。</p>
<div class="inyou2"><strong>新テレビCMストーリー</strong><br />
<strong>5Gって ドラえもん？「のび太登場」篇（30秒）</strong><br />
白戸家の隣りに引っ越してきた野比一家。のび太の父（小手伸也さん）と母（渡辺江里子さん）が「5Gになったら引っ越しも楽になるのかな？」と会話しながら荷物を運んでいると、白戸家の方から「ドカーン！」という大きな音が聞こえてきて、背中を向けていたのび太（鈴木福さん）も驚いて振り返ります。白戸家の方に視線を向けると、穴が空いた屋根からタケコプターを付けたドラえもん（ブルース・ウィリス）が飛び立ち、そのままのび太の前に着地。「隣に変な犬いたぜ」と告げると、逃げたドラえもんを追いかけて、白戸家の家族が次々と外に出てきます。「引っ越してきた野比のび太です」「父です」「母です」とあいさつする野比家の3人に、「じゃ、ホントにドラえもん一家がお隣に？」と嬉しそうな表情を浮かべるお母さん（樋口可南子さん）。すっかりテンションが上がったアヤ（上戸彩さん）とお兄ちゃん（ダンテ・カーヴァーさん）も、引っ越し中ののび太の机を指差し、「これ、タイムマシン？」と反応します。</br><br />
次の瞬間、ふいに机が振動し、引き出しの中からメガネ姿の男性が登場。白戸家のお父さんが「誰だ！お前は！」と訊ねると、なかなか引き出しから出られず、あたふたしていた男がようやく「45歳の、のび太です」と自己紹介します。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-02.jpg" alt="" width="735" height="400" class="lazy lazy-hidden aligncenter size-full wp-image-210468" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-02.jpg 735w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-02-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-02-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-02-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-02-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-02-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-02-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-02.jpg" alt="" width="735" height="400" class="aligncenter size-full wp-image-210468" srcset="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-02.jpg 735w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-02-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-02-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-02-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-02-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-02-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-02-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
思いも寄らない展開に、「えー！！」と一斉に声を上げて驚く両家。「5Gってドラえもん？」というタイトルとナレーションに続いて、最後は「複雑だ！」「キャラ多すぎ！」「ちょ、ちょっと一回整理しましょう…」などと、混乱状態の両家を映し出したカットで締めくくります。</br><br />
<strong>撮影エピソード　※2月某日撮影</strong><br />
<strong>場を和ませようとしてどじを踏む！？ お約束の“のび太”の登場シーン</strong><br />
タイムマシンになっている机の引き出しからドラえもんたちが出てくる、漫画やアニメでもお馴染みのシーン。ここでは、「あ、あれ？あ、、、」となかなか引き出しから出てこれない様子を演じる堺さんを見て、カットがかかると思わず白戸家メンバーも大爆笑。さらに、監督から堺さんに対して「あ、どうも！ みたいな軽いノリで出てくると面白そうですよね」という演技プランの説明が出た際にも、「よっ、ほっ、よっ」と言いながら、まごまごして引き出しから出られずに前に倒れてしまうという、危なっかしい演技を披露。派手にこけてしまうドタバタ劇で、どじなのび太のキャラクターを見事に演じきると、周りのスタッフも大笑いしながら、堺さんのコミカルなお芝居を見つめていました。</br><br />
<strong>堺さんのユニークなパントマイムに一同大爆笑</strong><br />
堺さんが登場し、白戸家と野比家が入り乱れて言い合いになるラストカット。ここでは、全員一斉にアドリブで会話するシーン以外に、一人だけセリフを発声し、他の人は口パクで演じるという撮影を、一人ずつ順番に行いました。当初はプラン通り、淡々と演じていた皆さんですが、よりカオスな状態を演出したいという監督の意向で、次第に周りの共演者がパントマイムで面白い動きをして、一人だけセリフを発声しているメンバーを笑わせようとする流れに。そんな中、現場が最も湧いたパントマイムが、堺さんがその場で相撲の四股を踏み始めた場面。これには全員、お芝居どころではなくなり、白戸家と野比家の皆さんも大爆笑となりました。</br><br />
<strong>鈴木福さんら野比家ファミリーが白戸家のお父さんと記念撮影</strong><br />
共演した白戸家のお父さんと一緒に、記念撮影を行った野比家の皆さん。その際、「これからお隣さんになるので、仲良くしてくださいね」と新テレビCMの設定に絡めた素敵な挨拶をしながら、お父さんの頭や背中をやさしくなでる鈴木さんの姿を、小手さんも渡辺さんも本当の両親のような温かい眼差しで見守っていました。 </br><br />
<strong>ドラえもんの世界を実現可能にする「5G」に興味津々</strong><br />
休憩中、5Gに関するトークを弾ませていた、鈴木さんと小手さんと渡辺さん。その中でも鈴木さんが最も5Gに関して興味津々らしく、小手さんと渡辺さんに「こんなことができるようになるらしいです」と熱い口調で説明し、「まさにドラえもんの世界がやって来るんですね」と3人で盛り上がる場面がありました。</div>
<p></br><br />
</br></p>
<h5 class="midashi">堺雅人さんインタビュー</h5>
<p>のび太くんの役の堺雅人さんのインタビューが公開された。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-05.jpg" alt="" width="735" height="400" class="lazy lazy-hidden aligncenter size-full wp-image-210482" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-05.jpg 735w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-05-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-05-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-05-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-05-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-05-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-05-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-05.jpg" alt="" width="735" height="400" class="aligncenter size-full wp-image-210482" srcset="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-05.jpg 735w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-05-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-05-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-05-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-05-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-05-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-05-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="inyou2">
――のび太くんの役を演じてみて、いかがでしたか？<br />
【堺さん】：ドラえもんは子供の頃からとても好きな番組だったので光栄です。こんな日も来るんだと。タイムマシンがあったら、当時の自分に教えてあげたいですね。大人になったら、のび太の役をすることになるよと。アニメも見ていましたが、特に漫画は繰り返しコミックスを読んでいました。</p>
<p>――ブルース・ウィリスさんがドラえもんの役をやることについて。<br />
【堺さん】：オファーした方もそうですけど、それを引き受けたブルース・ウィリスさんもすごいなと思いました。お会いできる日を楽しみにしています。</p>
<p>――「5Gってドラえもん？」というコンセプトについて。<br />
【堺さん】：面白いですよね。今でも街中でイヤホンを使って会話している人を見かけますが、あれよりすごい人たちが街中に現れるんですよね。目の前に人がいるのにそれぞれ違う人と喋っているというようなケースも増えてくるんでしょうね。ドラマとかでも、必ずしも登場人物が会話しているとは限らないというか。ちょっと混乱しそうです。</p>
<p>――もしもドラえもんのひみつ道具が使えるとしたら？<br />
【堺さん】：「タイムトンネル」とか、「タイムふろしき」とか、「タイムマシン」とか、時間を行き来するひみつ道具を使ってみたいですね。死んだ人に会いに過去へ行ったり、生まれて来る子供の将来をのぞくために未来へ行ったり知りたいような、知ると怖いようなところもありますけどね。自分のことで言うと、どの食べ物に気をつけないとこの病気になってしまうとか、そういうのが詳しく分かりそうです。あの時に食べた物が良くなかったから病気になったとか、あの時に腰をねじったから今も痛いんだとか。</p>
<p>――5Gの技術によって叶えてほしいことや、期待する未来をお聞かせください。<br />
【堺さん】：“ゴッドハンド”と呼ばれるようなマッサージ師に、遠隔操作で治療してもらいたいですね（笑）。あと5Gの世の中になると、今より働かなくてももっと楽になるんじゃないでしょうか。たとえばドローンが配達してくれたり車が自動運転してくれたりするので、その時間を使って自分が何をするのか、これからいろいろ考えた方が良さそうですね。</p></div>
<p></br></br></p>
<h5 class="midashi">新出演者インタビュー</h5>
<p>今回からCM出演に加わった鈴木福さん、小手伸也さん、渡辺江里子さんのインタビューも公開された。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-06.jpg" alt="" width="735" height="400" class="lazy lazy-hidden aligncenter size-full wp-image-210487" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-06.jpg 735w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-06-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-06-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-06-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-06-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-06-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-06-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-06.jpg" alt="" width="735" height="400" class="aligncenter size-full wp-image-210487" srcset="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-06.jpg 735w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-06-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-06-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-06-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-06-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-06-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-06-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
</br></p>
<div class="inyou2">――ドラえもんを実写化した新テレビCM撮影はいかがでしたか？<br />
【鈴木さん】：髪を切って、衣装を着て、メガネをかけたら、自分でも「あ、のび太だ」と思いました（笑）。特にメガネをかけると、自分がのび太という別のキャラクターになる感じがして、すごく楽しかったです。実は小さい頃から周りの人に似ていると言われていて、自分でもすぐ寝ちゃうところとか、勉強が苦手なところとか似ているなと思っていたんですけど、まさかこんな形で本当にのび太の役をやることになってびっくりしました。<br />
【小手さん】：正直「のび太のパパって、どんな人だっけ？」という感じだったんですけど、監督からあんまり原作に寄せ過ぎないとうかがったので、そこまでパパらしさは意識しませんでした。<br />
【渡辺さん】：でも、小手さんの背中のラインとか、なで肩のフォルムがのび太のパパにすごく似ている感じがして、キャスティングの妙って素晴らしいなと（笑）。<br />
【小手さん】：いやいや、渡辺さんの方こそ。<br />
【渡辺さん】：私も元々のび太のママに似ていると言われたことがあって。メガネを外すと目が数字の「3」になっちゃうところとか、私もド近眼なので、シンパシーを感じていたんですけど、こういう形でのび太のママ役をさせていただいて、ものすごくうれしく思っています。</br><br />
――ドラえもんにまつわるエピソードをお聞かせください。<br />
【鈴木さん】：一番は2012年の映画「ドラえもん のび太と奇跡の島～アニマル アドベンチャー～」に声優として出演したことです。その時、「フクラージョ」というキャラクターで映画の応援隊長をしたり、声優さんたちと一緒に舞台挨拶をしたりして、すごく楽しかった思い出があります。<br />
【小手さん】：アニメの初期も見ていましたし、コミックスもけっこうそろえていました。あとは、子供の頃、カラフルなレジャーシートに古い電気スタンドと椅子を乗せて、みんなでタイムマシンごっことかやって遊んでいました。<br />
【渡辺さん】：私はドラえもんを読み始めてから、目の前のドアが「どこでもドア」になればいいのになって、何百回、何千回思ったことか。あと、テレビに出始めの頃、私がコスプレをやらせてもらえることになって。その時、スタッフの方に「なんのコスプレがいいですか？」と聞かれて、「のび太のママでお願いします」と答えたぐらい、憧れがあったものですから。そういうことも含めて、今回ののび太のママ役はうれしかったですね。</br><br />
――ブルース・ウィリスさんがドラえもんの役をやることについて。<br />
【鈴木さん】：ドラえもんというと、かわいいイメージがありますけど、ブルース・ウィリスさんはかっこいいじゃないですか。でもイメージ写真とかを見たら、なんか現代的な感じで、すごく面白いなと思いました。<br />
【小手さん】：ひみつ道具よりも射撃が上手そうですよね（笑）。<br />
【渡辺さん】：いろいろ道具を使わなくても、自分の力で難関をクリアできそうなドラえもんという印象です。</br><br />
――「5Gってドラえもん？」というコンセプトについて。<br />
【鈴木さん】：5Gは前からニュースとかでも注目されていて、いつかは来るなと思っていましたが、まさかこんなに早く実現するとは思っていなかったです。VRがどこでもドアになったり、自由視点がまるでタケコプターから見るような世界だという話を聞いて、本当に未来が近づいているんだなとワクワクしました。</br><br />
――もしもドラえもんのひみつ道具が使えるとしたら？<br />
【鈴木さん】：やっぱり「どこでもドア」が欲しいなと思います。学校だと8時10分に起きても間に合うし、どこでもパッと行けるじゃないですか。タイムマシンや、学生なので「アンキパン」も欲しいですけど、結局一番は「どこでもドア」かな。<br />
【小手さん】：僕は「もしもボックス」。もしもの世界を気軽に生きてみたいですね。ただ、自分にだけ都合が良すぎる世界なんて、多分5日ぐらいで飽きちゃいそうな気がします。<br />
【渡辺さん】：私は「アンキパン」です。物忘れや忘れ物がひどいので、日々の忘れそうなものを書いて、食べて、覚えておこうかなと。あとは、「バイバイン」。相方に何かあった時とか、「バイバイン」でもう一人、クローンを生成するとか。もっと増やすと、阿佐ヶ谷姉妹合唱団も実現できるんじゃないかなと思います。</br><br />
――5Gの技術によって叶えてほしいことや、期待する未来をお聞かせください。<br />
【鈴木さん】：通信が速くなるのはすごくいいことなので、しっかり活用していきたいと思います。あとは、今でも撮影の合間に携帯で授業を受けられたり、アプリで勉強したりしますけど、やっぱり授業は先生との受け答えが大事なのでそういうことができるようになったらうれしいですね。他にも、僕は今年から原付バイクの免許が取れて2年後には車も運転できるようになるので、自動運転も体験してみたいと思います。<br />
【小手さん】：VRにすごく興味があるので、VRの世界で別の人生を歩める、みたいなことを期待します。<br />
【渡辺さん】：自分以外の人生を歩まれたいという願望が強いんですね。<br />
【小手さん】：だからこそ、俳優をやっているのかもしれません（笑）。視覚、聴覚は再現できていますが、まだ触覚までには到達していないと思うので、全感覚を自分の体で感じられる仮想空間みたいのが出来上がったら、ぜひ5日間ほど住んでみたいと思います。<br />
【渡辺さん】：私は忘れ物や物忘れが激しい人に、やさしく寄り添ってくれるようなサービスや機能ができたらいいなと思います。<br />
【小手さん】：AIのパートナーみたいな？<br />
【渡辺さん】：ある意味、5Gパートナーみたいのがいたら、他のパートナーを探さなくとも、十分満足して人生を全うできるかなと思って。<br />
【小手さん】：もう少し相方さんを大切にしてあげないと…（笑）。<br />
【渡辺さん】：あ、すみません（笑）。美穂さんごめんね。</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://robotstart.info/robot-database" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://robotstart.info/robot-database" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/02/18/sb-sfc-5g.html" rel="bookmark" title="慶應義塾大学SFC研究所とソフトバンクが「ローカル5G」(キャリー5G)ネットワークを活用した共同研究を開始"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/02/campus-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/02/campus-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/02/18/sb-sfc-5g.html" rel="bookmark" title="慶應義塾大学SFC研究所とソフトバンクが「ローカル5G」(キャリー5G)ネットワークを活用した共同研究を開始">慶應義塾大学SFC研究所とソフトバンクが「ローカル5G」(キャリー5G)ネットワークを活用した共同研究を開始</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/04/02/5g-japan.html" rel="bookmark" title="ソフトバンクとKDDIが「5G JAPAN」を設立　5Gネットワークの地方展開を加速"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/5gjapan-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/04/5gjapan-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/04/02/5g-japan.html" rel="bookmark" title="ソフトバンクとKDDIが「5G JAPAN」を設立　5Gネットワークの地方展開を加速">ソフトバンクとKDDIが「5G JAPAN」を設立　5Gネットワークの地方展開を加速</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/03/27/xr-live-2.html" rel="bookmark" title="講談社とソフトバンクが協業　xRライブの普及促進を目指し、5GやMECサーバー、講談社のキャラやコンテンツを活用　"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/Mixalive-TOKYO-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/03/Mixalive-TOKYO-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/03/27/xr-live-2.html" rel="bookmark" title="講談社とソフトバンクが協業　xRライブの普及促進を目指し、5GやMECサーバー、講談社のキャラやコンテンツを活用　">講談社とソフトバンクが協業　xRライブの普及促進を目指し、5GやMECサーバー、講談社のキャラやコンテンツを活用　</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/03/26/softbank-5g-tvcm-bruce-willis.html" rel="bookmark" title="【CM動画】5Gってドラえもん？「SoftBank 5G」と「ドラえもん」がコラボ　ドラえもん役はブルース・ウィリス、のび太役は"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/sb-dora-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/03/sb-dora-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/03/26/softbank-5g-tvcm-bruce-willis.html" rel="bookmark" title="【CM動画】5Gってドラえもん？「SoftBank 5G」と「ドラえもん」がコラボ　ドラえもん役はブルース・ウィリス、のび太役は">【CM動画】5Gってドラえもん？「SoftBank 5G」と「ドラえもん」がコラボ　ドラえもん役はブルース・ウィリス、のび太役は</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/03/25/5g-nr-truck-softbank.html" rel="bookmark" title="新東名高速道路でトラック隊列走行の実証実験　車間距離10mでの自律カルガモ走行に成功　ソフトバンクとWCP"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/b6fa06148ebff64aa149e5fa782e1040ba2df564377f97ee76b2dcc1ed93c4ee-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/03/b6fa06148ebff64aa149e5fa782e1040ba2df564377f97ee76b2dcc1ed93c4ee-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/03/25/5g-nr-truck-softbank.html" rel="bookmark" title="新東名高速道路でトラック隊列走行の実証実験　車間距離10mでの自律カルガモ走行に成功　ソフトバンクとWCP">新東名高速道路でトラック隊列走行の実証実験　車間距離10mでの自律カルガモ走行に成功　ソフトバンクとWCP</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/03/18/5g-service-start-nttdocomo.html" rel="bookmark" title="NTTドコモは5G商用サービスを3月25日から開始　全国150か所、500局でスタート！高周波のミリ波は6月から"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/docomo-5g-01-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/03/docomo-5g-01-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/03/18/5g-service-start-nttdocomo.html" rel="bookmark" title="NTTドコモは5G商用サービスを3月25日から開始　全国150か所、500局でスタート！高周波のミリ波は6月から">NTTドコモは5G商用サービスを3月25日から開始　全国150か所、500局でスタート！高周波のミリ波は6月から</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/06/19/6g-cube-antenna.html" rel="bookmark" title="【速報】ソフトバンクらが「6G」次世代通信に向けた超小型アンテナの開発に成功　「テラヘルツ」無線通信とはなにか"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/6G-Cube-antenna-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/06/6G-Cube-antenna-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/06/19/6g-cube-antenna.html" rel="bookmark" title="【速報】ソフトバンクらが「6G」次世代通信に向けた超小型アンテナの開発に成功　「テラヘルツ」無線通信とはなにか">【速報】ソフトバンクらが「6G」次世代通信に向けた超小型アンテナの開発に成功　「テラヘルツ」無線通信とはなにか</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/04/10/robosta-movie-ranking.html" rel="bookmark" title="ロボスタ動画ベスト10を教えちゃいます　ロボスタが投稿したYouTube動画で最も再生回数が多いのは?"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/video-00-1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/04/video-00-1-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/04/10/robosta-movie-ranking.html" rel="bookmark" title="ロボスタ動画ベスト10を教えちゃいます　ロボスタが投稿したYouTube動画で最も再生回数が多いのは?">ロボスタ動画ベスト10を教えちゃいます　ロボスタが投稿したYouTube動画で最も再生回数が多いのは?</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/04/23/ghost-shell-online-content.html" rel="bookmark" title="【速報】「攻殻機動隊 SAC_2045」体験型コンテンツをKDDIがネット配信「公安9課メンバーを集めろ、飛び出せタチコマ！」 #渋谷攻殻"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/ghost-in-the-Shell-00-1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/04/ghost-in-the-Shell-00-1-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/04/23/ghost-shell-online-content.html" rel="bookmark" title="【速報】「攻殻機動隊 SAC_2045」体験型コンテンツをKDDIがネット配信「公安9課メンバーを集めろ、飛び出せタチコマ！」 #渋谷攻殻">【速報】「攻殻機動隊 SAC_2045」体験型コンテンツをKDDIがネット配信「公安9課メンバーを集めろ、飛び出せタチコマ！」 #渋谷攻殻</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/02/20/spot-kashima.html" rel="bookmark" title="【速報】鹿島建設が四足歩行ロボット「Spot」(スポット)を正式導入　トンネル工事現場で有用性を確認　ボストンダイナミクスの最先端技術が実践へ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/02/spot-000-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/02/spot-000-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/02/20/spot-kashima.html" rel="bookmark" title="【速報】鹿島建設が四足歩行ロボット「Spot」(スポット)を正式導入　トンネル工事現場で有用性を確認　ボストンダイナミクスの最先端技術が実践へ">【速報】鹿島建設が四足歩行ロボット「Spot」(スポット)を正式導入　トンネル工事現場で有用性を確認　ボストンダイナミクスの最先端技術が実践へ</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/kozaki">神崎 洋治</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/kozaki"><img alt='神崎 洋治' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2015/12/3b2c7513493f5c9cc69817ee7c819b33-82x82.jpg' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='神崎 洋治' src='https://robotstart.info/wp-content/uploads/2015/12/3b2c7513493f5c9cc69817ee7c819b33-82x82.jpg' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>神崎洋治（こうざきようじ） <a href="http://www.trisec.co.jp/">TRISEC International,Inc.</a>代表
「<a href="http://www.amazon.co.jp/exec/obidos/ASIN/4822296423/">Pepperの衝撃! パーソナルロボットが変える社会とビジネス</a>」(日経BP社)や「<a href="http://www.amazon.co.jp/exec/obidos/ASIN/4798046876/">人工知能がよ～くわかる本</a>」(秀和システム)の著者。
デジタルカメラ、ロボット、AI、インターネット、セキュリティなどに詳しいテクニカルライター兼コンサルタント。教員免許所有。PC周辺機器メーカーで商品企画、広告、販促、イベント等の責任者を担当。インターネット黎明期に独立してシリコンバレーに渡米。アスキー特派員として海外のベンチャー企業や新製品、各種イベントを取材。日経パソコンや日経ベストPC、月刊アスキー等で連載を執筆したほか、新聞等にも数多く寄稿。IT関連の著書多数(<a href="http://www.amazon.co.jp/%E7%A5%9E%E5%B4%8E-%E6%B4%8B%E6%B2%BB/e/B004NNY18M/">アマゾンの著者ページ</a>)。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/08/robosta-banner-ad2.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/08/robosta-banner-ad2.jpg" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/06/30/sb-cm-doraemon-02.html" title="【速報】SoftBank 5Gの新テレビCMシリーズ「ソフトバンクのドラえもん」続編「のび太登場」篇を公開　のび太役で堺雅人と鈴木福が共演"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00-150x150.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00-150x150.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/06/sb-cm-dora-00-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/06/30/sb-cm-doraemon-02.html" title="【速報】SoftBank 5Gの新テレビCMシリーズ「ソフトバンクのドラえもん」続編「のび太登場」篇を公開　のび太役で堺雅人と鈴木福が共演">【速報】SoftBank 5Gの新テレビCMシリーズ「ソフトバンクのドラえもん」続編「のび太登場」篇を公開　のび太役で堺雅人と鈴木福が共演</a>    </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/06/30/popular-video-works.html" title="コロナ禍のステイホームで動画配信の人気作はなに?「鬼滅の刃」「愛の不時着」Amazonプライム・ビデオが動画配信人気をけん引"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/gem_top-150x150.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/gem_top-150x150.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/06/gem_top-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/06/30/popular-video-works.html" title="コロナ禍のステイホームで動画配信の人気作はなに?「鬼滅の刃」「愛の不時着」Amazonプライム・ビデオが動画配信人気をけん引">コロナ禍のステイホームで動画配信の人気作はなに?「鬼滅の刃」「愛の不時着」Amazonプライム・ビデオが動画配信人気をけん引</a>    </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/06/30/toyonaka-school-robotkit.html" title="「ユカイな生きものロボットキット」で動物ロボットづくり　豊中市在住の6歳～中学生を対象としたオンラインイベント 7/23に開催"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/toyonaka-trialschool-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/toyonaka-trialschool-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/06/toyonaka-trialschool-150x150.png" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/06/30/toyonaka-school-robotkit.html" title="「ユカイな生きものロボットキット」で動物ロボットづくり　豊中市在住の6歳～中学生を対象としたオンラインイベント 7/23に開催">「ユカイな生きものロボットキット」で動物ロボットづくり　豊中市在住の6歳～中学生を対象としたオンラインイベント 7/23に開催</a>    </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/06/30/furbo.html" title="AIを活用した愛犬見守り用サブスクサービス「Furboドッグシッター」鳴き声や異常の検知、人物検出など　500頭以上の愛犬の命を救う"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/furboEC-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/furboEC-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/06/furboEC-150x150.png" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/06/30/furbo.html" title="AIを活用した愛犬見守り用サブスクサービス「Furboドッグシッター」鳴き声や異常の検知、人物検出など　500頭以上の愛犬の命を救う">AIを活用した愛犬見守り用サブスクサービス「Furboドッグシッター」鳴き声や異常の検知、人物検出など　500頭以上の愛犬の命を救う</a>    </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/06/30/toto-ofuro-application.html" title="いつでもどこからでもお風呂の準備　TOTOのシステムバスルーム専用おふろアプリに「つながる快適セット」機能"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/toto_main00-150x150.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/toto_main00-150x150.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/06/toto_main00-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/06/30/toto-ofuro-application.html" title="いつでもどこからでもお風呂の準備　TOTOのシステムバスルーム専用おふろアプリに「つながる快適セット」機能">いつでもどこからでもお風呂の準備　TOTOのシステムバスルーム専用おふろアプリに「つながる快適セット」機能</a>    </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2020 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
</body>
</html>
