<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="「Qoobo」シリーズの累計販売数が3万匹を突破！撫でるとしっぽを振って応えてくれるしっぽロボット 自宅の癒やし時間に一役 |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2021/09/29/qoobo-cumulative-thirty-thousand.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="「Qoobo」シリーズの累計販売数が3万匹を突破！撫でるとしっぽを振って応えてくれるしっぽロボット 自宅の癒やし時間に一役 |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000.jpg">
    <title>「Qoobo」シリーズの累計販売数が3万匹を突破！撫でるとしっぽを振って応えてくれるしっぽロボット 自宅の癒やし時間に一役 | ロボスタ</title>
    
<!-- All In One SEO Pack 3.6.2[1135,1227] -->
<meta name="description"  content="「ロボティクスで、世界をユカイに。」を掲げ、数多くのロボットやIoTプロダクトを企画・開発するユカイ工学株式会社はしっぽのついたクッション型セラピーロボット「Qoobo」(クーボ)と「Petit Qoobo」(プチ・クーボ)の販売数がシリーズ累計3万匹を突破したことを発表した。" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://robotstart.info/#organization","url":"https://robotstart.info/","name":"ロボスタ","sameAs":[]},{"@type":"WebSite","@id":"https://robotstart.info/#website","url":"https://robotstart.info/","name":"ロボスタ","publisher":{"@id":"https://robotstart.info/#organization"}},{"@type":"WebPage","@id":"https://robotstart.info/2021/09/29/qoobo-cumulative-thirty-thousand.html#webpage","url":"https://robotstart.info/2021/09/29/qoobo-cumulative-thirty-thousand.html","inLanguage":"ja","name":"「Qoobo」シリーズの累計販売数が3万匹を突破！撫でるとしっぽを振って応えてくれるしっぽロボット 自宅の癒やし時間に一役","isPartOf":{"@id":"https://robotstart.info/#website"},"breadcrumb":{"@id":"https://robotstart.info/2021/09/29/qoobo-cumulative-thirty-thousand.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/09/29/qoobo-cumulative-thirty-thousand.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000.jpg","width":735,"height":400},"primaryImageOfPage":{"@id":"https://robotstart.info/2021/09/29/qoobo-cumulative-thirty-thousand.html#primaryimage"},"datePublished":"2021-09-29T02:54:12+09:00","dateModified":"2021-09-29T02:55:57+09:00"},{"@type":"Article","@id":"https://robotstart.info/2021/09/29/qoobo-cumulative-thirty-thousand.html#article","isPartOf":{"@id":"https://robotstart.info/2021/09/29/qoobo-cumulative-thirty-thousand.html#webpage"},"author":{"@id":"https://robotstart.info/author/yamadakoya#author"},"headline":"「Qoobo」シリーズの累計販売数が3万匹を突破！撫でるとしっぽを振って応えてくれるしっぽロボット 自宅の癒やし時間に一役","datePublished":"2021-09-29T02:54:12+09:00","dateModified":"2021-09-29T02:55:57+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://robotstart.info/2021/09/29/qoobo-cumulative-thirty-thousand.html#webpage"},"publisher":{"@id":"https://robotstart.info/#organization"},"articleSection":"ニュース, Petit Qoobo, Qoobo, ロボット, ユカイ工学株式会社","image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/09/29/qoobo-cumulative-thirty-thousand.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000.jpg","width":735,"height":400}},{"@type":"Person","@id":"https://robotstart.info/author/yamadakoya#author","name":"山田 航也","sameAs":[],"image":{"@type":"ImageObject","@id":"https://robotstart.info/#personlogo","url":"https://secure.gravatar.com/avatar/a2a591924ba33453b14425b332c5b06e?s=96&d=mm&r=g","width":96,"height":96,"caption":"山田 航也"}},{"@type":"BreadcrumbList","@id":"https://robotstart.info/2021/09/29/qoobo-cumulative-thirty-thousand.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://robotstart.info/","url":"https://robotstart.info/","name":"ロボスタ -ロボット情報WEBマガジン-"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://robotstart.info/2021/09/29/qoobo-cumulative-thirty-thousand.html","url":"https://robotstart.info/2021/09/29/qoobo-cumulative-thirty-thousand.html","name":"「Qoobo」シリーズの累計販売数が3万匹を突破！撫でるとしっぽを振って応えてくれるしっぽロボット 自宅の癒やし時間に一役"}}]}]}</script>
<link rel="canonical" href="https://robotstart.info/2021/09/29/qoobo-cumulative-thirty-thousand.html" />
<!-- All In One SEO Pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":271584,"token":"5b495676c1","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<link rel='prev' title='りんなの対話技術を解説した研究記事「一般ユーザとの雑談会話のためのAIチャットボット」を公開　rinnaが執筆' href='https://robotstart.info/2021/09/29/rinna-pub.html' />
<link rel='next' title='個箱の組み立て・箱詰め作業をヒト型協働ロボット「NEXTAGE」が自動化 新アプリケーション「Cobako」(コバコ)発表' href='https://robotstart.info/2021/09/29/nextage-new-app-cobako.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F09%2F29%2Fqoobo-cumulative-thirty-thousand.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F09%2F29%2Fqoobo-cumulative-thirty-thousand.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-271584 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2021/09/28/dubaiexpo2020-gundam.html" class="header-headline" target="_blank">ドバイ万博 日本館のガンダム模型展示 最新映像を入手</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<!--<div class="big-banner rs-under-the-banner">
<a href="https://www.universal-robots.com/ja/the-cobot-expo-japan-2021-summer/?utm_source=Robotstart&utm_medium=referral&utm_cja=Virtual%Fair&utm_campaign=JP_JP_VirtualFair_COBOTEXPOsummer2021&utm_term=Robotstart" target="_blank" onclick="ga('send', 'event', 'universalrobot', 'click', 'ユニバーサルロボット様');" rel="noopener noreferrer">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/the_cobot.jpg" onload="ga('send', 'event', 'universalrobot', 'impression', 'ユニバーサルロボット様');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/the_cobot.jpg" onload="ga('send', 'event', 'universalrobot', 'impression', 'ユニバーサルロボット様');" class="banner" /></noscript>
    </a>
</div>-->
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">「Qoobo」シリーズの累計販売数が3万匹を突破！撫でるとしっぽを振って応えてくれるしっぽロボット 自宅の癒やし時間に一役</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-271584" class="entry-box post-271584 post type-post status-publish format-standard has-post-thumbnail hentry category-news related_robot-petit-qoobo related_robot-qoobo topics-robot company-yukai-kogaku">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;&nbsp;<a href="https://robotstart.info/topics/robot" rel="tag">ロボット</a>&nbsp;<a href="https://robotstart.info/related_robot/petit-qoobo" rel="tag">Petit Qoobo</a>&nbsp;<a href="https://robotstart.info/related_robot/qoobo" rel="tag">Qoobo</a>&nbsp;<a href="https://robotstart.info/company/yukai-kogaku" rel="tag">ユカイ工学株式会社</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2021/09/29/qoobo-cumulative-thirty-thousand.html">「Qoobo」シリーズの累計販売数が3万匹を突破！撫でるとしっぽを振って応えてくれるしっぽロボット 自宅の癒やし時間に一役</a></h1>
            <div class="meta-box">
                <span class="entry-date">2021年9月29日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/yamadakoya" title="山田 航也 の投稿" rel="author">山田 航也</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000.jpg 735w, https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000.jpg 735w, https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2021%2F09%2F29%2Fqoobo-cumulative-thirty-thousand.html&t=%E3%80%8CQoobo%E3%80%8D%E3%82%B7%E3%83%AA%E3%83%BC%E3%82%BA%E3%81%AE%E7%B4%AF%E8%A8%88%E8%B2%A9%E5%A3%B2%E6%95%B0%E3%81%8C3%E4%B8%87%E5%8C%B9%E3%82%92%E7%AA%81%E7%A0%B4%EF%BC%81%E6%92%AB%E3%81%A7%E3%82%8B%E3%81%A8%E3%81%97%E3%81%A3%E3%81%BD%E3%82%92%E6%8C%AF%E3%81%A3%E3%81%A6%E5%BF%9C%E3%81%88%E3%81%A6%E3%81%8F%E3%82%8C%E3%82%8B%E3%81%97%E3%81%A3%E3%81%BD%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88+%E8%87%AA%E5%AE%85%E3%81%AE%E7%99%92%E3%82%84%E3%81%97%E6%99%82%E9%96%93%E3%81%AB%E4%B8%80%E5%BD%B9｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2021%2F09%2F29%2Fqoobo-cumulative-thirty-thousand.html&text=%E3%80%8CQoobo%E3%80%8D%E3%82%B7%E3%83%AA%E3%83%BC%E3%82%BA%E3%81%AE%E7%B4%AF%E8%A8%88%E8%B2%A9%E5%A3%B2%E6%95%B0%E3%81%8C3%E4%B8%87%E5%8C%B9%E3%82%92%E7%AA%81%E7%A0%B4%EF%BC%81%E6%92%AB%E3%81%A7%E3%82%8B%E3%81%A8%E3%81%97%E3%81%A3%E3%81%BD%E3%82%92%E6%8C%AF%E3%81%A3%E3%81%A6%E5%BF%9C%E3%81%88%E3%81%A6%E3%81%8F%E3%82%8C%E3%82%8B%E3%81%97%E3%81%A3%E3%81%BD%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88+%E8%87%AA%E5%AE%85%E3%81%AE%E7%99%92%E3%82%84%E3%81%97%E6%99%82%E9%96%93%E3%81%AB%E4%B8%80%E5%BD%B9｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>
    </ul>
</div>
<p>「ロボティクスで、世界をユカイに。」を掲げ、数多くのロボットやIoTプロダクトを企画・開発するユカイ工学株式会社はしっぽのついたクッション型セラピーロボット「Qoobo」(クーボ)と「Petit Qoobo」(プチ・クーボ)の販売数がシリーズ累計3万匹を突破したことを発表した。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/sub2-1-e1632881555546.png" alt="" width="1200" height="840" class="lazy lazy-hidden aligncenter size-full wp-image-271586" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/09/sub2-1-e1632881555546.png" alt="" width="1200" height="840" class="aligncenter size-full wp-image-271586" /></noscript><br />
コロナ禍以前と比較し、QooboやPetit Qooboなどを含む2019年と2020年度のユカイ工学のプロダクト全体の売上額は対比221％。コロナ禍において自宅での癒やしのお供にコミュニケーションロボットの需要が増えたことが数字に表れている。</br><br />
 <strong>Qooboオーナーの声</strong><br />
「Qooboをお迎えしました」「名前をつけました」などとSNSでも話題に。新しい家族やペットのような存在として受け入れられている。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/sub1-23.jpg" alt="" width="735" height="433" class="lazy lazy-hidden aligncenter size-full wp-image-271587" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/09/sub1-23.jpg 735w, https://robotstart.info/wp-content/uploads/2021/09/sub1-23-300x177.jpg 300w, https://robotstart.info/wp-content/uploads/2021/09/sub1-23-496x292.jpg 496w, https://robotstart.info/wp-content/uploads/2021/09/sub1-23-679x400.jpg 679w, https://robotstart.info/wp-content/uploads/2021/09/sub1-23-102x60.jpg 102w, https://robotstart.info/wp-content/uploads/2021/09/sub1-23-204x120.jpg 204w, https://robotstart.info/wp-content/uploads/2021/09/sub1-23-306x180.jpg 306w, https://robotstart.info/wp-content/uploads/2021/09/sub1-23-591x348.jpg 591w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/09/sub1-23.jpg" alt="" width="735" height="433" class="aligncenter size-full wp-image-271587" srcset="https://robotstart.info/wp-content/uploads/2021/09/sub1-23.jpg 735w, https://robotstart.info/wp-content/uploads/2021/09/sub1-23-300x177.jpg 300w, https://robotstart.info/wp-content/uploads/2021/09/sub1-23-496x292.jpg 496w, https://robotstart.info/wp-content/uploads/2021/09/sub1-23-679x400.jpg 679w, https://robotstart.info/wp-content/uploads/2021/09/sub1-23-102x60.jpg 102w, https://robotstart.info/wp-content/uploads/2021/09/sub1-23-204x120.jpg 204w, https://robotstart.info/wp-content/uploads/2021/09/sub1-23-306x180.jpg 306w, https://robotstart.info/wp-content/uploads/2021/09/sub1-23-591x348.jpg 591w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">QooboオーナーのSNS投稿一部</div>
<div class="inyou3">
<strong>QooboオーナーのSNS投稿</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://twitter.com/search?q=Qoobo&#038;src=typed_query&#038;f=top" target="_blank" rel="noopener noreferrer">Twitter #Qoobo</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://twitter.com/search?q=PetitQoobo&#038;src=typed_query&#038;f=top" target="_blank" rel="noopener noreferrer">Twitter #PetitQoobo</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.instagram.com/explore/tags/qoobo/" target="_blank" rel="noopener noreferrer">Instagram #Qoobo</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.instagram.com/explore/tags/petitqoobo/" target="_blank" rel="noopener noreferrer">Instagram #PetitQoobo</a>
</div>
<p></br></p>
<h4 class="midashi">QooboとPetit Qooboのあゆみ</h4>
<p>「疲れて家に帰った時、癒やしの存在が家にいてくれたら…」というユカイ工学のデザイナーの想いをきっかけに、犬や猫のように癒やしを与えてくれるロボットをつくろうと、動物の「しっぽ」に着目し、Qoobo(クーボ)開発プロジェクトが2017年にスタート。実際の動物のしっぽの観察や研究を行い、その動きを再現する機構やプログラムの開発に着手。膝に乗せたり抱き上げたりするときにちょうどいい重さやサイズ感、撫でた時の気持ちのいい手触りにこだわり、2018年11月に誕生した「Qoobo」は日本だけでなく、US・台湾・香港・シンガポールで約1年で累計販売数1.5万匹を突破。賃貸物件でペットが飼えない人、動物アレルギーの人、シニアの家族がいる人など、癒やしを求める多くの人に迎えられた。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/sub5.gif" alt="" width="480" height="270" class="lazy lazy-hidden aligncenter size-full wp-image-271589" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/09/sub5.gif" alt="" width="480" height="270" class="aligncenter size-full wp-image-271589" /></noscript><br />
Petit QooboはQooboユーザーの「ちっちゃいQooboがいたら、いつでもどこでも一緒にいたい」という声をきっかけに、『連れて歩きやすいサイズ感』、そして、まるで小動物のような動きや存在感を目指して開発をスタート。「Qoobo」と同様に撫でるとしっぽを振って応えてくれるのはもちろん、周囲の音や声に反応してしっぽを振ったり、驚いたり。そっと抱き寄せると、トクトクと鼓動を感じたり。どこか幼くて元気な「Petit Qoobo」が一緒にいる人の毎日にもっと寄り添い、癒やしを届ける。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/sub6-7.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-271590" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/09/sub6-7.jpg 735w, https://robotstart.info/wp-content/uploads/2021/09/sub6-7-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/09/sub6-7-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/09/sub6-7-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/09/sub6-7-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/09/sub6-7-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/09/sub6-7-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/09/sub6-7-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/09/sub6-7.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-271590" srcset="https://robotstart.info/wp-content/uploads/2021/09/sub6-7.jpg 735w, https://robotstart.info/wp-content/uploads/2021/09/sub6-7-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/09/sub6-7-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/09/sub6-7-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/09/sub6-7-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/09/sub6-7-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/09/sub6-7-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/09/sub6-7-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="inyou2"><strong>受賞歴</strong><br />
2018年度　GOOD DESIGN賞「グッドデザイン・ベスト100」(Qoobo)<br />
2019年度　Red Dot Award「Product Design 2019」、Design Intelligence Award (DIA)入賞(Qoobo)<br />
2020年度　GOOD DESIGN賞(Petit Qoobo)<br />
2021年度　Red Dot Award「Product Design 2021」(Petit Qoobo)</div>
<p></br></p>
<h5 class="midashi">プロジェクトメンバーからのコメント</h5>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/sub3-3-e1632882086118.png" alt="" width="333" height="500" class="lazy lazy-hidden aligncenter size-full wp-image-271591" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/09/sub3-3-e1632882086118.png" alt="" width="333" height="500" class="aligncenter size-full wp-image-271591" /></noscript></p>
<div class="inyou2"><strong>ユカイ工学 CTO 鷺坂隆志 氏 / Qoobo制作チーム一同</strong><br />
2017年、社内合宿に向けて作った「添い寝枕」のプロトタイプに始まり、クラウドファンディングでたくさんのご支援をいただきながらQoobo・Petit Qooboと商品化してまいりました。こんなにもたくさんの方にQooboたちを迎え入れてもらえたことが感慨深いですし、また僕たち作り手が抱く「面白いな/ゆかいだな」という感覚に対し、いろんなメディアを通じて多くの方に共感してもらえたことで自信にもつながりました。ロボティクスやデザインの面白さを発信するメーカーとして、これからもユカイらしいものを世に送り出していきたいと思います。</div>
<p></br></p>
<h5 class="midashi">ユカイ工学代表 青木俊介氏が新CMに出演</h5>
<p>クラウドファンディングのCAMPFIREさんの新CMに、ユカイ工学代表 青木俊介氏が出演。Petit QooboとBOCCO emoも登場している。</br><br />
<strong>CAMPFIRE CM「The CAMPFIRE Show 〜成功者の声 商品開発篇〜」</strong><br />
</br></p>
<div class="YoutubeWrapper">
<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://www.youtube.com/embed/ze7vT7mH6gg" frameborder="0" allowfullscreen></iframe><noscript><iframe src="https://www.youtube.com/embed/ze7vT7mH6gg" frameborder="0" allowfullscreen></iframe></noscript>
</div>
<p></br></p>
<h5 class="midashi">ユカイ工学株式会社について</h5>
<p>ユカイ工学は「ロボティクスで、世界をユカイに。」を掲げ、様々な製品を開発・販売するロボティクスベンチャー。自社製品の製造、販売ノウハウを元に、ユーザーの要望に合わせて、ハードウェアの設計・製造、ソフトウェアやアプリ開発、センサーや部品の調達を迅速、柔軟に対応する体制を整えている。<br />
</br></p>
<div class="inyou2"><strong>主な製品</strong><br />
・家族をつなぐコミュニケーションロボット「BOCCO」<br />
・しっぽのついたクッション型セラピーロボット「Qoobo」<br />
・「ユカイなぼうけんクラフトキット」などエデュケーションシリーズ「kurikit」<br />
・音声対話開発キット「codama」<br />
・フィジカル・コンピューティング・ツールキット「konashi 3.0」<br />
・脳波で動く猫耳型コミュニケーションツール「necomimi」<br />
・あなたに共感する、未来のファミリーロボット「BOCCO emo」<br />
・小さくなった、心を癒やす、しっぽクッション「Petit Qoobo」</div>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.ux-xu.com/" target="_blank" rel="noopener noreferrer">ユカイ工学株式会社</a>
</div>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2020/04/21/petit-qoobo-review.html">「Petit Qoobo」(プチ・クーボ)が我が家にやってきた　小さな鼓動を感じる生命感！「Alexaと即興コラボ」してみた【レビュー】</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2020/12/14/petit-qoobo-new-release-12-19.html">しっぽのついたクッション型の癒しロボット「Petit Qoobo」(プチ・クーボ) 12/19に一般発売！価格は9,000円</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2020/05/28/qoobo-marie.html">セラピーロボット「Qoobo」がディズニーの人気キャラ「マリー」とコラボ 　キャラクターシリーズ第一弾</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2020/04/17/petit-qoobo-1000.html">ユカイ工学の小さなしっぽロボット「Petit Qoobo」(プチ・クーボ)がクラウドファンディングで1000%達成　支援者数は500人超え</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/related_robot/qoobo">Qoobo関連記事</a>
</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://robotstart.info/2021/09/27/present-accenture-book.html" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/present-acc-book-banner-01.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/09/present-acc-book-banner-01.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://robotstart.info/2021/09/27/present-accenture-book.html" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/present-acc-book-banner-01.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/09/present-acc-book-banner-01.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/04/15/bocco-emo-if-design-award.html" rel="bookmark" title="ユカイ工学のコミュニケーションロボット「BOCCO emo」が「iF デザインアワード」を受賞"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/bocco-emo-if-design-award-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/04/bocco-emo-if-design-award-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/04/15/bocco-emo-if-design-award.html" rel="bookmark" title="ユカイ工学のコミュニケーションロボット「BOCCO emo」が「iF デザインアワード」を受賞">ユカイ工学のコミュニケーションロボット「BOCCO emo」が「iF デザインアワード」を受賞</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/07/15/sozow-robot-workshop.html" rel="bookmark" title="自分だけのオリジナルロボットをつくる特別ワークショップ 8月開催 オンライン学び場「SOZOW」とユカイ工学が連携"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/workshop-SOZOW-top-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/07/workshop-SOZOW-top-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/07/15/sozow-robot-workshop.html" rel="bookmark" title="自分だけのオリジナルロボットをつくる特別ワークショップ 8月開催 オンライン学び場「SOZOW」とユカイ工学が連携">自分だけのオリジナルロボットをつくる特別ワークショップ 8月開催 オンライン学び場「SOZOW」とユカイ工学が連携</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/08/05/yukai-patipatirobot-kit-release.html" rel="bookmark" title="「ユカイなパチパチブロックキット」ついに発売！拡張パーツ「kurikitタイヤ2」も同時発売 オンラインイベントも開催"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/yukai-patipatirobot-kit-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/yukai-patipatirobot-kit-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/08/05/yukai-patipatirobot-kit-release.html" rel="bookmark" title="「ユカイなパチパチブロックキット」ついに発売！拡張パーツ「kurikitタイヤ2」も同時発売 オンラインイベントも開催">「ユカイなパチパチブロックキット」ついに発売！拡張パーツ「kurikitタイヤ2」も同時発売 オンラインイベントも開催</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/07/05/patipatirobot-kit-yukai-engineering.html" rel="bookmark" title="パチッとはめてロボットを作れる「ユカイなパチパチブロックキット」8月5日に新発売 教育機関向けに先行レンタルを実施"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/patipatirobot-kit-yukai-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/07/patipatirobot-kit-yukai-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/07/05/patipatirobot-kit-yukai-engineering.html" rel="bookmark" title="パチッとはめてロボットを作れる「ユカイなパチパチブロックキット」8月5日に新発売 教育機関向けに先行レンタルを実施">パチッとはめてロボットを作れる「ユカイなパチパチブロックキット」8月5日に新発売 教育機関向けに先行レンタルを実施</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/08/25/cocorokit-kid-design-award.html" rel="bookmark" title="自作ロボットを簡単なプログラミングで無線操作できる「ココロキット」第15回キッズデザイン賞を受賞"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/cocorokit-Award-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/cocorokit-Award-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/08/25/cocorokit-kid-design-award.html" rel="bookmark" title="自作ロボットを簡単なプログラミングで無線操作できる「ココロキット」第15回キッズデザイン賞を受賞">自作ロボットを簡単なプログラミングで無線操作できる「ココロキット」第15回キッズデザイン賞を受賞</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/03/29/ayuda-mirame.html" rel="bookmark" title="検温やマスク検知、受付応対などができる感染症対策AIロボット「AYUDA-MiraMe」5月10日から販売開始 株式会社CIJ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/ayuda-mirame-release-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/ayuda-mirame-release-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/03/29/ayuda-mirame.html" rel="bookmark" title="検温やマスク検知、受付応対などができる感染症対策AIロボット「AYUDA-MiraMe」5月10日から販売開始 株式会社CIJ">検温やマスク検知、受付応対などができる感染症対策AIロボット「AYUDA-MiraMe」5月10日から販売開始 株式会社CIJ</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/03/30/mediaid-android-cm.html" rel="bookmark" title="テレビCMに登場する「メディエイド：アンドロイド」ってなんだ?　「真マジンガーZERO」の余湖裕輝氏原画、Zeppetがキャラクター制作"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/medi-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/medi-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/03/30/mediaid-android-cm.html" rel="bookmark" title="テレビCMに登場する「メディエイド：アンドロイド」ってなんだ?　「真マジンガーZERO」の余湖裕輝氏原画、Zeppetがキャラクター制作">テレビCMに登場する「メディエイド：アンドロイド」ってなんだ?　「真マジンガーZERO」の余湖裕輝氏原画、Zeppetがキャラクター制作</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/03/30/boston-stretch.html" rel="bookmark" title="【速報】ボストンダイナミクスが倉庫自動化のための新しいロボット「Stretch」を発表　「Spot」も共演する動画も公開"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/boston-strecth-01-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/boston-strecth-01-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/03/30/boston-stretch.html" rel="bookmark" title="【速報】ボストンダイナミクスが倉庫自動化のための新しいロボット「Stretch」を発表　「Spot」も共演する動画も公開">【速報】ボストンダイナミクスが倉庫自動化のための新しいロボット「Stretch」を発表　「Spot」も共演する動画も公開</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/03/30/bellabot-free-lending.html" rel="bookmark" title="ネコ型配膳ロボット「BellaBot」を1週間無料貸出し「コロナに負けるな！応援企画」DFAが飲食店を支援　東京/神奈川/埼玉/千葉が対象"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/BellaBot-free-lending-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/BellaBot-free-lending-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/03/30/bellabot-free-lending.html" rel="bookmark" title="ネコ型配膳ロボット「BellaBot」を1週間無料貸出し「コロナに負けるな！応援企画」DFAが飲食店を支援　東京/神奈川/埼玉/千葉が対象">ネコ型配膳ロボット「BellaBot」を1週間無料貸出し「コロナに負けるな！応援企画」DFAが飲食店を支援　東京/神奈川/埼玉/千葉が対象</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/03/30/smart-robotics-uv-irradiation-robot.html" rel="bookmark" title="ウイルスを自動殺菌、紫外線照射ロボットの導入事例「横浜栄共済病院」医療機関のインタビュー公開　導入効果や運用方法は？"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/smart-Robotics-UV-irradiation-robot-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/smart-Robotics-UV-irradiation-robot-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/03/30/smart-robotics-uv-irradiation-robot.html" rel="bookmark" title="ウイルスを自動殺菌、紫外線照射ロボットの導入事例「横浜栄共済病院」医療機関のインタビュー公開　導入効果や運用方法は？">ウイルスを自動殺菌、紫外線照射ロボットの導入事例「横浜栄共済病院」医療機関のインタビュー公開　導入効果や運用方法は？</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/yamadakoya">山田 航也</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/yamadakoya"><img alt='山田 航也' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='山田 航也' src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>横浜出身の1998年生まれ。現在はロボットスタートでアルバイトをしながらプログラムを学んでいる。好きなロボットは、AnkiやCOZMO、Sotaなどのコミュニケーションロボット。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><!--<div class="row row-banner">
    <a href="https://aichirx.jp/" target="_blank" onclick="ga('send', 'event', 'ARX', 'click', 'AICHI_ROBOT_TRANSFORMATION');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/arx-bnr-2.gif" onload="ga('send', 'event', 'ARX', 'impression', 'AICHI_ROBOT_TRANSFORMATION');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/arx-bnr-2.gif" onload="ga('send', 'event', 'ARX', 'impression', 'AICHI_ROBOT_TRANSFORMATION');" class="banner"/></noscript>
    </a>
</div>-->
<div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.P88277Q.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /></noscript></a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.N38218N.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.B48318O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.544103O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.F620415.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<!--<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>-->

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/09/29/nextage-new-app-cobako.html" title="個箱の組み立て・箱詰め作業をヒト型協働ロボット「NEXTAGE」が自動化 新アプリケーション「Cobako」(コバコ)発表"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/NEXTAGE-new-app-Cobako-top2-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="個箱の組み立て・箱詰め作業をヒト型協働ロボット「NEXTAGE」が自動化 新アプリケーション「Cobako」(コバコ)発表" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/NEXTAGE-new-app-Cobako-top2-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="個箱の組み立て・箱詰め作業をヒト型協働ロボット「NEXTAGE」が自動化 新アプリケーション「Cobako」(コバコ)発表" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/09/NEXTAGE-new-app-Cobako-top2-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="個箱の組み立て・箱詰め作業をヒト型協働ロボット「NEXTAGE」が自動化 新アプリケーション「Cobako」(コバコ)発表" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/09/29/nextage-new-app-cobako.html" title="個箱の組み立て・箱詰め作業をヒト型協働ロボット「NEXTAGE」が自動化 新アプリケーション「Cobako」(コバコ)発表">個箱の組み立て・箱詰め作業をヒト型協働ロボット「NEXTAGE」が自動化 新アプリケーション「Cobako」(コバコ)発表</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/09/29/qoobo-cumulative-thirty-thousand.html" title="「Qoobo」シリーズの累計販売数が3万匹を突破！撫でるとしっぽを振って応えてくれるしっぽロボット 自宅の癒やし時間に一役"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="「Qoobo」シリーズの累計販売数が3万匹を突破！撫でるとしっぽを振って応えてくれるしっぽロボット 自宅の癒やし時間に一役" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="「Qoobo」シリーズの累計販売数が3万匹を突破！撫でるとしっぽを振って応えてくれるしっぽロボット 自宅の癒やし時間に一役" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/09/Qoobo-Cumulative-sales-30000-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="「Qoobo」シリーズの累計販売数が3万匹を突破！撫でるとしっぽを振って応えてくれるしっぽロボット 自宅の癒やし時間に一役" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/09/29/qoobo-cumulative-thirty-thousand.html" title="「Qoobo」シリーズの累計販売数が3万匹を突破！撫でるとしっぽを振って応えてくれるしっぽロボット 自宅の癒やし時間に一役">「Qoobo」シリーズの累計販売数が3万匹を突破！撫でるとしっぽを振って応えてくれるしっぽロボット 自宅の癒やし時間に一役</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/09/29/rinna-pub.html" title="りんなの対話技術を解説した研究記事「一般ユーザとの雑談会話のためのAIチャットボット」を公開　rinnaが執筆"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/rinna-pub-00-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="りんなの対話技術を解説した研究記事「一般ユーザとの雑談会話のためのAIチャットボット」を公開　rinnaが執筆" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/rinna-pub-00-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="りんなの対話技術を解説した研究記事「一般ユーザとの雑談会話のためのAIチャットボット」を公開　rinnaが執筆" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/09/rinna-pub-00-150x150.png" class="lcp_thumbnail wp-post-image" alt="りんなの対話技術を解説した研究記事「一般ユーザとの雑談会話のためのAIチャットボット」を公開　rinnaが執筆" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/09/29/rinna-pub.html" title="りんなの対話技術を解説した研究記事「一般ユーザとの雑談会話のためのAIチャットボット」を公開　rinnaが執筆">りんなの対話技術を解説した研究記事「一般ユーザとの雑談会話のためのAIチャットボット」を公開　rinnaが執筆</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/09/29/echo-show15-unveiled.html" title="壁掛けできるAmazon「Echo Show 15」を発表！家族を見分ける「ビジュアルID」機能、フォトフレームにもなる1080pフルHD対応"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/echoshow15-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="壁掛けできるAmazon「Echo Show 15」を発表！家族を見分ける「ビジュアルID」機能、フォトフレームにもなる1080pフルHD対応" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/echoshow15-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="壁掛けできるAmazon「Echo Show 15」を発表！家族を見分ける「ビジュアルID」機能、フォトフレームにもなる1080pフルHD対応" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/09/echoshow15-00-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="壁掛けできるAmazon「Echo Show 15」を発表！家族を見分ける「ビジュアルID」機能、フォトフレームにもなる1080pフルHD対応" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/09/29/echo-show15-unveiled.html" title="壁掛けできるAmazon「Echo Show 15」を発表！家族を見分ける「ビジュアルID」機能、フォトフレームにもなる1080pフルHD対応">壁掛けできるAmazon「Echo Show 15」を発表！家族を見分ける「ビジュアルID」機能、フォトフレームにもなる1080pフルHD対応</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/09/29/amazon-astro-unveiled.html" title="【速報】Amazonがホームロボット「Astro」を発表！SLAMと車輪機構、ペリスコープカメラ搭載、Alexa対応、警備や見守り機能も"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/Astro-01-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【速報】Amazonがホームロボット「Astro」を発表！SLAMと車輪機構、ペリスコープカメラ搭載、Alexa対応、警備や見守り機能も" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/Astro-01-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【速報】Amazonがホームロボット「Astro」を発表！SLAMと車輪機構、ペリスコープカメラ搭載、Alexa対応、警備や見守り機能も" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/09/Astro-01-00-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="【速報】Amazonがホームロボット「Astro」を発表！SLAMと車輪機構、ペリスコープカメラ搭載、Alexa対応、警備や見守り機能も" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/09/29/amazon-astro-unveiled.html" title="【速報】Amazonがホームロボット「Astro」を発表！SLAMと車輪機構、ペリスコープカメラ搭載、Alexa対応、警備や見守り機能も">【速報】Amazonがホームロボット「Astro」を発表！SLAMと車輪機構、ペリスコープカメラ搭載、Alexa対応、警備や見守り機能も</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2021 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
