<!DOCTYPE html>
<html lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="ZMPと凸版印刷がセキュリティ通信の実証を実施 ロボット管理クラウドとエレベーター制御システム間を安全安心に連携 - ロボスタ ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2022/03/18/robot-elevator-security.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="ZMPと凸版印刷がセキュリティ通信の実証を実施 ロボット管理クラウドとエレベーター制御システム間を安全安心に連携 - ロボスタ ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
          <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication.jpg">
        
    
		<!-- All in One SEO 4.1.6.2 -->
		<title>ZMPと凸版印刷がセキュリティ通信の実証を実施 ロボット管理クラウドとエレベーター制御システム間を安全安心に連携 - ロボスタ</title>
		<meta name="description" content="シェア 0 ツイート 0 はてブ 0 凸版印刷株式会社と株式会社ZMPはロボットを管理するクラウドシステムとエレベーターを制御するシステム間のセキュリティ通信に関する実証実験を2021年11月から2022年1月に実施し、 […]" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://robotstart.info/2022/03/18/robot-elevator-security.html" />
		<meta property="og:locale" content="ja_JP" />
		<meta property="og:site_name" content="ロボスタ - ロボット情報WEBマガジン" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="ZMPと凸版印刷がセキュリティ通信の実証を実施 ロボット管理クラウドとエレベーター制御システム間を安全安心に連携 - ロボスタ" />
		<meta property="og:description" content="シェア 0 ツイート 0 はてブ 0 凸版印刷株式会社と株式会社ZMPはロボットを管理するクラウドシステムとエレベーターを制御するシステム間のセキュリティ通信に関する実証実験を2021年11月から2022年1月に実施し、 […]" />
		<meta property="og:url" content="https://robotstart.info/2022/03/18/robot-elevator-security.html" />
		<meta property="article:published_time" content="2022-03-18T05:10:17+00:00" />
		<meta property="article:modified_time" content="2022-03-18T05:10:17+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="ZMPと凸版印刷がセキュリティ通信の実証を実施 ロボット管理クラウドとエレベーター制御システム間を安全安心に連携 - ロボスタ" />
		<meta name="twitter:description" content="シェア 0 ツイート 0 はてブ 0 凸版印刷株式会社と株式会社ZMPはロボットを管理するクラウドシステムとエレベーターを制御するシステム間のセキュリティ通信に関する実証実験を2021年11月から2022年1月に実施し、 […]" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts","ID":293109,"token":"9678ec7e24","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2022%2F03%2F18%2Frobot-elevator-security.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2022%2F03%2F18%2Frobot-elevator-security.html&#038;format=xml" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '9b793c0112'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://robotstart.info/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
                <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-293109 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2022/03/17/asimo-graduation-ceremony.html" class="header-headline" target="_blank">ありがとうアシモ！未来館で卒業セレモニー 20年を振り返る</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<div class="big-banner rs-under-the-banner">
<!--<a href="https://irex.nikkan.co.jp/booth/nvidia" target="_blank" onclick="ga('send', 'event', '2203NVIDIA1_n', 'click', '2203NVIDIA様1_n');" rel="noopener">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/2203NVIDIA1_2.jpg" onload="ga('send', 'event', '2203NVIDIA1_n', 'impression', '2203NVIDIA様1_n');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/03/2203NVIDIA1_2.jpg" onload="ga('send', 'event', '2203NVIDIA1_n', 'impression', '2203NVIDIA様1_n');" class="banner" /></noscript>-->
    </a>
</div>
<div class="big-banner rs-under-the-banner">
<a href="https://www.nvidia.com/ja-jp/gtc/?ncid=pa-dis-othe-539830-vt48" target="_blank" onclick="ga('send', 'event', '2203NVIDIA2_n', 'click', '2203NVIDIA様2_n');" rel="noopener">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/2203_NVIDIA2.jpg" onload="ga('send', 'event', '2203NVIDIA2_n', 'impression', '2203NVIDIA様2_n');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/03/2203_NVIDIA2.jpg" onload="ga('send', 'event', '2203NVIDIA2_n', 'impression', '2203NVIDIA様2_n');" class="banner" /></noscript>
    </a>
</div>
<!--<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>--></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">ZMPと凸版印刷がセキュリティ通信の実証を実施 ロボット管理クラウドとエレベーター制御システム間を安全安心に連携</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-293109" class="entry-box post-293109 post type-post status-publish format-standard has-post-thumbnail hentry category-news topics-robot company-2727 company-zmp">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;&nbsp;<a href="https://robotstart.info/topics/robot" rel="tag">ロボット</a>&nbsp;<a href="https://robotstart.info/company/%e5%87%b8%e7%89%88%e5%8d%b0%e5%88%b7%e6%a0%aa%e5%bc%8f%e4%bc%9a%e7%a4%be" rel="tag">凸版印刷株式会社</a>&nbsp;<a href="https://robotstart.info/company/zmp" rel="tag">株式会社ZMP</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2022/03/18/robot-elevator-security.html">ZMPと凸版印刷がセキュリティ通信の実証を実施 ロボット管理クラウドとエレベーター制御システム間を安全安心に連携</a></h1>
            <div class="meta-box">
                <span class="entry-date">2022年3月18日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/yamadakoya" title="山田 航也 の投稿" rel="author">山田 航也</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication.jpg 735w, https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication.jpg 735w, https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2022%2F03%2F18%2Frobot-elevator-security.html&t=ZMP%E3%81%A8%E5%87%B8%E7%89%88%E5%8D%B0%E5%88%B7%E3%81%8C%E3%82%BB%E3%82%AD%E3%83%A5%E3%83%AA%E3%83%86%E3%82%A3%E9%80%9A%E4%BF%A1%E3%81%AE%E5%AE%9F%E8%A8%BC%E3%82%92%E5%AE%9F%E6%96%BD+%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E7%AE%A1%E7%90%86%E3%82%AF%E3%83%A9%E3%82%A6%E3%83%89%E3%81%A8%E3%82%A8%E3%83%AC%E3%83%99%E3%83%BC%E3%82%BF%E3%83%BC%E5%88%B6%E5%BE%A1%E3%82%B7%E3%82%B9%E3%83%86%E3%83%A0%E9%96%93%E3%82%92%E5%AE%89%E5%85%A8%E5%AE%89%E5%BF%83%E3%81%AB%E9%80%A3%E6%90%BA｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2022%2F03%2F18%2Frobot-elevator-security.html&text=ZMP%E3%81%A8%E5%87%B8%E7%89%88%E5%8D%B0%E5%88%B7%E3%81%8C%E3%82%BB%E3%82%AD%E3%83%A5%E3%83%AA%E3%83%86%E3%82%A3%E9%80%9A%E4%BF%A1%E3%81%AE%E5%AE%9F%E8%A8%BC%E3%82%92%E5%AE%9F%E6%96%BD+%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E7%AE%A1%E7%90%86%E3%82%AF%E3%83%A9%E3%82%A6%E3%83%89%E3%81%A8%E3%82%A8%E3%83%AC%E3%83%99%E3%83%BC%E3%82%BF%E3%83%BC%E5%88%B6%E5%BE%A1%E3%82%B7%E3%82%B9%E3%83%86%E3%83%A0%E9%96%93%E3%82%92%E5%AE%89%E5%85%A8%E5%AE%89%E5%BF%83%E3%81%AB%E9%80%A3%E6%90%BA｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>
    </ul>
</div>
<p>凸版印刷株式会社と株式会社ZMPはロボットを管理するクラウドシステムとエレベーターを制御するシステム間のセキュリティ通信に関する実証実験を2021年11月から2022年1月に実施し、IoTデバイス向けセキュリティソリューション「セキュアアクティベートサービス」の有効性を検証したことを発表した。</br><br />
</br></p>
<h4 class="midashi">実証実験の背景と狙い</h4>
<p>近年、AIやロボティクスの技術革新が進み、工場での生産ロボットだけではなく、ビルなどの施設内の案内や荷物の配達など、ロボットを実社会へ導入する検討が進んでいる。しかし、オフィスビルや商業施設では、施設入退場のセキュリティゲートの通過や施設内移動時のエレベーター利用などが、ロボット活用の障壁になっている。ビル内でのロボット活用を推進するためには、ロボットの制御システムとビル管理システム間の安全な連携が必要となり、セキュリティが確保された通信方法などが検討されている。</br><br />
このような課題に対し、凸版印刷とZMPはまずロボットを管理するクラウドシステムとエレベーターを制御するシステム間のセキュリティ通信に関する実証実験を行った。<br />
</br></br></p>
<h5 class="midashi">実証実験の概要と成果</h5>
<p>実証では建物内に設置するエレベーターを制御するシステムに凸版印刷のIoTデバイス向けセキュアエレメント「Edge Safe」を組み込み、ZMPのロボット管理クラウドシステム「ROBO-HI」との間でデータを送受信した。また、凸版印刷の配信クラウドサービスから「Edge Safe」へ電子証明・鍵配信を行うことで、「ROBO-HI」間との暗号通信が可能となり、セキュリティ通信における凸版印刷のIoTセキュリティソリューション「セキュアアクティベートサービス」の有効性を確認できた。実施期間は2021年11月から2022年1月までの3カ月間。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/main-24.jpg" alt="" width="735" height="412" class="lazy lazy-hidden aligncenter size-full wp-image-293110" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/main-24.jpg 735w, https://robotstart.info/wp-content/uploads/2022/03/main-24-300x168.jpg 300w, https://robotstart.info/wp-content/uploads/2022/03/main-24-496x278.jpg 496w, https://robotstart.info/wp-content/uploads/2022/03/main-24-714x400.jpg 714w, https://robotstart.info/wp-content/uploads/2022/03/main-24-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2022/03/main-24-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2022/03/main-24-321x180.jpg 321w, https://robotstart.info/wp-content/uploads/2022/03/main-24-621x348.jpg 621w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/03/main-24.jpg" alt="" width="735" height="412" class="aligncenter size-full wp-image-293110" srcset="https://robotstart.info/wp-content/uploads/2022/03/main-24.jpg 735w, https://robotstart.info/wp-content/uploads/2022/03/main-24-300x168.jpg 300w, https://robotstart.info/wp-content/uploads/2022/03/main-24-496x278.jpg 496w, https://robotstart.info/wp-content/uploads/2022/03/main-24-714x400.jpg 714w, https://robotstart.info/wp-content/uploads/2022/03/main-24-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2022/03/main-24-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2022/03/main-24-321x180.jpg 321w, https://robotstart.info/wp-content/uploads/2022/03/main-24-621x348.jpg 621w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">実証実験のイメージ図(赤囲み部分が「セキュアアクティベートサービス」)</div>
<p><img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/sub1-22.jpg" alt="" width="735" height="412" class="lazy lazy-hidden aligncenter size-full wp-image-293111" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/sub1-22.jpg 735w, https://robotstart.info/wp-content/uploads/2022/03/sub1-22-300x168.jpg 300w, https://robotstart.info/wp-content/uploads/2022/03/sub1-22-496x278.jpg 496w, https://robotstart.info/wp-content/uploads/2022/03/sub1-22-714x400.jpg 714w, https://robotstart.info/wp-content/uploads/2022/03/sub1-22-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2022/03/sub1-22-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2022/03/sub1-22-321x180.jpg 321w, https://robotstart.info/wp-content/uploads/2022/03/sub1-22-621x348.jpg 621w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/03/sub1-22.jpg" alt="" width="735" height="412" class="aligncenter size-full wp-image-293111" srcset="https://robotstart.info/wp-content/uploads/2022/03/sub1-22.jpg 735w, https://robotstart.info/wp-content/uploads/2022/03/sub1-22-300x168.jpg 300w, https://robotstart.info/wp-content/uploads/2022/03/sub1-22-496x278.jpg 496w, https://robotstart.info/wp-content/uploads/2022/03/sub1-22-714x400.jpg 714w, https://robotstart.info/wp-content/uploads/2022/03/sub1-22-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2022/03/sub1-22-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2022/03/sub1-22-321x180.jpg 321w, https://robotstart.info/wp-content/uploads/2022/03/sub1-22-621x348.jpg 621w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">「セキュアアクティベートサービス」の全体像</div>
<div class="inyou2"><strong>■凸版印刷のセキュアアクティベートサービスについて</strong><br />
ハッキングや不正アクセスをはじめとしたIoTデバイスのサイバー攻撃リスクに、高度なセキュリティを備える電子証明書・認証鍵配信サービスと、IoTデバイス向けセキュアエレメント「Edge Safe」提供・発行サービスの2つのサービスからなるサービス。</p>
<p><strong>■ZMPの「ROBO-HI」について</strong><br />
ロボット管理クラウドシステム「ROBO-HI」(ロボハイ)は、施設や街単位でロボットを統合的に管理するプラットフォーム。ロボットやIoT、エレベーターなどの設備、各種業務システムと連携、人手を介することのないロボット群管理を実現するサービス。</div>
<p></br></p>
<h5 class="midashi">今後の展開</h5>
<p>凸版印刷とZMPは実証実験で得た知見を活かし、「Edge Safe」(ファームウェアや認証鍵、電子証明書などの重要情報を安全に格納できる電子部品)を組み込んだロボットとエレベーター制御システムや入退室ゲート制御システムとのセキュリティ通信による、ロボットの自立移動の検証を行う。安全安心なロボットの導入および、ビルのスマート化に向け、同サービスの開発を進めていく。<br />
</br></p>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://solution.toppan.co.jp/secure/service/secureactivate.html" target="_blank" rel="noopener">凸版印刷「セキュアアクティベートサービス」</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.zmp.co.jp/carriro/robo-hi" target="_blank" rel="noopener">ZMP「ROBO-HI」</a>
</div>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-example'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.Y80040B.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.Y80040B.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/11/30/drone-delivery-robot-alignment.html" rel="bookmark" title="ドローンと配送ロボットが連携して郵便物を配送 日本郵便の配送試行 ACSLが「ACSL-PF2」を提供"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/11/drone-delivery-robot-alignment-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/11/drone-delivery-robot-alignment-150x150.png" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/11/30/drone-delivery-robot-alignment.html" rel="bookmark" title="ドローンと配送ロボットが連携して郵便物を配送 日本郵便の配送試行 ACSLが「ACSL-PF2」を提供">ドローンと配送ロボットが連携して郵便物を配送 日本郵便の配送試行 ACSLが「ACSL-PF2」を提供</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/01/26/deliro-delivery-experiment.html" rel="bookmark" title="宅配ロボット「DeliRo」が27店舗の商品を配送 配送先は約5,000戸に拡大 東京都中央区佃・月島・勝どきエリアで実証実験"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/DeliRo-delivery-experiment-00-1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/01/DeliRo-delivery-experiment-00-1-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/01/26/deliro-delivery-experiment.html" rel="bookmark" title="宅配ロボット「DeliRo」が27店舗の商品を配送 配送先は約5,000戸に拡大 東京都中央区佃・月島・勝どきエリアで実証実験">宅配ロボット「DeliRo」が27店舗の商品を配送 配送先は約5,000戸に拡大 東京都中央区佃・月島・勝どきエリアで実証実験</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/02/02/miraikan-robot-special-exhibition.html" rel="bookmark" title="約90種類130点のロボットが大集結！日本科学未来館 特別展「きみとロボット ニンゲンッテ、ナンダ？」3月18日から開催"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/miraikan-robot22-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/02/miraikan-robot22-00-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/02/02/miraikan-robot-special-exhibition.html" rel="bookmark" title="約90種類130点のロボットが大集結！日本科学未来館 特別展「きみとロボット ニンゲンッテ、ナンダ？」3月18日から開催">約90種類130点のロボットが大集結！日本科学未来館 特別展「きみとロボット ニンゲンッテ、ナンダ？」3月18日から開催</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/03/14/nanki-shirahama-airport-local-5g.html" rel="bookmark" title="南紀白浜空港にローカル5Gを構築　MR技術や複数ロボットが協調した実証実験　NEC、THKら6社が最新ICTの観光振興で連携"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/Nanki-Shirahama-Airport-NEC-00-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/Nanki-Shirahama-Airport-NEC-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/Nanki-Shirahama-Airport-NEC-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/03/Nanki-Shirahama-Airport-NEC-00-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/03/Nanki-Shirahama-Airport-NEC-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/Nanki-Shirahama-Airport-NEC-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/03/14/nanki-shirahama-airport-local-5g.html" rel="bookmark" title="南紀白浜空港にローカル5Gを構築　MR技術や複数ロボットが協調した実証実験　NEC、THKら6社が最新ICTの観光振興で連携">南紀白浜空港にローカル5Gを構築　MR技術や複数ロボットが協調した実証実験　NEC、THKら6社が最新ICTの観光振興で連携</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/09/22/hokusai-zukusi-vr-venue.html" rel="bookmark" title="特別展「北斎づくし」をオンラインで楽しめる特設バーチャル会場 無料公開 俳優・町田啓太さんの展覧会音声ガイドも販売"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/hokusai-zukusi-VR-venue-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/09/hokusai-zukusi-VR-venue-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/09/22/hokusai-zukusi-vr-venue.html" rel="bookmark" title="特別展「北斎づくし」をオンラインで楽しめる特設バーチャル会場 無料公開 俳優・町田啓太さんの展覧会音声ガイドも販売">特別展「北斎づくし」をオンラインで楽しめる特設バーチャル会場 無料公開 俳優・町田啓太さんの展覧会音声ガイドも販売</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/11/30/meta-clone-avatar.html" rel="bookmark" title="凸版印刷 メタバース上に自分のデジタル分身を生成する「メタクローンアバター」を開発 1枚の写真からリアルな3Dアバターを自動生成"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/11/meta-clone-avatar-top-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/11/meta-clone-avatar-top-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/11/30/meta-clone-avatar.html" rel="bookmark" title="凸版印刷 メタバース上に自分のデジタル分身を生成する「メタクローンアバター」を開発 1枚の写真からリアルな3Dアバターを自動生成">凸版印刷 メタバース上に自分のデジタル分身を生成する「メタクローンアバター」を開発 1枚の写真からリアルな3Dアバターを自動生成</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/11/30/vr-market-2021-exhibit.html" rel="bookmark" title="世界最大のVRイベント『バーチャルマーケット2021』過去最大数の約80社が出展決定 『ウィンタークロースモール』がパラリアル秋葉原に登場"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/11/VR-market-2021-Exhibit-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/11/VR-market-2021-Exhibit-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/11/30/vr-market-2021-exhibit.html" rel="bookmark" title="世界最大のVRイベント『バーチャルマーケット2021』過去最大数の約80社が出展決定 『ウィンタークロースモール』がパラリアル秋葉原に登場">世界最大のVRイベント『バーチャルマーケット2021』過去最大数の約80社が出展決定 『ウィンタークロースモール』がパラリアル秋葉原に登場</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/01/24/namie-vr-service.html" rel="bookmark" title="凸版のVRシステムで買い物、日産のスマートモビリティで配達　浪江町で「なみえバーチャル商店街サービス」の実証実験"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/namie-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/01/namie-00-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/01/24/namie-vr-service.html" rel="bookmark" title="凸版のVRシステムで買い物、日産のスマートモビリティで配達　浪江町で「なみえバーチャル商店街サービス」の実証実験">凸版のVRシステムで買い物、日産のスマートモビリティで配達　浪江町で「なみえバーチャル商店街サービス」の実証実験</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/02/18/robot-delivery-association.html" rel="bookmark" title="配送ロボットの社会実装を目指す「ロボットデリバリー協会」 川崎重工業、ZMP、日本郵便、パナソニックら8社が発足"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/robot-delivery-Association-Inauguration-120x120.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/robot-delivery-Association-Inauguration-120x120.png 120w, https://robotstart.info/wp-content/uploads/2022/02/robot-delivery-Association-Inauguration-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/02/robot-delivery-Association-Inauguration-120x120.png" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/02/robot-delivery-Association-Inauguration-120x120.png 120w, https://robotstart.info/wp-content/uploads/2022/02/robot-delivery-Association-Inauguration-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/02/18/robot-delivery-association.html" rel="bookmark" title="配送ロボットの社会実装を目指す「ロボットデリバリー協会」 川崎重工業、ZMP、日本郵便、パナソニックら8社が発足">配送ロボットの社会実装を目指す「ロボットデリバリー協会」 川崎重工業、ZMP、日本郵便、パナソニックら8社が発足</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/09/20/gundam-ichibankuji.html" rel="bookmark" title="一番くじ「ガンプラ」に全高約37cmの「ガンダム メガサイズモデル」初登場！ 記念特別番組をガンダムチャンネルにて配信"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/ichiban_top-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/09/ichiban_top-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/09/20/gundam-ichibankuji.html" rel="bookmark" title="一番くじ「ガンプラ」に全高約37cmの「ガンダム メガサイズモデル」初登場！ 記念特別番組をガンダムチャンネルにて配信">一番くじ「ガンプラ」に全高約37cmの「ガンダム メガサイズモデル」初登場！ 記念特別番組をガンダムチャンネルにて配信</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/yamadakoya">山田 航也</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/yamadakoya"><img alt='' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' srcset="" data-srcset='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-164x164.jpg 2x' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' loading='lazy'/><noscript><img alt='' src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' srcset='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-164x164.jpg 2x' class='avatar avatar-82 photo' height='82' width='82' loading='lazy'/></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>横浜出身の1998年生まれ。現在はロボットスタートでアルバイトをしながらプログラムを学んでいる。好きなロボットは、AnkiやCOZMO、Sotaなどのコミュニケーションロボット。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><!--<div class="row row-banner">
    <a href="https://www.universal-robots.com/ja/collaborate-urオンライン展示会-2021-autumn/?utm_source=Robotstart&utm_medium=referral&utm_cja=Virtual%20Fair&utm_leadsource=Referral&utm_campaign=JP_JP_VirtualFair_Collaborate-URVirtualFairAutumn2021&utm_term=Robotstart" target="_blank" onclick="ga('send', 'event', '2011UR', 'click', '2011UREXPO');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/2111_universalrobots2.jpg" onload="ga('send', 'event', '2011UR', 'impression', '2011UREXPO');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2021/12/2111_universalrobots2.jpg" onload="ga('send', 'event', '2011UR', 'impression', '2011UREXPO');" class="banner"/></noscript>
    </a>
</div>-->
<div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.P88277Q.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /></noscript></a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.N38218N.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.B48318O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.544103O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.F620415.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<!--<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>-->

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/03/18/robot-elevator-security.html" title="ZMPと凸版印刷がセキュリティ通信の実証を実施 ロボット管理クラウドとエレベーター制御システム間を安全安心に連携"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ZMPと凸版印刷がセキュリティ通信の実証を実施 ロボット管理クラウドとエレベーター制御システム間を安全安心に連携" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ZMPと凸版印刷がセキュリティ通信の実証を実施 ロボット管理クラウドとエレベーター制御システム間を安全安心に連携" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="ZMPと凸版印刷がセキュリティ通信の実証を実施 ロボット管理クラウドとエレベーター制御システム間を安全安心に連携" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/robot-Elevator-Security-communication-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/03/18/robot-elevator-security.html">ZMPと凸版印刷がセキュリティ通信の実証を実施 ロボット管理クラウドとエレベーター制御システム間を安全安心に連携</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/03/18/asimo-aoyama-graduation.html" title="アシモはHondaウエルカムプラザ青山もまもなく卒業　ASIMO開発の歩み特別展示とステージショー特別版を開催中　3/31まで"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/honda_top-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="アシモはHondaウエルカムプラザ青山もまもなく卒業　ASIMO開発の歩み特別展示とステージショー特別版を開催中　3/31まで" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/honda_top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/honda_top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/honda_top-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="アシモはHondaウエルカムプラザ青山もまもなく卒業　ASIMO開発の歩み特別展示とステージショー特別版を開催中　3/31まで" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/honda_top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/honda_top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/03/honda_top-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="アシモはHondaウエルカムプラザ青山もまもなく卒業　ASIMO開発の歩み特別展示とステージショー特別版を開催中　3/31まで" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/03/honda_top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/honda_top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/03/18/asimo-aoyama-graduation.html">アシモはHondaウエルカムプラザ青山もまもなく卒業　ASIMO開発の歩み特別展示とステージショー特別版を開催中　3/31まで</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/03/18/yamadahd-roborock-s7-maxv-plus.html" title="ヤマダホールディング Roborockのロボット掃除機「S7 MaxV Plus」「S7 MaxV」を独占販売 先進センサーと2種類のカメラ搭載"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/yamadahd-roborock-s7-maxv-plus-top-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ヤマダホールディング Roborockのロボット掃除機「S7 MaxV Plus」「S7 MaxV」を独占販売 先進センサーと2種類のカメラ搭載" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/yamadahd-roborock-s7-maxv-plus-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/yamadahd-roborock-s7-maxv-plus-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/yamadahd-roborock-s7-maxv-plus-top-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ヤマダホールディング Roborockのロボット掃除機「S7 MaxV Plus」「S7 MaxV」を独占販売 先進センサーと2種類のカメラ搭載" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/yamadahd-roborock-s7-maxv-plus-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/yamadahd-roborock-s7-maxv-plus-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/03/yamadahd-roborock-s7-maxv-plus-top-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="ヤマダホールディング Roborockのロボット掃除機「S7 MaxV Plus」「S7 MaxV」を独占販売 先進センサーと2種類のカメラ搭載" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/03/yamadahd-roborock-s7-maxv-plus-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/yamadahd-roborock-s7-maxv-plus-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/03/18/yamadahd-roborock-s7-maxv-plus.html">ヤマダホールディング Roborockのロボット掃除機「S7 MaxV Plus」「S7 MaxV」を独占販売 先進センサーと2種類のカメラ搭載</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/03/18/sony-evol03-unveiled.html" title="【びっくり】ソニーのPlayStaionチームが人型ロボットを初公開！ポーズや動作を真似してキレキレに動く　日本科学未来館「きみロボ展」で"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/kimirobo-04-000-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【びっくり】ソニーのPlayStaionチームが人型ロボットを初公開！ポーズや動作を真似してキレキレに動く　日本科学未来館「きみロボ展」で" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/kimirobo-04-000-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/kimirobo-04-000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/kimirobo-04-000-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【びっくり】ソニーのPlayStaionチームが人型ロボットを初公開！ポーズや動作を真似してキレキレに動く　日本科学未来館「きみロボ展」で" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/kimirobo-04-000-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/kimirobo-04-000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/03/kimirobo-04-000-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="【びっくり】ソニーのPlayStaionチームが人型ロボットを初公開！ポーズや動作を真似してキレキレに動く　日本科学未来館「きみロボ展」で" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/03/kimirobo-04-000-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/kimirobo-04-000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/03/18/sony-evol03-unveiled.html">【びっくり】ソニーのPlayStaionチームが人型ロボットを初公開！ポーズや動作を真似してキレキレに動く　日本科学未来館「きみロボ展」で</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/03/17/asimo-graduation-ceremony.html" title="ありがとうアシモ！日本科学未来館で卒業セレモニー、20年を振り返る「THANK YOU ASIMO! ～未来館卒業おめでとう」"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/kimirobo-02-00-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ありがとうアシモ！日本科学未来館で卒業セレモニー、20年を振り返る「THANK YOU ASIMO! ～未来館卒業おめでとう」" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/kimirobo-02-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/kimirobo-02-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/kimirobo-02-00-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ありがとうアシモ！日本科学未来館で卒業セレモニー、20年を振り返る「THANK YOU ASIMO! ～未来館卒業おめでとう」" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/kimirobo-02-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/kimirobo-02-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/03/kimirobo-02-00-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="ありがとうアシモ！日本科学未来館で卒業セレモニー、20年を振り返る「THANK YOU ASIMO! ～未来館卒業おめでとう」" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/03/kimirobo-02-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/kimirobo-02-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/03/17/asimo-graduation-ceremony.html">ありがとうアシモ！日本科学未来館で卒業セレモニー、20年を振り返る「THANK YOU ASIMO! ～未来館卒業おめでとう」</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2022 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><link rel='stylesheet' id='modal-css'  href='https://robotstart.info/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/robotstart.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
</body>
</html>
