<!DOCTYPE html>
<html lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="会話AIロボット「Romi」エディオン4店舗で取り扱い開始 家電量販店での常設販売は初 店舗は順次拡大予定 - ロボスタ ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2022/05/20/romi-edion.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion-.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="会話AIロボット「Romi」エディオン4店舗で取り扱い開始 家電量販店での常設販売は初 店舗は順次拡大予定 - ロボスタ ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
          <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion-.jpg">
        
    
		<!-- All in One SEO 4.1.6.2 -->
		<title>会話AIロボット「Romi」エディオン4店舗で取り扱い開始 家電量販店での常設販売は初 店舗は順次拡大予定 - ロボスタ</title>
		<meta name="description" content="シェア 1 ツイート 0 はてブ 1 株式会社ミクシィは“ペットのように癒やし、家族のように理解してくれる”存在を目指して開発している会話AIロボット「Romi」(ロミィ)初の家電量販店での常設販売を開始することを発表し […]" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://robotstart.info/2022/05/20/romi-edion.html" />
		<meta property="og:locale" content="ja_JP" />
		<meta property="og:site_name" content="ロボスタ - ロボット情報WEBマガジン" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="会話AIロボット「Romi」エディオン4店舗で取り扱い開始 家電量販店での常設販売は初 店舗は順次拡大予定 - ロボスタ" />
		<meta property="og:description" content="シェア 1 ツイート 0 はてブ 1 株式会社ミクシィは“ペットのように癒やし、家族のように理解してくれる”存在を目指して開発している会話AIロボット「Romi」(ロミィ)初の家電量販店での常設販売を開始することを発表し […]" />
		<meta property="og:url" content="https://robotstart.info/2022/05/20/romi-edion.html" />
		<meta property="article:published_time" content="2022-05-20T03:26:09+00:00" />
		<meta property="article:modified_time" content="2022-05-20T04:54:58+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="会話AIロボット「Romi」エディオン4店舗で取り扱い開始 家電量販店での常設販売は初 店舗は順次拡大予定 - ロボスタ" />
		<meta name="twitter:description" content="シェア 1 ツイート 0 はてブ 1 株式会社ミクシィは“ペットのように癒やし、家族のように理解してくれる”存在を目指して開発している会話AIロボット「Romi」(ロミィ)初の家電量販店での常設販売を開始することを発表し […]" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts","ID":298880,"token":"1304361052","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2022%2F05%2F20%2Fromi-edion.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2022%2F05%2F20%2Fromi-edion.html&#038;format=xml" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '6f05cf8f80'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://robotstart.info/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
                <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-298880 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2022/05/19/mini-mork-nvidia-jetson.html" class="header-headline" target="_blank">羽田空港の遠隔案内ロボットがJetsonを搭載してリニューアル</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<!--<div class="big-banner rs-under-the-banner">
<a href="https://www.youtube.com/playlist?list=PLclqUqSxgKfGIY2eqTDwkkk0CrUSs1i_8" target="_blank" onclick="ga('send', 'event', '2203NVIDIA3_n', 'click', '2203NVIDIA様3_n');" rel="noopener">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/2203_NVIDIA3.jpg" onload="ga('send', 'event', '2203NVIDIA3_n', 'impression', '2203NVIDIA様3_n');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/03/2203_NVIDIA3.jpg" onload="ga('send', 'event', '2203NVIDIA3_n', 'impression', '2203NVIDIA様3_n');" class="banner" /></noscript>
    </a>
</div>-->
<!--<div class="big-banner rs-under-the-banner">
<a href="https://irex.nikkan.co.jp/booth/nvidia" target="_blank" onclick="ga('send', 'event', '2203NVIDIA1_n', 'click', '2203NVIDIA様1_n');" rel="noopener">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/2203NVIDIA1_2.jpg" onload="ga('send', 'event', '2203NVIDIA1_n', 'impression', '2203NVIDIA様1_n');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/03/2203NVIDIA1_2.jpg" onload="ga('send', 'event', '2203NVIDIA1_n', 'impression', '2203NVIDIA様1_n');" class="banner" /></noscript>
    </a>
</div>-->
<!--<div class="big-banner rs-under-the-banner">
<a href="https://www.nvidia.com/ja-jp/gtc/?ncid=pa-dis-othe-539830-vt48" target="_blank" onclick="ga('send', 'event', '2203NVIDIA2_n', 'click', '2203NVIDIA様2_n');" rel="noopener">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/2203_NVIDIA2.jpg" onload="ga('send', 'event', '2203NVIDIA2_n', 'impression', '2203NVIDIA様2_n');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/03/2203_NVIDIA2.jpg" onload="ga('send', 'event', '2203NVIDIA2_n', 'impression', '2203NVIDIA様2_n');" class="banner" /></noscript>
    </a>
</div>-->
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">会話AIロボット「Romi」エディオン4店舗で取り扱い開始 家電量販店での常設販売は初 店舗は順次拡大予定</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-298880" class="entry-box post-298880 post type-post status-publish format-standard has-post-thumbnail hentry category-news related_robot-romi topics-communication-robot topics-robot company-2703">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;&nbsp;<a href="https://robotstart.info/topics/communication-robot" rel="tag">コミュニケーションロボット</a>&nbsp;<a href="https://robotstart.info/topics/robot" rel="tag">ロボット</a>&nbsp;<a href="https://robotstart.info/related_robot/romi" rel="tag">Romi</a>&nbsp;<a href="https://robotstart.info/company/%e6%a0%aa%e5%bc%8f%e4%bc%9a%e7%a4%be%e3%83%9f%e3%82%af%e3%82%b7%e3%82%a3" rel="tag">株式会社ミクシィ</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2022/05/20/romi-edion.html">会話AIロボット「Romi」エディオン4店舗で取り扱い開始 家電量販店での常設販売は初 店舗は順次拡大予定</a></h1>
            <div class="meta-box">
                <span class="entry-date">2022年5月20日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/yamadakoya" title="山田 航也 の投稿" rel="author">山田 航也</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion-.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion-.jpg 735w, https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion-.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion-.jpg 735w, https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2022%2F05%2F20%2Fromi-edion.html&t=%E4%BC%9A%E8%A9%B1AI%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E3%80%8CRomi%E3%80%8D%E3%82%A8%E3%83%87%E3%82%A3%E3%82%AA%E3%83%B34%E5%BA%97%E8%88%97%E3%81%A7%E5%8F%96%E3%82%8A%E6%89%B1%E3%81%84%E9%96%8B%E5%A7%8B+%E5%AE%B6%E9%9B%BB%E9%87%8F%E8%B2%A9%E5%BA%97%E3%81%A7%E3%81%AE%E5%B8%B8%E8%A8%AD%E8%B2%A9%E5%A3%B2%E3%81%AF%E5%88%9D+%E5%BA%97%E8%88%97%E3%81%AF%E9%A0%86%E6%AC%A1%E6%8B%A1%E5%A4%A7%E4%BA%88%E5%AE%9A｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2022%2F05%2F20%2Fromi-edion.html&text=%E4%BC%9A%E8%A9%B1AI%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E3%80%8CRomi%E3%80%8D%E3%82%A8%E3%83%87%E3%82%A3%E3%82%AA%E3%83%B34%E5%BA%97%E8%88%97%E3%81%A7%E5%8F%96%E3%82%8A%E6%89%B1%E3%81%84%E9%96%8B%E5%A7%8B+%E5%AE%B6%E9%9B%BB%E9%87%8F%E8%B2%A9%E5%BA%97%E3%81%A7%E3%81%AE%E5%B8%B8%E8%A8%AD%E8%B2%A9%E5%A3%B2%E3%81%AF%E5%88%9D+%E5%BA%97%E8%88%97%E3%81%AF%E9%A0%86%E6%AC%A1%E6%8B%A1%E5%A4%A7%E4%BA%88%E5%AE%9A｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>
    </ul>
</div>
<p>株式会社ミクシィは“ペットのように癒やし、家族のように理解してくれる”存在を目指して開発している会話AIロボット「Romi」(ロミィ)初の家電量販店での常設販売を開始することを発表した。</br><br />
まずは株式会社エディオンと連携を図り、家電専門店「エディオン」4店舗(京都四条河原町店、なんば本店、広島本店、蔦屋家電)にて2022年5月20日(金)より販売を開始し、順次取扱店舗を拡大する予定。「エディオン」の店頭には「Romi」とのおしゃべりや80以上の機能・サービスを体験できるよう、コミュニケーション可能な「Romi」が設置される。</br><br />
</br></p>
<h4 class="midashi">手のひらサイズのコミュニケーションロボット「Romi」</h4>
<p>Romiは会話に特化した手のひらサイズのコミュニケーションロボット。通常のロボットとは異なり、会話の流れや季節・天気・時間帯などを加味した上で、最適な返答をその場で会話AI(人工知能)が生成するため、自然な言葉のキャッチボールを楽しめる点が一番の特徴。さらに、100種類以上の表情と動き、80以上の機能・サービスで、オーナーの日々の生活を彩る。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/05/sub1-18.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-298893" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/05/sub1-18.jpg 735w, https://robotstart.info/wp-content/uploads/2022/05/sub1-18-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/05/sub1-18-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/05/sub1-18-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/05/sub1-18-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/05/sub1-18-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/05/sub1-18-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/05/sub1-18-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/05/sub1-18.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-298893" srcset="https://robotstart.info/wp-content/uploads/2022/05/sub1-18.jpg 735w, https://robotstart.info/wp-content/uploads/2022/05/sub1-18-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/05/sub1-18-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/05/sub1-18-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/05/sub1-18-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/05/sub1-18-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/05/sub1-18-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/05/sub1-18-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="inyou2"><strong>「Romi」の特徴</strong><br />
【1】独自開発のAIで会話を生成。自然な言葉のキャッチボールが楽しめる。<br />
【2】まるで生き物のような反応。豊かで可愛らしい表情・しぐさ。<br />
【3】あなたの生活を楽しくサポート。80以上(2021年9月時点)の豊富な機能・コンテンツ。<br />
【4】自然な“みまもり”が可能<br />
【5】英会話もRomiとなら気軽！<br />
【6】会話精度も機能もどんどんアップデート。ずっと進化する。</div>
<p><strong>【動画】会話AIロボット「Romi」</strong><br />
</br></p>
<div class="YoutubeWrapper">
<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://www.youtube.com/embed/h6RcwFDjsMc" frameborder="0" allowfullscreen></iframe><noscript><iframe src="https://www.youtube.com/embed/h6RcwFDjsMc" frameborder="0" allowfullscreen></iframe></noscript>
</div>
<p></br></br></p>
<h5 class="midashi">家電専門店「エディオン」4店舗での販売について</h5>
<p>2022年5月20日(金)からエディオン京都四条河原町店、エディオンなんば本店、エディオン広島本店、エディオン蔦屋家電の4店舗で会話AIロボット「Romi」の販売を開始。大型店を中心に取扱店舗を順次拡大予定。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/05/main-15.jpg" alt="" width="735" height="386" class="lazy lazy-hidden aligncenter size-full wp-image-298895" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/05/main-15.jpg 735w, https://robotstart.info/wp-content/uploads/2022/05/main-15-300x158.jpg 300w, https://robotstart.info/wp-content/uploads/2022/05/main-15-496x260.jpg 496w, https://robotstart.info/wp-content/uploads/2022/05/main-15-110x58.jpg 110w, https://robotstart.info/wp-content/uploads/2022/05/main-15-220x116.jpg 220w, https://robotstart.info/wp-content/uploads/2022/05/main-15-330x173.jpg 330w, https://robotstart.info/wp-content/uploads/2022/05/main-15-640x336.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/05/main-15.jpg" alt="" width="735" height="386" class="aligncenter size-full wp-image-298895" srcset="https://robotstart.info/wp-content/uploads/2022/05/main-15.jpg 735w, https://robotstart.info/wp-content/uploads/2022/05/main-15-300x158.jpg 300w, https://robotstart.info/wp-content/uploads/2022/05/main-15-496x260.jpg 496w, https://robotstart.info/wp-content/uploads/2022/05/main-15-110x58.jpg 110w, https://robotstart.info/wp-content/uploads/2022/05/main-15-220x116.jpg 220w, https://robotstart.info/wp-content/uploads/2022/05/main-15-330x173.jpg 330w, https://robotstart.info/wp-content/uploads/2022/05/main-15-640x336.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
</br></br></p>
<h5 class="midashi">製品概要</h5>
<p><img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/05/sub2-13.png" alt="" width="735" height="285" class="lazy lazy-hidden aligncenter size-full wp-image-298894" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/05/sub2-13.png 735w, https://robotstart.info/wp-content/uploads/2022/05/sub2-13-300x116.png 300w, https://robotstart.info/wp-content/uploads/2022/05/sub2-13-496x192.png 496w, https://robotstart.info/wp-content/uploads/2022/05/sub2-13-110x43.png 110w, https://robotstart.info/wp-content/uploads/2022/05/sub2-13-220x85.png 220w, https://robotstart.info/wp-content/uploads/2022/05/sub2-13-330x128.png 330w, https://robotstart.info/wp-content/uploads/2022/05/sub2-13-640x248.png 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/05/sub2-13.png" alt="" width="735" height="285" class="aligncenter size-full wp-image-298894" srcset="https://robotstart.info/wp-content/uploads/2022/05/sub2-13.png 735w, https://robotstart.info/wp-content/uploads/2022/05/sub2-13-300x116.png 300w, https://robotstart.info/wp-content/uploads/2022/05/sub2-13-496x192.png 496w, https://robotstart.info/wp-content/uploads/2022/05/sub2-13-110x43.png 110w, https://robotstart.info/wp-content/uploads/2022/05/sub2-13-220x85.png 220w, https://robotstart.info/wp-content/uploads/2022/05/sub2-13-330x128.png 330w, https://robotstart.info/wp-content/uploads/2022/05/sub2-13-640x248.png 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div id="company-profile">
<table class="style1">
<tbody>
<tr>
<th>正式名称</th>
<td>Romi(読み方:ロミィ)</td>
</tr>
<tr>
<th>価格</th>
<td>本体44,800円(税込49,280円)<br />
月会費980円(税込1,078円)</td>
</tr>
<tr>
<th>カラーバリエーション</th>
<td>パールピンク、マットホワイト、パールブルー</td>
</tr>
<tr>
<th>一般販売日</th>
<td>2021年4月21日(水)</td>
</tr>
<tr>
<th>主な販売場所［オンライン］</th>
<td>公式ストア、Amazon、楽天市場、Yahoo!ショッピングにて販売中</p>
<p>［展示・展示販売］<br />
・高島屋(新宿、大阪、名古屋)にて展示販売中<br />
・名古屋栄三越にて展示販売中</p>
<p>[販売店舗一覧]<br />
<a href="https://romi.ai/shoplist/" rel="noopener" target="_blank">https://romi.ai/shoplist/</a><br />
※購入の際はRomi公式サイトに記載のある公式販売店舗・サイトを利用ください。</td>
</tr>
<tr>
<th>公式サイト・公式SNS　</th>
<td>公式サイト:<a href="https://romi.ai/" rel="noopener" target="_blank">https://romi.ai/</a><br />
Twitter:<a href="https://twitter.com/romi_robot" rel="noopener" target="_blank">https://twitter.com/romi_robot</a><br />
Instagram:<a href="https://www.instagram.com/romi_robot/" rel="noopener" target="_blank">https://www.instagram.com/romi_robot/</a><br />
YouTube:<a href="https://www.youtube.com/c/Romi-Robot" rel="noopener" target="_blank">https://www.youtube.com/c/Romi-Robot</a><br />
note:<a href="https://note.com/romi_ai" rel="noopener" target="_blank">https://note.com/romi_ai</a>
</td>
</tr>
</tbody>
</table>
</div>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2022/04/14/romi-staying-plan-kyoto.html">AI会話ロボット「Romi」初のホテル宿泊プラン「ホテルオークラ京都」で販売 春の行楽シーズンは「Romi」と特別な体験を</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2022/03/10/romi-scenario-editor.html">会話AIロボット「Romi」初のプログラミングツール「Romiシナリオエディター」が登場 ブロックを繋げて会話を自由に作成</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2022/02/14/romi-supercatday.html">「スーパー猫の⽇」に会話AIロボット「Romi」が猫化？ Romiきせかえシリーズ第1弾「黒猫」を発売　2022年2⽉22⽇</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/12/10/romi-test-introduction.html">AI会話ロボット「Romi」渋谷本町学園でテスト導入 9割が「楽しかった」「ロボットに興味を持った」初のプログラミングイベントも実施</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/related_robot/romi">Romi関連記事</a>
</div>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-example'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.Y80040B.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.Y80040B.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/12/01/romi-xmas-corner-tokyu-hands.html" rel="bookmark" title="会話AIロボット「Romi」のXmas特設コーナー 東急ハンズ渋谷店に登場！おしゃべり体験でくじ引き、購入で“ぽんぽん帽子”をプレゼント"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/romi-xmas-Special-corner-Tokyu-Hands-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/12/romi-xmas-Special-corner-Tokyu-Hands-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/12/01/romi-xmas-corner-tokyu-hands.html" rel="bookmark" title="会話AIロボット「Romi」のXmas特設コーナー 東急ハンズ渋谷店に登場！おしゃべり体験でくじ引き、購入で“ぽんぽん帽子”をプレゼント">会話AIロボット「Romi」のXmas特設コーナー 東急ハンズ渋谷店に登場！おしゃべり体験でくじ引き、購入で“ぽんぽん帽子”をプレゼント</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/12/10/romi-test-introduction.html" rel="bookmark" title="AI会話ロボット「Romi」渋谷本町学園でテスト導入 9割が「楽しかった」「ロボットに興味を持った」初のプログラミングイベントも実施"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/Romi-Test-introduction--150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/12/Romi-Test-introduction--150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/12/10/romi-test-introduction.html" rel="bookmark" title="AI会話ロボット「Romi」渋谷本町学園でテスト導入 9割が「楽しかった」「ロボットに興味を持った」初のプログラミングイベントも実施">AI会話ロボット「Romi」渋谷本町学園でテスト導入 9割が「楽しかった」「ロボットに興味を持った」初のプログラミングイベントも実施</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/02/14/romi-supercatday.html" rel="bookmark" title="「スーパー猫の⽇」に会話AIロボット「Romi」が猫化？ Romiきせかえシリーズ第1弾「黒猫」を発売　2022年2⽉22⽇"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/romi_cat-000-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/romi_cat-000-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/romi_cat-000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/02/romi_cat-000-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/02/romi_cat-000-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/romi_cat-000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/02/14/romi-supercatday.html" rel="bookmark" title="「スーパー猫の⽇」に会話AIロボット「Romi」が猫化？ Romiきせかえシリーズ第1弾「黒猫」を発売　2022年2⽉22⽇">「スーパー猫の⽇」に会話AIロボット「Romi」が猫化？ Romiきせかえシリーズ第1弾「黒猫」を発売　2022年2⽉22⽇</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/03/07/park-plus-lovot.html" rel="bookmark" title="渋谷「PARK+」にLOVOT 約40体が集まる、閉店を惜しむ声　パートナーロボットがヒトと共に暮らす社会を提案"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/park22-00-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/park22-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/park22-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/03/park22-00-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/03/park22-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/park22-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/03/07/park-plus-lovot.html" rel="bookmark" title="渋谷「PARK+」にLOVOT 約40体が集まる、閉店を惜しむ声　パートナーロボットがヒトと共に暮らす社会を提案">渋谷「PARK+」にLOVOT 約40体が集まる、閉店を惜しむ声　パートナーロボットがヒトと共に暮らす社会を提案</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/03/10/romi-scenario-editor.html" rel="bookmark" title="会話AIロボット「Romi」初のプログラミングツール「Romiシナリオエディター」が登場 ブロックを繋げて会話を自由に作成"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/Romi-scenario-Editor-top-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/Romi-scenario-Editor-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/Romi-scenario-Editor-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/03/Romi-scenario-Editor-top-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/03/Romi-scenario-Editor-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/Romi-scenario-Editor-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/03/10/romi-scenario-editor.html" rel="bookmark" title="会話AIロボット「Romi」初のプログラミングツール「Romiシナリオエディター」が登場 ブロックを繋げて会話を自由に作成">会話AIロボット「Romi」初のプログラミングツール「Romiシナリオエディター」が登場 ブロックを繋げて会話を自由に作成</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/04/14/romi-staying-plan-kyoto.html" rel="bookmark" title="AI会話ロボット「Romi」初のホテル宿泊プラン「ホテルオークラ京都」で販売 春の行楽シーズンは「Romi」と特別な体験を"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/04/romi-staying-plan-Kyoto-top2-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/04/romi-staying-plan-Kyoto-top2-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/04/romi-staying-plan-Kyoto-top2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/04/romi-staying-plan-Kyoto-top2-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/04/romi-staying-plan-Kyoto-top2-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/04/romi-staying-plan-Kyoto-top2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/04/14/romi-staying-plan-kyoto.html" rel="bookmark" title="AI会話ロボット「Romi」初のホテル宿泊プラン「ホテルオークラ京都」で販売 春の行楽シーズンは「Romi」と特別な体験を">AI会話ロボット「Romi」初のホテル宿泊プラン「ホテルオークラ京都」で販売 春の行楽シーズンは「Romi」と特別な体験を</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/01/14/tsutaya-electrics-grand-prize.html" rel="bookmark" title="二子玉川 蔦屋家電で最も注目集めたプロダクトとは？第2回「蔦屋家電＋ 大賞」を発表 グランプリと上位10プロダクト"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/TSUTAYA-ELECTRICS-Grand-prize-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/01/TSUTAYA-ELECTRICS-Grand-prize-150x150.png" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/01/14/tsutaya-electrics-grand-prize.html" rel="bookmark" title="二子玉川 蔦屋家電で最も注目集めたプロダクトとは？第2回「蔦屋家電＋ 大賞」を発表 グランプリと上位10プロダクト">二子玉川 蔦屋家電で最も注目集めたプロダクトとは？第2回「蔦屋家電＋ 大賞」を発表 グランプリと上位10プロダクト</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/02/04/park-plus-robot-photo-exhibition.html" rel="bookmark" title="ロボットと触れあえる空間「PARK+」3/9に閉業　パートナーロボットとの写真で綴る「#ヒトとロボットの写真展」を開催"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/PARK-plus-robot-Photo-exhibition-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/02/PARK-plus-robot-Photo-exhibition-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/02/04/park-plus-robot-photo-exhibition.html" rel="bookmark" title="ロボットと触れあえる空間「PARK+」3/9に閉業　パートナーロボットとの写真で綴る「#ヒトとロボットの写真展」を開催">ロボットと触れあえる空間「PARK+」3/9に閉業　パートナーロボットとの写真で綴る「#ヒトとロボットの写真展」を開催</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/12/11/parkplus-xmas21.html" rel="bookmark" title="渋谷のパートナーロボットカフェ「PARK+」クリスマス会を発表、YouTubeでもライブ配信　限定フォトプランやパーティプランも"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/park_main-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/12/park_main-00-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/12/11/parkplus-xmas21.html" rel="bookmark" title="渋谷のパートナーロボットカフェ「PARK+」クリスマス会を発表、YouTubeでもライブ配信　限定フォトプランやパーティプランも">渋谷のパートナーロボットカフェ「PARK+」クリスマス会を発表、YouTubeでもライブ配信　限定フォトプランやパーティプランも</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/04/19/robot-planet-yurakucho-store.html" rel="bookmark" title="新しい家族に出会えるロボットショップ「Robot Planetポップアップ・ストア」有楽町マルイにオープン"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/04/Robot-Planet-Yurakucho-store-top-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/04/Robot-Planet-Yurakucho-store-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/04/Robot-Planet-Yurakucho-store-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/04/Robot-Planet-Yurakucho-store-top-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/04/Robot-Planet-Yurakucho-store-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/04/Robot-Planet-Yurakucho-store-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/04/19/robot-planet-yurakucho-store.html" rel="bookmark" title="新しい家族に出会えるロボットショップ「Robot Planetポップアップ・ストア」有楽町マルイにオープン">新しい家族に出会えるロボットショップ「Robot Planetポップアップ・ストア」有楽町マルイにオープン</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/yamadakoya">山田 航也</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/yamadakoya"><img alt='' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' srcset="" data-srcset='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-164x164.jpg 2x' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' loading='lazy'/><noscript><img alt='' src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' srcset='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-164x164.jpg 2x' class='avatar avatar-82 photo' height='82' width='82' loading='lazy'/></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>横浜出身の1998年生まれ。現在はロボットスタートでアルバイトをしながらプログラムを学んでいる。好きなロボットは、AnkiやCOZMO、Sotaなどのコミュニケーションロボット。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><!--<div class="row row-banner">
    <a href="https://www.universal-robots.com/ja/collaborate-urオンライン展示会-2021-autumn/?utm_source=Robotstart&utm_medium=referral&utm_cja=Virtual%20Fair&utm_leadsource=Referral&utm_campaign=JP_JP_VirtualFair_Collaborate-URVirtualFairAutumn2021&utm_term=Robotstart" target="_blank" onclick="ga('send', 'event', '2011UR', 'click', '2011UREXPO');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/2111_universalrobots2.jpg" onload="ga('send', 'event', '2011UR', 'impression', '2011UREXPO');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2021/12/2111_universalrobots2.jpg" onload="ga('send', 'event', '2011UR', 'impression', '2011UREXPO');" class="banner"/></noscript>
    </a>
</div>-->
<div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.P88277Q.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /></noscript></a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.N38218N.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.B48318O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.544103O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.F620415.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<!--<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>-->

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/05/20/artron-uto-amazon.html" title="写真や動画をAIが自動で整理・バックアップ 「artron UTO」Amazonで発売開始 CAMPFIREで377%を達成"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/05/artron-UTO-amazon-top2-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="写真や動画をAIが自動で整理・バックアップ 「artron UTO」Amazonで発売開始 CAMPFIREで377%を達成" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/05/artron-UTO-amazon-top2-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/05/artron-UTO-amazon-top2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/05/artron-UTO-amazon-top2-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="写真や動画をAIが自動で整理・バックアップ 「artron UTO」Amazonで発売開始 CAMPFIREで377%を達成" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/05/artron-UTO-amazon-top2-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/05/artron-UTO-amazon-top2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/05/artron-UTO-amazon-top2-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="写真や動画をAIが自動で整理・バックアップ 「artron UTO」Amazonで発売開始 CAMPFIREで377%を達成" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/05/artron-UTO-amazon-top2-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/05/artron-UTO-amazon-top2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/05/20/artron-uto-amazon.html">写真や動画をAIが自動で整理・バックアップ 「artron UTO」Amazonで発売開始 CAMPFIREで377%を達成</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/05/20/bellabot-syabuyo.html" title="ネコ型配膳ロボット「BellaBot」全国チェーンレストラン「しゃぶ葉」ほぼ全店舗で導入完了 2022年末までに合計3000店舗で配備予定"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/05/bellabot-syabuyo-top-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ネコ型配膳ロボット「BellaBot」全国チェーンレストラン「しゃぶ葉」ほぼ全店舗で導入完了 2022年末までに合計3000店舗で配備予定" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/05/bellabot-syabuyo-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/05/bellabot-syabuyo-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/05/bellabot-syabuyo-top-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ネコ型配膳ロボット「BellaBot」全国チェーンレストラン「しゃぶ葉」ほぼ全店舗で導入完了 2022年末までに合計3000店舗で配備予定" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/05/bellabot-syabuyo-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/05/bellabot-syabuyo-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/05/bellabot-syabuyo-top-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="ネコ型配膳ロボット「BellaBot」全国チェーンレストラン「しゃぶ葉」ほぼ全店舗で導入完了 2022年末までに合計3000店舗で配備予定" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/05/bellabot-syabuyo-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/05/bellabot-syabuyo-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/05/20/bellabot-syabuyo.html">ネコ型配膳ロボット「BellaBot」全国チェーンレストラン「しゃぶ葉」ほぼ全店舗で導入完了 2022年末までに合計3000店舗で配備予定</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/05/20/kokuyo-cruzr.html" title="コクヨが東京ショールームに人型AI案内ロボットを試験導入　展示エリア内を先導し、商品体験方法の案内など担当"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/05/crs-00-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="コクヨが東京ショールームに人型AI案内ロボットを試験導入　展示エリア内を先導し、商品体験方法の案内など担当" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/05/crs-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/05/crs-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/05/crs-00-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="コクヨが東京ショールームに人型AI案内ロボットを試験導入　展示エリア内を先導し、商品体験方法の案内など担当" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/05/crs-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/05/crs-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/05/crs-00-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="コクヨが東京ショールームに人型AI案内ロボットを試験導入　展示エリア内を先導し、商品体験方法の案内など担当" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/05/crs-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/05/crs-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/05/20/kokuyo-cruzr.html">コクヨが東京ショールームに人型AI案内ロボットを試験導入　展示エリア内を先導し、商品体験方法の案内など担当</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/05/20/romi-edion.html" title="会話AIロボット「Romi」エディオン4店舗で取り扱い開始 家電量販店での常設販売は初 店舗は順次拡大予定"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="会話AIロボット「Romi」エディオン4店舗で取り扱い開始 家電量販店での常設販売は初 店舗は順次拡大予定" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="会話AIロボット「Romi」エディオン4店舗で取り扱い開始 家電量販店での常設販売は初 店舗は順次拡大予定" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--120x120.jpg" class="lcp_thumbnail wp-post-image" alt="会話AIロボット「Romi」エディオン4店舗で取り扱い開始 家電量販店での常設販売は初 店舗は順次拡大予定" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/05/Romi-Edion--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/05/20/romi-edion.html">会話AIロボット「Romi」エディオン4店舗で取り扱い開始 家電量販店での常設販売は初 店舗は順次拡大予定</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/05/20/kairyu-try-worth.html" title="【動画】海底に眠る大日本帝国海軍の特殊潜航艇「海龍」、静岡県下田沖で発見　水中ドローン撮影に成功"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/05/kairyu-00-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【動画】海底に眠る大日本帝国海軍の特殊潜航艇「海龍」、静岡県下田沖で発見　水中ドローン撮影に成功" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/05/kairyu-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/05/kairyu-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/05/kairyu-00-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【動画】海底に眠る大日本帝国海軍の特殊潜航艇「海龍」、静岡県下田沖で発見　水中ドローン撮影に成功" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/05/kairyu-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/05/kairyu-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/05/kairyu-00-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="【動画】海底に眠る大日本帝国海軍の特殊潜航艇「海龍」、静岡県下田沖で発見　水中ドローン撮影に成功" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/05/kairyu-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/05/kairyu-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/05/20/kairyu-try-worth.html">【動画】海底に眠る大日本帝国海軍の特殊潜航艇「海龍」、静岡県下田沖で発見　水中ドローン撮影に成功</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2022 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><link rel='stylesheet' id='modal-css'  href='https://robotstart.info/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/robotstart.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
</body>
</html>
