<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="写真からメニューを自動判別し、食事を記録 足りてない栄養素も分かるAI食事管理アプリ「あすけん」が優秀賞を受賞 |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2021/02/17/ai-meal-management-asken.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken-.png" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="写真からメニューを自動判別し、食事を記録 足りてない栄養素も分かるAI食事管理アプリ「あすけん」が優秀賞を受賞 |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken-.png">
    <title>写真からメニューを自動判別し、食事を記録 足りてない栄養素も分かるAI食事管理アプリ「あすけん」が優秀賞を受賞 | ロボスタ</title>
    
<!-- All In One SEO Pack 3.6.2[1109,1195] -->
<meta name="description"  content="​会員数500万人の国内最大級AI食事管理アプリ「あすけん」(IOS、Androidに対応)の開発・運営を行う株式会社askenは、フラー株式会社が主催する「App Ape Award 2020」において、2020年に著しい成長を遂げたスマホアプリの中から一般投票を経て、「アプリ部門 人気投票" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://robotstart.info/#organization","url":"https://robotstart.info/","name":"ロボスタ","sameAs":[]},{"@type":"WebSite","@id":"https://robotstart.info/#website","url":"https://robotstart.info/","name":"ロボスタ","publisher":{"@id":"https://robotstart.info/#organization"}},{"@type":"WebPage","@id":"https://robotstart.info/2021/02/17/ai-meal-management-asken.html#webpage","url":"https://robotstart.info/2021/02/17/ai-meal-management-asken.html","inLanguage":"ja","name":"写真からメニューを自動判別し、食事を記録 足りてない栄養素も分かるAI食事管理アプリ「あすけん」が優秀賞を受賞","isPartOf":{"@id":"https://robotstart.info/#website"},"breadcrumb":{"@id":"https://robotstart.info/2021/02/17/ai-meal-management-asken.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/02/17/ai-meal-management-asken.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken-.png","width":735,"height":400},"primaryImageOfPage":{"@id":"https://robotstart.info/2021/02/17/ai-meal-management-asken.html#primaryimage"},"datePublished":"2021-02-17T09:41:27+09:00","dateModified":"2021-02-17T09:41:27+09:00"},{"@type":"Article","@id":"https://robotstart.info/2021/02/17/ai-meal-management-asken.html#article","isPartOf":{"@id":"https://robotstart.info/2021/02/17/ai-meal-management-asken.html#webpage"},"author":{"@id":"https://robotstart.info/author/yamadakoya#author"},"headline":"写真からメニューを自動判別し、食事を記録 足りてない栄養素も分かるAI食事管理アプリ「あすけん」が優秀賞を受賞","datePublished":"2021-02-17T09:41:27+09:00","dateModified":"2021-02-17T09:41:27+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://robotstart.info/2021/02/17/ai-meal-management-asken.html#webpage"},"publisher":{"@id":"https://robotstart.info/#organization"},"articleSection":"ニュース, IoT, 人工知能","image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/02/17/ai-meal-management-asken.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken-.png","width":735,"height":400}},{"@type":"Person","@id":"https://robotstart.info/author/yamadakoya#author","name":"山田 航也","sameAs":[],"image":{"@type":"ImageObject","@id":"https://robotstart.info/#personlogo","url":"https://secure.gravatar.com/avatar/a2a591924ba33453b14425b332c5b06e?s=96&d=mm&r=g","width":96,"height":96,"caption":"山田 航也"}},{"@type":"BreadcrumbList","@id":"https://robotstart.info/2021/02/17/ai-meal-management-asken.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://robotstart.info/","url":"https://robotstart.info/","name":"ロボスタ -ロボット情報WEBマガジン-"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://robotstart.info/2021/02/17/ai-meal-management-asken.html","url":"https://robotstart.info/2021/02/17/ai-meal-management-asken.html","name":"写真からメニューを自動判別し、食事を記録 足りてない栄養素も分かるAI食事管理アプリ「あすけん」が優秀賞を受賞"}}]}]}</script>
<link rel="canonical" href="https://robotstart.info/2021/02/17/ai-meal-management-asken.html" />
<!-- All In One SEO Pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":244625,"token":"59579a66e5","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<link rel='prev' title='アクセンチュアと国立国際医療研究センターが説明可能な「生活習慣病リスクのAI予測モデル」構築に向けた共同研究へ' href='https://robotstart.info/2021/02/17/accenture-ncgm.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F02%2F17%2Fai-meal-management-asken.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F02%2F17%2Fai-meal-management-asken.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-244625 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2021/02/17/fluffy-healing-robot.html" class="header-headline" target="_blank">注目の「ふわふわ癒し系ロボット」5選を紹介！</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">写真からメニューを自動判別し、食事を記録 足りてない栄養素も分かるAI食事管理アプリ「あすけん」が優秀賞を受賞</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-244625" class="entry-box post-244625 post type-post status-publish format-standard has-post-thumbnail hentry category-news topics-iot topics-artificial-intelligence">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;&nbsp;<a href="https://robotstart.info/topics/iot" rel="tag">IoT</a>&nbsp;<a href="https://robotstart.info/topics/artificial-intelligence" rel="tag">人工知能</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2021/02/17/ai-meal-management-asken.html">写真からメニューを自動判別し、食事を記録 足りてない栄養素も分かるAI食事管理アプリ「あすけん」が優秀賞を受賞</a></h1>
            <div class="meta-box">
                <span class="entry-date">2021年2月17日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/yamadakoya" title="山田 航也 の投稿" rel="author">山田 航也</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken-.png" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken-.png 735w, https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken--300x163.png 300w, https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken--496x270.png 496w, https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken--110x60.png 110w, https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken--220x120.png 220w, https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken--330x180.png 330w, https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken--640x348.png 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken-.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken-.png 735w, https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken--300x163.png 300w, https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken--496x270.png 496w, https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken--110x60.png 110w, https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken--220x120.png 220w, https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken--330x180.png 330w, https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken--640x348.png 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2021%2F02%2F17%2Fai-meal-management-asken.html&t=%E5%86%99%E7%9C%9F%E3%81%8B%E3%82%89%E3%83%A1%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%92%E8%87%AA%E5%8B%95%E5%88%A4%E5%88%A5%E3%81%97%E3%80%81%E9%A3%9F%E4%BA%8B%E3%82%92%E8%A8%98%E9%8C%B2+%E8%B6%B3%E3%82%8A%E3%81%A6%E3%81%AA%E3%81%84%E6%A0%84%E9%A4%8A%E7%B4%A0%E3%82%82%E5%88%86%E3%81%8B%E3%82%8BAI%E9%A3%9F%E4%BA%8B%E7%AE%A1%E7%90%86%E3%82%A2%E3%83%97%E3%83%AA%E3%80%8C%E3%81%82%E3%81%99%E3%81%91%E3%82%93%E3%80%8D%E3%81%8C%E5%84%AA%E7%A7%80%E8%B3%9E%E3%82%92%E5%8F%97%E8%B3%9E｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2021%2F02%2F17%2Fai-meal-management-asken.html&text=%E5%86%99%E7%9C%9F%E3%81%8B%E3%82%89%E3%83%A1%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%92%E8%87%AA%E5%8B%95%E5%88%A4%E5%88%A5%E3%81%97%E3%80%81%E9%A3%9F%E4%BA%8B%E3%82%92%E8%A8%98%E9%8C%B2+%E8%B6%B3%E3%82%8A%E3%81%A6%E3%81%AA%E3%81%84%E6%A0%84%E9%A4%8A%E7%B4%A0%E3%82%82%E5%88%86%E3%81%8B%E3%82%8BAI%E9%A3%9F%E4%BA%8B%E7%AE%A1%E7%90%86%E3%82%A2%E3%83%97%E3%83%AA%E3%80%8C%E3%81%82%E3%81%99%E3%81%91%E3%82%93%E3%80%8D%E3%81%8C%E5%84%AA%E7%A7%80%E8%B3%9E%E3%82%92%E5%8F%97%E8%B3%9E｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>
    </ul>
</div>
<p>​会員数500万人の国内最大級AI食事管理アプリ「あすけん」(IOS、Androidに対応)の開発・運営を行う株式会社askenは、フラー株式会社が主催する「App Ape Award 2020」において、2020年に著しい成長を遂げたスマホアプリの中から一般投票を経て、「アプリ部門 人気投票 優秀賞」を受賞したことを発表した。</br><br />
なお、同アプリは2020年10月に「革新的な優れたサービス」への内閣総理大臣表彰制度である第3回日本サービス大賞「優秀賞」を受賞している。<br />
</br></p>
<div class="inyou2"><strong>App Ape Awardとは</strong><br />
フラー株式会社が主催する「App Ape Award 2020」はアプリ分析プラットフォーム「App Ape（アップ・エイプ）」で蓄積するスマホアプリの実利用データなどをもとに、2020年に1年間で最も人気や話題を集めたアプリデベロッパーを表彰するアプリの祭典で、今回で5回目を迎える。</div>
<p></br></p>
<h4 class="midashi">AI食事管理アプリ「あすけん」について</h4>
<p>「あすけん」はダイエットや健康に関心を持つ国内会員数500万人(海外含め530万人)を超える国内最大級の食事管理アプリ(2021年1月現在の国内利用者数)。10万以上のメニューからの食事登録や写真を撮って画像解析によるメニュー登録をすることが可能で、カロリーだけでなく14種類の栄養素バランスも瞬時に表示される。AI栄養士からの食事内容や食生活のアドバイスも毎日見ることができ、次の食事で何を食べればよいのかがわかるため、食事の選択力が身につき食生活の改善に役立つ。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/02/sub1-6.png" alt="" width="735" height="324" class="lazy lazy-hidden aligncenter size-full wp-image-244626" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/02/sub1-6.png 735w, https://robotstart.info/wp-content/uploads/2021/02/sub1-6-300x132.png 300w, https://robotstart.info/wp-content/uploads/2021/02/sub1-6-496x219.png 496w, https://robotstart.info/wp-content/uploads/2021/02/sub1-6-110x48.png 110w, https://robotstart.info/wp-content/uploads/2021/02/sub1-6-220x97.png 220w, https://robotstart.info/wp-content/uploads/2021/02/sub1-6-330x145.png 330w, https://robotstart.info/wp-content/uploads/2021/02/sub1-6-640x282.png 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/02/sub1-6.png" alt="" width="735" height="324" class="aligncenter size-full wp-image-244626" srcset="https://robotstart.info/wp-content/uploads/2021/02/sub1-6.png 735w, https://robotstart.info/wp-content/uploads/2021/02/sub1-6-300x132.png 300w, https://robotstart.info/wp-content/uploads/2021/02/sub1-6-496x219.png 496w, https://robotstart.info/wp-content/uploads/2021/02/sub1-6-110x48.png 110w, https://robotstart.info/wp-content/uploads/2021/02/sub1-6-220x97.png 220w, https://robotstart.info/wp-content/uploads/2021/02/sub1-6-330x145.png 330w, https://robotstart.info/wp-content/uploads/2021/02/sub1-6-640x282.png 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
コロナ禍の外出自粛により、運動不足や自炊など健康管理や食事への意識の高まりから会員数増加が加速し、2021年1月にわずか9か月で100万人増となった。2020年10月には筋トレやボディメイクをする人のための食事をサポートする新アドバイスコース「あす筋ボディメイクコース」をリリース、さらにそのコースの新機能として「AI体型測定機能」のβ版を2021年2月にリリースするなど、ダイエット以外の目的を持つ利用者に向けてもサービスを拡充している。<br />
</br></p>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.asken.jp" target="_blank" rel="noopener noreferrer">AI食事管理アプリ「あすけん」</a>
</div>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/02/04/food-health-impact-quantify.html">食品のバーコードや原材料名から健康への影響をAIが数値化する世界初の新サービス「FoodScore」提供開始</a>
</div>
<p></br></p>
<h5 class="midashi">株式会社askenについて</h5>
<p>食事管理アプリ「あすけん」の運営会社である株式会社askenは、学校や企業向けフードサービスを提供する株式会社グリーンハウスの100％子会社で、約2000人の管理栄養士・栄養士が在籍する栄養学の知見とAIをかけ合わせ「ひとびとの明日を、今日より健康にする」ことをミッションに2007年に創業した。</br><br />
ウェブサービスに始まり、2013年にスマートフォンアプリをリリースしたことをきっかけに会員数が急増、また、カナダでの先行リリースに続き2017年からはアメリカでも事業を展開、国内外でユーザーの長期的な健康増進をサポートしている。個人向けサービスの他にも企業のヘルスケア事業における協業や健康保険組合向けのソリューションの提案も行っている。<br />
</br></p>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.asken.inc" target="_blank" rel="noopener noreferrer">株式会社asken</a>
</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.F882828.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.F882828.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/08/20/fracta-leap-meta-aqua.html" rel="bookmark" title="水処理におけるDX、AI・IoT製品の共同開発プロジェクト「メタ・アクア」米国AIベンチャーのFractaと栗田工業が発足"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/08/Fracta-kurita-project-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/08/Fracta-kurita-project-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/08/20/fracta-leap-meta-aqua.html" rel="bookmark" title="水処理におけるDX、AI・IoT製品の共同開発プロジェクト「メタ・アクア」米国AIベンチャーのFractaと栗田工業が発足">水処理におけるDX、AI・IoT製品の共同開発プロジェクト「メタ・アクア」米国AIベンチャーのFractaと栗田工業が発足</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/08/20/prince-hotel-ebisu-ai-iot.html" rel="bookmark" title="プリンスホテルが手掛ける次世代型ホテルブランド「プリンス スマート イン」1号店が2020年10月8日に恵比寿で開業"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/08/prince-hotel-Ebisu-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/08/prince-hotel-Ebisu-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/08/20/prince-hotel-ebisu-ai-iot.html" rel="bookmark" title="プリンスホテルが手掛ける次世代型ホテルブランド「プリンス スマート イン」1号店が2020年10月8日に恵比寿で開業">プリンスホテルが手掛ける次世代型ホテルブランド「プリンス スマート イン」1号店が2020年10月8日に恵比寿で開業</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/08/28/pixta-annotationdata.html" rel="bookmark" title="写真素材販売のPIXTAがAI機械学習用の教師データ画像を販売へ　Annotation Oneでアノテーションして納品も可能"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/08/pixtaEC-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/08/pixtaEC-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/08/28/pixta-annotationdata.html" rel="bookmark" title="写真素材販売のPIXTAがAI機械学習用の教師データ画像を販売へ　Annotation Oneでアノテーションして納品も可能">写真素材販売のPIXTAがAI機械学習用の教師データ画像を販売へ　Annotation Oneでアノテーションして納品も可能</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/08/25/dcon2020-final-election.html" rel="bookmark" title="高専生がAIベンチャー企業と同じ評価基準で競うコンテスト「DCON2020」上位3チームの評価額は5億円　松尾豊氏や小島瑠璃子氏が登壇"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/08/DCON2020-Final-election-1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/08/DCON2020-Final-election-1-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/08/25/dcon2020-final-election.html" rel="bookmark" title="高専生がAIベンチャー企業と同じ評価基準で競うコンテスト「DCON2020」上位3チームの評価額は5億円　松尾豊氏や小島瑠璃子氏が登壇">高専生がAIベンチャー企業と同じ評価基準で競うコンテスト「DCON2020」上位3チームの評価額は5億円　松尾豊氏や小島瑠璃子氏が登壇</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/08/26/exawizards-cube.html" rel="bookmark" title="エクサウィザーズ、高性能２眼レンズ搭載のエッジAIカメラ「ミルキューブ」を提供開始　三密の可視化や子どもの自動撮影など"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/08/milcube_top-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/08/milcube_top-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/08/26/exawizards-cube.html" rel="bookmark" title="エクサウィザーズ、高性能２眼レンズ搭載のエッジAIカメラ「ミルキューブ」を提供開始　三密の可視化や子どもの自動撮影など">エクサウィザーズ、高性能２眼レンズ搭載のエッジAIカメラ「ミルキューブ」を提供開始　三密の可視化や子どもの自動撮影など</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/08/27/fitbit-sense.html" rel="bookmark" title="世界初、ストレス管理用EDAセンサー内蔵の最先端ヘルススマートウォッチ「Sense」フィットビットが近日発売"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/08/fitbit_top-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/08/fitbit_top-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/08/27/fitbit-sense.html" rel="bookmark" title="世界初、ストレス管理用EDAセンサー内蔵の最先端ヘルススマートウォッチ「Sense」フィットビットが近日発売">世界初、ストレス管理用EDAセンサー内蔵の最先端ヘルススマートウォッチ「Sense」フィットビットが近日発売</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/08/28/docomo-kdd2020.html" rel="bookmark" title="NTTドコモが世界最高峰のデータ分析競技会「KDD CUP 2020」の3部門で入賞　タクシー配置/攻撃×防御/BERTでAIビッグデータ分析能力を実証"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/08/docomo_1-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/08/docomo_1-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/08/28/docomo-kdd2020.html" rel="bookmark" title="NTTドコモが世界最高峰のデータ分析競技会「KDD CUP 2020」の3部門で入賞　タクシー配置/攻撃×防御/BERTでAIビッグデータ分析能力を実証">NTTドコモが世界最高峰のデータ分析競技会「KDD CUP 2020」の3部門で入賞　タクシー配置/攻撃×防御/BERTでAIビッグデータ分析能力を実証</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/08/31/nict-interpretation.html" rel="bookmark" title="自動「同時通訳」技術の研究開発コンソーシアムを9社が設立　NICT、凸版、ヤマハ、NTTら9社　官民で同時通訳の自動化を実現へ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/08/nict-tran-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/08/nict-tran-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/08/31/nict-interpretation.html" rel="bookmark" title="自動「同時通訳」技術の研究開発コンソーシアムを9社が設立　NICT、凸版、ヤマハ、NTTら9社　官民で同時通訳の自動化を実現へ">自動「同時通訳」技術の研究開発コンソーシアムを9社が設立　NICT、凸版、ヤマハ、NTTら9社　官民で同時通訳の自動化を実現へ</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/09/02/panasonic-ip-co-creation.html" rel="bookmark" title="パナソニックが保有する7つの知財を活用した「未来実装パートナー」の募集を開始  共創を通じて新たな価値創出を推進"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/panasonic-ip-co-creation-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/09/panasonic-ip-co-creation-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/09/02/panasonic-ip-co-creation.html" rel="bookmark" title="パナソニックが保有する7つの知財を活用した「未来実装パートナー」の募集を開始  共創を通じて新たな価値創出を推進">パナソニックが保有する7つの知財を活用した「未来実装パートナー」の募集を開始  共創を通じて新たな価値創出を推進</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/09/04/smart-agriculture-video.html" rel="bookmark" title="AI、IoTによって農業はどう変化した？ 農水省が「スマート農業実証プロジェクト」参画のお米農家8件の動画公開　IoTやドローン等"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/smart-agriculture-video-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/09/smart-agriculture-video-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/09/04/smart-agriculture-video.html" rel="bookmark" title="AI、IoTによって農業はどう変化した？ 農水省が「スマート農業実証プロジェクト」参画のお米農家8件の動画公開　IoTやドローン等">AI、IoTによって農業はどう変化した？ 農水省が「スマート農業実証プロジェクト」参画のお米農家8件の動画公開　IoTやドローン等</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/yamadakoya">山田 航也</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/yamadakoya"><img alt='山田 航也' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='山田 航也' src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>横浜出身の1998年生まれ。現在はロボットスタートでアルバイトをしながらプログラムを学んでいる。好きなロボットは、AnkiやCOZMO、Sotaなどのコミュニケーションロボット。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><!--<div class="row row-banner">
    <a href="https://www.gaussianrobotics.com/" target="_blank" onclick="ga('send', 'event', 'gaussian-robotics', 'click', 'ガウスロボティクス');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/adjapanfinal.png" onload="ga('send', 'event', 'gaussian-robotics', 'impression', 'ガウスロボティクス');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/12/adjapanfinal.png" onload="ga('send', 'event', 'gaussian-robotics', 'impression', 'ガウスロボティクス');" class="banner"/></noscript>
    </a>
</div>-->
<div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.U882747.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.U882747.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.U882747.H734331" width="300" height="300" alt="" border="0" /></noscript>
    </a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.N38218N.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.B48318O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.544103O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.F620415.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/02/17/ai-meal-management-asken.html" title="写真からメニューを自動判別し、食事を記録 足りてない栄養素も分かるAI食事管理アプリ「あすけん」が優秀賞を受賞"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken--150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="写真からメニューを自動判別し、食事を記録 足りてない栄養素も分かるAI食事管理アプリ「あすけん」が優秀賞を受賞" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken--150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="写真からメニューを自動判別し、食事を記録 足りてない栄養素も分かるAI食事管理アプリ「あすけん」が優秀賞を受賞" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/02/ai-Meal-management-asken--150x150.png" class="lcp_thumbnail wp-post-image" alt="写真からメニューを自動判別し、食事を記録 足りてない栄養素も分かるAI食事管理アプリ「あすけん」が優秀賞を受賞" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/02/17/ai-meal-management-asken.html" title="写真からメニューを自動判別し、食事を記録 足りてない栄養素も分かるAI食事管理アプリ「あすけん」が優秀賞を受賞">写真からメニューを自動判別し、食事を記録 足りてない栄養素も分かるAI食事管理アプリ「あすけん」が優秀賞を受賞</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/02/17/accenture-ncgm.html" title="アクセンチュアと国立国際医療研究センターが説明可能な「生活習慣病リスクのAI予測モデル」構築に向けた共同研究へ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/02/ai-NCGM-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="アクセンチュアと国立国際医療研究センターが説明可能な「生活習慣病リスクのAI予測モデル」構築に向けた共同研究へ" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/02/ai-NCGM-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="アクセンチュアと国立国際医療研究センターが説明可能な「生活習慣病リスクのAI予測モデル」構築に向けた共同研究へ" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/02/ai-NCGM-00-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="アクセンチュアと国立国際医療研究センターが説明可能な「生活習慣病リスクのAI予測モデル」構築に向けた共同研究へ" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/02/17/accenture-ncgm.html" title="アクセンチュアと国立国際医療研究センターが説明可能な「生活習慣病リスクのAI予測モデル」構築に向けた共同研究へ">アクセンチュアと国立国際医療研究センターが説明可能な「生活習慣病リスクのAI予測モデル」構築に向けた共同研究へ</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/02/17/atoun-y-kote-fatigue-experiment.html" title="ATOUNの着るロボットは腕の負荷を65%軽減 「腕＋腰の併用」で疲労度は6割減　鈴与甲信支店の作業員が実験に参加"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/02/ATOUN-MODEL-Y-Demonstration-experiment-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ATOUNの着るロボットは腕の負荷を65%軽減 「腕＋腰の併用」で疲労度は6割減　鈴与甲信支店の作業員が実験に参加" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/02/ATOUN-MODEL-Y-Demonstration-experiment-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ATOUNの着るロボットは腕の負荷を65%軽減 「腕＋腰の併用」で疲労度は6割減　鈴与甲信支店の作業員が実験に参加" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/02/ATOUN-MODEL-Y-Demonstration-experiment-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="ATOUNの着るロボットは腕の負荷を65%軽減 「腕＋腰の併用」で疲労度は6割減　鈴与甲信支店の作業員が実験に参加" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/02/17/atoun-y-kote-fatigue-experiment.html" title="ATOUNの着るロボットは腕の負荷を65%軽減 「腕＋腰の併用」で疲労度は6割減　鈴与甲信支店の作業員が実験に参加">ATOUNの着るロボットは腕の負荷を65%軽減 「腕＋腰の併用」で疲労度は6割減　鈴与甲信支店の作業員が実験に参加</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/02/17/aeon-alexa-skill-english-time.html" title="Alexaスキルで英会話を楽しく学べる「イングリッシュタイム」提供開始　英会話教室のイーオンがマルチリンガルモードで"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/02/aeon-Alexa-English-content-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="Alexaスキルで英会話を楽しく学べる「イングリッシュタイム」提供開始　英会話教室のイーオンがマルチリンガルモードで" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/02/aeon-Alexa-English-content-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="Alexaスキルで英会話を楽しく学べる「イングリッシュタイム」提供開始　英会話教室のイーオンがマルチリンガルモードで" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/02/aeon-Alexa-English-content-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="Alexaスキルで英会話を楽しく学べる「イングリッシュタイム」提供開始　英会話教室のイーオンがマルチリンガルモードで" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/02/17/aeon-alexa-skill-english-time.html" title="Alexaスキルで英会話を楽しく学べる「イングリッシュタイム」提供開始　英会話教室のイーオンがマルチリンガルモードで">Alexaスキルで英会話を楽しく学べる「イングリッシュタイム」提供開始　英会話教室のイーオンがマルチリンガルモードで</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/02/17/fluffy-healing-robot.html" title="注目の「ふわふわ癒し系ロボット」５選を紹介！柔らかい触り心地、思わずニコッとしてしまう声や仕草の家庭用ロボット達"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/02/fluffy-Healing-robot-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="注目の「ふわふわ癒し系ロボット」５選を紹介！柔らかい触り心地、思わずニコッとしてしまう声や仕草の家庭用ロボット達" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/02/fluffy-Healing-robot-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="注目の「ふわふわ癒し系ロボット」５選を紹介！柔らかい触り心地、思わずニコッとしてしまう声や仕草の家庭用ロボット達" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/02/fluffy-Healing-robot-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="注目の「ふわふわ癒し系ロボット」５選を紹介！柔らかい触り心地、思わずニコッとしてしまう声や仕草の家庭用ロボット達" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/02/17/fluffy-healing-robot.html" title="注目の「ふわふわ癒し系ロボット」５選を紹介！柔らかい触り心地、思わずニコッとしてしまう声や仕草の家庭用ロボット達">注目の「ふわふわ癒し系ロボット」５選を紹介！柔らかい触り心地、思わずニコッとしてしまう声や仕草の家庭用ロボット達</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2021 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
