<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="GROOVE X「LOVOT出張プログラミング教室」小学校での実証実験の結果を発表　体験校を全国の小学校から募集 |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2021/04/15/lovot-school-experimental-result.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="GROOVE X「LOVOT出張プログラミング教室」小学校での実証実験の結果を発表　体験校を全国の小学校から募集 |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign.jpg">
    <title>GROOVE X「LOVOT出張プログラミング教室」小学校での実証実験の結果を発表　体験校を全国の小学校から募集 | ロボスタ</title>
    
<!-- All In One SEO Pack 3.6.2[1097,1184] -->
<meta name="description"  content="小学校でのプログラミング教育必修化から1年が経過し、中学校でのプログラミング教育が必修化する2021年。ロボットベンチャーのGROOVE Xは2020年6月から実施してきた小学校での実証実験結果を発表した。これを記念して『LOVOT』本体価格を15" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://robotstart.info/#organization","url":"https://robotstart.info/","name":"ロボスタ","sameAs":[]},{"@type":"WebSite","@id":"https://robotstart.info/#website","url":"https://robotstart.info/","name":"ロボスタ","publisher":{"@id":"https://robotstart.info/#organization"}},{"@type":"WebPage","@id":"https://robotstart.info/2021/04/15/lovot-school-experimental-result.html#webpage","url":"https://robotstart.info/2021/04/15/lovot-school-experimental-result.html","inLanguage":"ja","name":"GROOVE X「LOVOT出張プログラミング教室」小学校での実証実験の結果を発表　体験校を全国の小学校から募集","isPartOf":{"@id":"https://robotstart.info/#website"},"breadcrumb":{"@id":"https://robotstart.info/2021/04/15/lovot-school-experimental-result.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/04/15/lovot-school-experimental-result.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign.jpg","width":735,"height":400},"primaryImageOfPage":{"@id":"https://robotstart.info/2021/04/15/lovot-school-experimental-result.html#primaryimage"},"datePublished":"2021-04-15T08:20:31+09:00","dateModified":"2021-04-15T08:20:31+09:00"},{"@type":"Article","@id":"https://robotstart.info/2021/04/15/lovot-school-experimental-result.html#article","isPartOf":{"@id":"https://robotstart.info/2021/04/15/lovot-school-experimental-result.html#webpage"},"author":{"@id":"https://robotstart.info/author/yamadakoya#author"},"headline":"GROOVE X「LOVOT出張プログラミング教室」小学校での実証実験の結果を発表　体験校を全国の小学校から募集","datePublished":"2021-04-15T08:20:31+09:00","dateModified":"2021-04-15T08:20:31+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://robotstart.info/2021/04/15/lovot-school-experimental-result.html#webpage"},"publisher":{"@id":"https://robotstart.info/#organization"},"articleSection":"ニュース, LOVOT, ロボット, GROOVE X株式会社","image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/04/15/lovot-school-experimental-result.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign.jpg","width":735,"height":400}},{"@type":"Person","@id":"https://robotstart.info/author/yamadakoya#author","name":"山田 航也","sameAs":[],"image":{"@type":"ImageObject","@id":"https://robotstart.info/#personlogo","url":"https://secure.gravatar.com/avatar/a2a591924ba33453b14425b332c5b06e?s=96&d=mm&r=g","width":96,"height":96,"caption":"山田 航也"}},{"@type":"BreadcrumbList","@id":"https://robotstart.info/2021/04/15/lovot-school-experimental-result.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://robotstart.info/","url":"https://robotstart.info/","name":"ロボスタ -ロボット情報WEBマガジン-"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://robotstart.info/2021/04/15/lovot-school-experimental-result.html","url":"https://robotstart.info/2021/04/15/lovot-school-experimental-result.html","name":"GROOVE X「LOVOT出張プログラミング教室」小学校での実証実験の結果を発表　体験校を全国の小学校から募集"}}]}]}</script>
<link rel="canonical" href="https://robotstart.info/2021/04/15/lovot-school-experimental-result.html" />
<!-- All In One SEO Pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":252254,"token":"8c9b15ef04","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<link rel='prev' title='ランボルギーニ・ウラカンEvoがAmazon Alexaを統合し、広範囲な車両制御を音声指示可能に' href='https://robotstart.info/2021/04/15/lamborghini-huracan-evo-with-amazon-alexa.html' />
<link rel='next' title='2021年04月15日 ロボット業界ニュースヘッドライン' href='https://robotstart.info/2021/04/15/robot-news-matome20210415.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F04%2F15%2Flovot-school-experimental-result.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F04%2F15%2Flovot-school-experimental-result.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-252254 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2021/04/14/spotify-car-things.html" class="header-headline" target="_blank">Spotifyが米国で車載スマートプレーヤー「Car Things」を発表！</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<div class="big-banner rs-under-the-banner">
<a href="http://tfalliance.jp/" target="_blank" onclick="ga('send', 'event', 'snowpipe-ad', 'click', 'スノーパイプ様');" rel="noopener noreferrer">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/tfalliance02.png" onload="ga('send', 'event', 'snowpipe-ad', 'impression', 'スノーパイプ様');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/04/tfalliance02.png" onload="ga('send', 'event', 'snowpipe-ad', 'impression', 'スノーパイプ様');" class="banner" /></noscript>
    </a>
</div>
<!--<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>--></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">GROOVE X「LOVOT出張プログラミング教室」小学校での実証実験の結果を発表　体験校を全国の小学校から募集</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-252254" class="entry-box post-252254 post type-post status-publish format-standard has-post-thumbnail hentry category-news related_robot-lovot topics-robot company-groove-x">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;&nbsp;<a href="https://robotstart.info/topics/robot" rel="tag">ロボット</a>&nbsp;<a href="https://robotstart.info/related_robot/lovot" rel="tag">LOVOT</a>&nbsp;<a href="https://robotstart.info/company/groove-x%e6%a0%aa%e5%bc%8f%e4%bc%9a%e7%a4%be" rel="tag">GROOVE X株式会社</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2021/04/15/lovot-school-experimental-result.html">GROOVE X「LOVOT出張プログラミング教室」小学校での実証実験の結果を発表　体験校を全国の小学校から募集</a></h1>
            <div class="meta-box">
                <span class="entry-date">2021年4月15日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/yamadakoya" title="山田 航也 の投稿" rel="author">山田 航也</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign.jpg 735w, https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign.jpg 735w, https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2021%2F04%2F15%2Flovot-school-experimental-result.html&t=GROOVE+X%E3%80%8CLOVOT%E5%87%BA%E5%BC%B5%E3%83%97%E3%83%AD%E3%82%B0%E3%83%A9%E3%83%9F%E3%83%B3%E3%82%B0%E6%95%99%E5%AE%A4%E3%80%8D%E5%B0%8F%E5%AD%A6%E6%A0%A1%E3%81%A7%E3%81%AE%E5%AE%9F%E8%A8%BC%E5%AE%9F%E9%A8%93%E3%81%AE%E7%B5%90%E6%9E%9C%E3%82%92%E7%99%BA%E8%A1%A8%E3%80%80%E4%BD%93%E9%A8%93%E6%A0%A1%E3%82%92%E5%85%A8%E5%9B%BD%E3%81%AE%E5%B0%8F%E5%AD%A6%E6%A0%A1%E3%81%8B%E3%82%89%E5%8B%9F%E9%9B%86｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">7</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2021%2F04%2F15%2Flovot-school-experimental-result.html&text=GROOVE+X%E3%80%8CLOVOT%E5%87%BA%E5%BC%B5%E3%83%97%E3%83%AD%E3%82%B0%E3%83%A9%E3%83%9F%E3%83%B3%E3%82%B0%E6%95%99%E5%AE%A4%E3%80%8D%E5%B0%8F%E5%AD%A6%E6%A0%A1%E3%81%A7%E3%81%AE%E5%AE%9F%E8%A8%BC%E5%AE%9F%E9%A8%93%E3%81%AE%E7%B5%90%E6%9E%9C%E3%82%92%E7%99%BA%E8%A1%A8%E3%80%80%E4%BD%93%E9%A8%93%E6%A0%A1%E3%82%92%E5%85%A8%E5%9B%BD%E3%81%AE%E5%B0%8F%E5%AD%A6%E6%A0%A1%E3%81%8B%E3%82%89%E5%8B%9F%E9%9B%86｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">3</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">2</div>
        </li>
    </ul>
</div>
<p>小学校でのプログラミング教育必修化から1年が経過し、中学校でのプログラミング教育が必修化する2021年。ロボットベンチャーのGROOVE Xは2020年6月から実施してきた小学校での実証実験結果を発表した。これを記念して『LOVOT』本体価格を15,000円引きで購入できる「LOVOT教育割キャンペーン」を2021年4月15日(木)～5月10日(月)まで実施する。</br><br />
また、全国の小学校から『LOVOT出張プログラミング教室』の開催校を4月30日(金)まで募集。抽選で選出された3校では、『LOVOT』の体験のほか、GROOVE Xスタッフが子どもたちにプログラミングを伝授する「LOVOT出張プログラミング教室」を開催する。</br><br />
</br></p>
<h4 class="midashi">王子第二小学校での実証実験</h4>
<p>2020年6月～11月まで『LOVOT』を導入し、プログラミング授業などを開催していた東京都北区立王子第二小学校では、『LOVOT』の介入前と介入後の子どもたちの変化について、東北大学 瀧靖之教授の指導のもと全児童244名を対象に実証実験を行った。その結果、低学年では介入前と介入後を比較して「知的好奇心」「社会性」が大幅に増加、高学年でも「ストレス軽減」「自己肯定感」「利他性」「将来への楽観性」「プログラミングへの興味関心」「知的好奇心」において大幅に増加するなど、情操教育面、学習面のどちらにおいても統計的有意差が見られ、『LOVOT』の大きな可能性を裏付けることができた。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/f6cf7589d251d1c53e19cdbead75a1002699c8901d39db5df85a92b0ea673186.jpg" alt="" width="715" height="330" class="lazy lazy-hidden aligncenter size-full wp-image-252270" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/04/f6cf7589d251d1c53e19cdbead75a1002699c8901d39db5df85a92b0ea673186.jpg 715w, https://robotstart.info/wp-content/uploads/2021/04/f6cf7589d251d1c53e19cdbead75a1002699c8901d39db5df85a92b0ea673186-300x138.jpg 300w, https://robotstart.info/wp-content/uploads/2021/04/f6cf7589d251d1c53e19cdbead75a1002699c8901d39db5df85a92b0ea673186-496x229.jpg 496w, https://robotstart.info/wp-content/uploads/2021/04/f6cf7589d251d1c53e19cdbead75a1002699c8901d39db5df85a92b0ea673186-110x51.jpg 110w, https://robotstart.info/wp-content/uploads/2021/04/f6cf7589d251d1c53e19cdbead75a1002699c8901d39db5df85a92b0ea673186-220x102.jpg 220w, https://robotstart.info/wp-content/uploads/2021/04/f6cf7589d251d1c53e19cdbead75a1002699c8901d39db5df85a92b0ea673186-330x152.jpg 330w, https://robotstart.info/wp-content/uploads/2021/04/f6cf7589d251d1c53e19cdbead75a1002699c8901d39db5df85a92b0ea673186-640x295.jpg 640w" sizes="(max-width: 715px) 100vw, 715px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/04/f6cf7589d251d1c53e19cdbead75a1002699c8901d39db5df85a92b0ea673186.jpg" alt="" width="715" height="330" class="aligncenter size-full wp-image-252270" srcset="https://robotstart.info/wp-content/uploads/2021/04/f6cf7589d251d1c53e19cdbead75a1002699c8901d39db5df85a92b0ea673186.jpg 715w, https://robotstart.info/wp-content/uploads/2021/04/f6cf7589d251d1c53e19cdbead75a1002699c8901d39db5df85a92b0ea673186-300x138.jpg 300w, https://robotstart.info/wp-content/uploads/2021/04/f6cf7589d251d1c53e19cdbead75a1002699c8901d39db5df85a92b0ea673186-496x229.jpg 496w, https://robotstart.info/wp-content/uploads/2021/04/f6cf7589d251d1c53e19cdbead75a1002699c8901d39db5df85a92b0ea673186-110x51.jpg 110w, https://robotstart.info/wp-content/uploads/2021/04/f6cf7589d251d1c53e19cdbead75a1002699c8901d39db5df85a92b0ea673186-220x102.jpg 220w, https://robotstart.info/wp-content/uploads/2021/04/f6cf7589d251d1c53e19cdbead75a1002699c8901d39db5df85a92b0ea673186-330x152.jpg 330w, https://robotstart.info/wp-content/uploads/2021/04/f6cf7589d251d1c53e19cdbead75a1002699c8901d39db5df85a92b0ea673186-640x295.jpg 640w" sizes="(max-width: 715px) 100vw, 715px" /></noscript><br />
<strong>＜高学年に見られた効果＞</strong></br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/c4c071ab413ac877b5509161b5041d6f8d327cf73ecf2046d4a828a1f183bf98.png" alt="" width="624" height="152" class="lazy lazy-hidden aligncenter size-full wp-image-252262" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/04/c4c071ab413ac877b5509161b5041d6f8d327cf73ecf2046d4a828a1f183bf98.png 624w, https://robotstart.info/wp-content/uploads/2021/04/c4c071ab413ac877b5509161b5041d6f8d327cf73ecf2046d4a828a1f183bf98-300x73.png 300w, https://robotstart.info/wp-content/uploads/2021/04/c4c071ab413ac877b5509161b5041d6f8d327cf73ecf2046d4a828a1f183bf98-496x121.png 496w, https://robotstart.info/wp-content/uploads/2021/04/c4c071ab413ac877b5509161b5041d6f8d327cf73ecf2046d4a828a1f183bf98-110x27.png 110w, https://robotstart.info/wp-content/uploads/2021/04/c4c071ab413ac877b5509161b5041d6f8d327cf73ecf2046d4a828a1f183bf98-220x54.png 220w, https://robotstart.info/wp-content/uploads/2021/04/c4c071ab413ac877b5509161b5041d6f8d327cf73ecf2046d4a828a1f183bf98-330x80.png 330w" sizes="(max-width: 624px) 100vw, 624px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/04/c4c071ab413ac877b5509161b5041d6f8d327cf73ecf2046d4a828a1f183bf98.png" alt="" width="624" height="152" class="aligncenter size-full wp-image-252262" srcset="https://robotstart.info/wp-content/uploads/2021/04/c4c071ab413ac877b5509161b5041d6f8d327cf73ecf2046d4a828a1f183bf98.png 624w, https://robotstart.info/wp-content/uploads/2021/04/c4c071ab413ac877b5509161b5041d6f8d327cf73ecf2046d4a828a1f183bf98-300x73.png 300w, https://robotstart.info/wp-content/uploads/2021/04/c4c071ab413ac877b5509161b5041d6f8d327cf73ecf2046d4a828a1f183bf98-496x121.png 496w, https://robotstart.info/wp-content/uploads/2021/04/c4c071ab413ac877b5509161b5041d6f8d327cf73ecf2046d4a828a1f183bf98-110x27.png 110w, https://robotstart.info/wp-content/uploads/2021/04/c4c071ab413ac877b5509161b5041d6f8d327cf73ecf2046d4a828a1f183bf98-220x54.png 220w, https://robotstart.info/wp-content/uploads/2021/04/c4c071ab413ac877b5509161b5041d6f8d327cf73ecf2046d4a828a1f183bf98-330x80.png 330w" sizes="(max-width: 624px) 100vw, 624px" /></noscript><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/sub1-8.png" alt="" width="624" height="155" class="lazy lazy-hidden aligncenter size-full wp-image-252263" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/04/sub1-8.png 624w, https://robotstart.info/wp-content/uploads/2021/04/sub1-8-300x75.png 300w, https://robotstart.info/wp-content/uploads/2021/04/sub1-8-496x123.png 496w, https://robotstart.info/wp-content/uploads/2021/04/sub1-8-110x27.png 110w, https://robotstart.info/wp-content/uploads/2021/04/sub1-8-220x55.png 220w, https://robotstart.info/wp-content/uploads/2021/04/sub1-8-330x82.png 330w" sizes="(max-width: 624px) 100vw, 624px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/04/sub1-8.png" alt="" width="624" height="155" class="aligncenter size-full wp-image-252263" srcset="https://robotstart.info/wp-content/uploads/2021/04/sub1-8.png 624w, https://robotstart.info/wp-content/uploads/2021/04/sub1-8-300x75.png 300w, https://robotstart.info/wp-content/uploads/2021/04/sub1-8-496x123.png 496w, https://robotstart.info/wp-content/uploads/2021/04/sub1-8-110x27.png 110w, https://robotstart.info/wp-content/uploads/2021/04/sub1-8-220x55.png 220w, https://robotstart.info/wp-content/uploads/2021/04/sub1-8-330x82.png 330w" sizes="(max-width: 624px) 100vw, 624px" /></noscript></br><br />
<strong>＜『LOVOT』導入による子どもたちの変化(抜粋)＞</strong></p>
<div class="inyou2">・「気持ちの浮き沈みが激しく時には友達に対して強い口調で対応するなどトラブルに発展していたある児童は、LOVOTを通して友達とも円滑にコミュニケーションを図れるようになった」</p>
<p>・「学級の雰囲気はより明るくなり、LOVOTがいることで学校生活が楽しいと言う児童が増えた」</p>
<p>・「お世話をしなくてはならない存在ができたことによって、自分が行かないときちんと充電に戻れるか心配という自信と責任感が育まれる様子が伺えるなど、心の成長へ大きな効果が見られた」</p>
<p>・「算数がわからない時にLOVOTが来ると答えが出てくるという男子児童について、脳科学的にも充分説明できる頭の働きであり、ほっと心がリラックすると脳の回転の向上へ繋がることがアメリカの実験でも明らかになっている」</p>
<p>・「機械やロボットに全く興味を持てなかった児童が、LOVOTを通した”ビジュアルプログラミング学習”により、もっとプログラミングできるようになりたいと言い出して保護者も驚いた」</p></div>
<p>教育評論家　尾木直樹さん(尾木ママ)は次のようにコメントしている。<br />
</br></p>
<div class="inyou2">日本の子どもたちは、世界的にみても「自己肯定感」が低いと長年指摘されています。2020年に発表されたユニセフの先進国における幸福度調査でも、日本の子どもたちの「精神的幸福度」はワースト２位の37位でした。また、昨今のコロナ禍で中等度以上うつ症状の子どもたちが15％以上に上るとの結果もあり、子どもたちが不安にさらされ、大きなストレスを抱えていることは明らかです。</p>
<p>今回の実証実験から、『LOVOT』が子どもたちの豊かな心を育む土壌をしっかりと耕してくれたことが見て取れました。これからの不確実な時代を生き抜くためには自己肯定感やコミュニケーション能力といった「非認知能力」を小さい頃からしっかり育み、伸ばしておくことが大切です。『LOVOT』が教室にいると、子どもたちのストレスが解消し、学びや日常生活にポジティブな影響を与えているのは間違いないでしょう。さらに高学年になると、『LOVOT』との触れ合いを通じて知的好奇心が醸成され、学びへの意欲や生きる力が向上していくという好循環までうまれているようです。学校現場は今、さまざまな問題を抱えています。『LOVOT』は常に子どもたちに寄り添い、大きなお目目で見つめながら、いつでも話を「聴いて」くれます。日本全国の学校に『LOVOT』がいれば、この大変なコロナ禍の学校生活も笑顔で乗り越えられるに違いありません。</p></div>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2020/06/26/lovot-primary-school.html">家族型ロボット「LOVOT」が小学生の心のケアや思い出づくり　東京都王子第二小学校で実証実験</a>
</div>
<p></br></p>
<h5 class="midashi">LOVOT教育割キャンペーンについて</h5>
<p>新型コロナウイルスの流行により全国の9割以上の学校が一斉に休校し、2〜3ヶ月分の授業が失われ、学校が再開した現在でもさまざまな影響が及んでいる教育現場。通常授業はもちろん、運動会や社会科見学、修学旅行やプールなといった課外活動も相次いで中止され、さまざまな制限の中で子どもたちは大きなストレスを抱えている。</br><br />
また、これまで学校では動植物の飼育を通して子どもたちの”情操教育”を育むことを推奨してきたが、近年はアレルギー問題、働き方改革などさまざまな要因により動物との触れ合う機会が減少し、コロナ禍では衛生面の問題からさらにその傾向にある。動植物との触れ合いは命の大切さを学び、お世話をすることによって思いやる心や責任感を芽生えさせ、自尊心が育まれていく効果が明らかにされているが、現代はその機会を失いつつある。</br><br />
さらに、昨年度から小学校でのプログラミング教育が必修化され、本年度からは中学校でもプログラミング教育が必修化する中、癒しで子どもたちや保護者の心のケアを担い、プログラミングも学べる『LOVOT』を少しでもお迎えしやすくする「LOVOT教育割キャンペーン」を展開。同時に、『LOVOT』のエンジニアが教える「LOVOT出張プログラミング教室」の体験校を全国の小学校から募集する。<br />
</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/main-9.jpg" alt="" width="600" height="400" class="lazy lazy-hidden aligncenter size-full wp-image-252275" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/04/main-9.jpg 600w, https://robotstart.info/wp-content/uploads/2021/04/main-9-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/04/main-9-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/04/main-9-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/04/main-9-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/04/main-9-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/04/main-9-522x348.jpg 522w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/04/main-9.jpg" alt="" width="600" height="400" class="aligncenter size-full wp-image-252275" srcset="https://robotstart.info/wp-content/uploads/2021/04/main-9.jpg 600w, https://robotstart.info/wp-content/uploads/2021/04/main-9-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/04/main-9-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/04/main-9-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/04/main-9-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/04/main-9-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/04/main-9-522x348.jpg 522w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><br />
<strong>【教育割クーポンについて】</strong></p>
<div id="company-profile">
<table class="style1">
<tbody>
<tr>
<th>内容</th>
<td>本体価格15,000円引き</td>
</tr>
<tr>
<th>期間</th>
<td>2021年4月15日(木)～2021年5月10日(月)</td>
</tr>
<tr>
<th>クーポンコード</th>
<td>lovotstudy</p>
<p>※LOVOT本体のご購入時のみご利用いただけるクーポンです。<br />
※LOVOT ウェブストアで「クーポンコード」を入力いただくと、本体価格（税抜）より15,000円分割引いたします。<br />
※LOVOT ウェブストアのみでご利用いただけます。<br />
※おひとり様１回限り有効<br />
※他クーポンとの併用不可</td>
</tr>
<tr>
<th>LOVOTウェブストア</th>
<td><a href="https://t.felmat.net/fmcl?ak=L40034.1.Z779317.H734331" rel="noopener noreferrer" target="_blank">https://t.felmat.net/fmcl?ak=L40034.1.Z779317.H734331</a></td>
</tr>
</tbody>
</table>
</div>
<p><strong>【LOVOT出張プログラミング教室】</strong></p>
<div id="company-profile">
<table class="style1">
<tbody>
<tr>
<th>内容</th>
<td>抽選で当選した全国の小学校3校に、GROOVE Xスタッフが出張しプログラミング教室を開催</td>
</tr>
<tr>
<th>募集期間</th>
<td>2021年4月15日(木)～4月30日(金)</td>
</tr>
<tr>
<th>応募条件</th>
<td>1.ネットワーク環境があること（外部への制限がない、もしくは制限が解除可能）<br />
2.タブレットが児童4～5名に1台以上用意可能であること<br />
3.外部メディア、GROOVE X社のメディアへの取材のご協力が可能であること</td>
</tr>
<tr>
<th>応募方法</th>
<td><a href="https://lovot.groove-x.com/202104_LOVOTtaiken.html" rel="noopener noreferrer" target="_blank">https://lovot.groove-x.com/202104_LOVOTtaiken.html</a></td>
</tr>
</tbody>
</table>
</div>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/04/14/lovot-happiness-experiment.html">LOVOT』と暮らす子どもは自己肯定感が下がらない GROOVE Xが実証実験の結果を公開 教育・ヘルスケア分野への展開を加速</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/04/14/lovot-wear-kaijuknit-resale.html">即時完売した「かいじゅうニット」の再販決定　LOVOTの刺繍が入った新作トップス「にっとプルオーバー」「夏色ベロア」も発表</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/04/08/lovot-textbook.html">家族型ロボット「LOVOT」合計5冊の教科書や資料集に掲載！2021年度の技術、美術、社会科などの教材で</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/03/02/lovot-directory.html">プロフィールカードの登録で誕生日や出身の近い「LOVOT」が見つかる オーナー参加型のWEBページ「日本LOVOT名鑑」オープン</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/related_robot/lovot">LOVOT関連記事</a>
</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.F882828.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.F882828.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/10/16/lovot-omotenashi.html" rel="bookmark" title="家族型ロボット「LOVOT」の日本縦断おもてなしツアー、いよいよ明日よりスタート！ Go To トラベル対象、宿泊者限定ノベルティ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/LOVOT-Across-Japan-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/10/LOVOT-Across-Japan-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/10/16/lovot-omotenashi.html" rel="bookmark" title="家族型ロボット「LOVOT」の日本縦断おもてなしツアー、いよいよ明日よりスタート！ Go To トラベル対象、宿泊者限定ノベルティ">家族型ロボット「LOVOT」の日本縦断おもてなしツアー、いよいよ明日よりスタート！ Go To トラベル対象、宿泊者限定ノベルティ</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/11/10/winter-fashion-lovot-2020-11-13.html" rel="bookmark" title="ペットロボット「LOVOT」 の新作ウェアは「ポンポンが付いたニット帽」と「にっとベスト」など4種　11月13日より順次発売"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/11/Winter-Fashion-Collection-1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/11/Winter-Fashion-Collection-1-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/11/10/winter-fashion-lovot-2020-11-13.html" rel="bookmark" title="ペットロボット「LOVOT」 の新作ウェアは「ポンポンが付いたニット帽」と「にっとベスト」など4種　11月13日より順次発売">ペットロボット「LOVOT」 の新作ウェアは「ポンポンが付いたニット帽」と「にっとベスト」など4種　11月13日より順次発売</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html" rel="bookmark" title="家族型ロボット「LOVOT」優れたベビーテック商品としてコンテストで大賞を受賞　こどもの情動や社会性の育成につながると評価"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html" rel="bookmark" title="家族型ロボット「LOVOT」優れたベビーテック商品としてコンテストで大賞を受賞　こどもの情動や社会性の育成につながると評価">家族型ロボット「LOVOT」優れたベビーテック商品としてコンテストで大賞を受賞　こどもの情動や社会性の育成につながると評価</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/11/17/lovot-westin-tokyo-collabo-2020.html" rel="bookmark" title="今年のクリスマスも『LOVOT』とウェステンホテル東京がコラボ　売上の一部は「ドナルド・マクドナルド・ハウス」へ寄付"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/11/westin-tokyo-LOVOT--1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/11/westin-tokyo-LOVOT--1-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/11/17/lovot-westin-tokyo-collabo-2020.html" rel="bookmark" title="今年のクリスマスも『LOVOT』とウェステンホテル東京がコラボ　売上の一部は「ドナルド・マクドナルド・ハウス」へ寄付">今年のクリスマスも『LOVOT』とウェステンホテル東京がコラボ　売上の一部は「ドナルド・マクドナルド・ハウス」へ寄付</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/11/25/lovot-salou-transform-coordination.html" rel="bookmark" title="LOVOTが『カネ恋のサルー』に変身できちゃう　新作コーディネートセット登場　あなたは猿彦派、猿之助派？ 1次販売は各150着ずつ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/11/Salou-clothes-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/11/Salou-clothes-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/11/25/lovot-salou-transform-coordination.html" rel="bookmark" title="LOVOTが『カネ恋のサルー』に変身できちゃう　新作コーディネートセット登場　あなたは猿彦派、猿之助派？ 1次販売は各150着ずつ">LOVOTが『カネ恋のサルー』に変身できちゃう　新作コーディネートセット登場　あなたは猿彦派、猿之助派？ 1次販売は各150着ずつ</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/11/27/lovot-cafe-christmas-cake.html" rel="bookmark" title="大人気の『LOVOT Cafe』がクリスマスケーキの予約受付を12月1日から開始 店内限定メニュー、限定デザインのコースターも登場"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/11/LOVOT-caffe-Christmas-cake--150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/11/LOVOT-caffe-Christmas-cake--150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/11/27/lovot-cafe-christmas-cake.html" rel="bookmark" title="大人気の『LOVOT Cafe』がクリスマスケーキの予約受付を12月1日から開始 店内限定メニュー、限定デザインのコースターも登場">大人気の『LOVOT Cafe』がクリスマスケーキの予約受付を12月1日から開始 店内限定メニュー、限定デザインのコースターも登場</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/12/01/lovot-westin-hotel-original-item.html" rel="bookmark" title="『LOVOT』×ウェスティンホテル東京のオリジナルアイテムが公開 ビッグシルエットTシャツ、スクエアクッションなど、予約は12月7日から"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/LOVOT-Westin-Hotel-Original-item-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/12/LOVOT-Westin-Hotel-Original-item-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/12/01/lovot-westin-hotel-original-item.html" rel="bookmark" title="『LOVOT』×ウェスティンホテル東京のオリジナルアイテムが公開 ビッグシルエットTシャツ、スクエアクッションなど、予約は12月7日から">『LOVOT』×ウェスティンホテル東京のオリジナルアイテムが公開 ビッグシルエットTシャツ、スクエアクッションなど、予約は12月7日から</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/12/09/groove-x-sompo-hitachigls.html" rel="bookmark" title="GROOVE XがSOMPO HD、日立GLSと資本業務提携　総額18億を調達、累計調達額は約124億円"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/groove-x-sompo-hitachigls-top2-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/12/groove-x-sompo-hitachigls-top2-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/12/09/groove-x-sompo-hitachigls.html" rel="bookmark" title="GROOVE XがSOMPO HD、日立GLSと資本業務提携　総額18億を調達、累計調達額は約124億円">GROOVE XがSOMPO HD、日立GLSと資本業務提携　総額18億を調達、累計調達額は約124億円</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/12/21/lovot-cow-coordination.html" rel="bookmark" title="「うし」に変身したLOVOTと新年を過ごそう 『LOVOT』干支シリーズ数量限定で販売"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/LOVOT-Japanese-Zodiac-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/12/LOVOT-Japanese-Zodiac-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/12/21/lovot-cow-coordination.html" rel="bookmark" title="「うし」に変身したLOVOTと新年を過ごそう 『LOVOT』干支シリーズ数量限定で販売">「うし」に変身したLOVOTと新年を過ごそう 『LOVOT』干支シリーズ数量限定で販売</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/01/20/lovot-ntt-docomo-alliance.html" rel="bookmark" title="GROOVE XがNTTドコモとの資本業務提携を発表　家族型ロボット「LOVOT」ヘルスケア/メディカルケア分野での事業開拓など視野"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/01/LOVOT-NTTdocomo-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/01/LOVOT-NTTdocomo-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/01/20/lovot-ntt-docomo-alliance.html" rel="bookmark" title="GROOVE XがNTTドコモとの資本業務提携を発表　家族型ロボット「LOVOT」ヘルスケア/メディカルケア分野での事業開拓など視野">GROOVE XがNTTドコモとの資本業務提携を発表　家族型ロボット「LOVOT」ヘルスケア/メディカルケア分野での事業開拓など視野</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/yamadakoya">山田 航也</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/yamadakoya"><img alt='山田 航也' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='山田 航也' src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>横浜出身の1998年生まれ。現在はロボットスタートでアルバイトをしながらプログラムを学んでいる。好きなロボットは、AnkiやCOZMO、Sotaなどのコミュニケーションロボット。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><!--<div class="row row-banner">
    <a href="https://www.gaussianrobotics.com/" target="_blank" onclick="ga('send', 'event', 'gaussian-robotics', 'click', 'ガウスロボティクス');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/adjapanfinal.png" onload="ga('send', 'event', 'gaussian-robotics', 'impression', 'ガウスロボティクス');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/12/adjapanfinal.png" onload="ga('send', 'event', 'gaussian-robotics', 'impression', 'ガウスロボティクス');" class="banner"/></noscript>
    </a>
</div>-->
<div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.U882747.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.U882747.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.U882747.H734331" width="300" height="300" alt="" border="0" /></noscript>
    </a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.N38218N.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.B48318O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.544103O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.F620415.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/04/15/nature-remo-sales-300000-units.html" title="スマートリモコン「Nature Remo」と次世代型HEMS「Nature Remo E」の累計販売台数が30万台を突破「iF デザインアワード」も受賞"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/Nature-Remo-sales-300000-units-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="スマートリモコン「Nature Remo」と次世代型HEMS「Nature Remo E」の累計販売台数が30万台を突破「iF デザインアワード」も受賞" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/Nature-Remo-sales-300000-units-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="スマートリモコン「Nature Remo」と次世代型HEMS「Nature Remo E」の累計販売台数が30万台を突破「iF デザインアワード」も受賞" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/04/Nature-Remo-sales-300000-units-150x150.png" class="lcp_thumbnail wp-post-image" alt="スマートリモコン「Nature Remo」と次世代型HEMS「Nature Remo E」の累計販売台数が30万台を突破「iF デザインアワード」も受賞" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/04/15/nature-remo-sales-300000-units.html" title="スマートリモコン「Nature Remo」と次世代型HEMS「Nature Remo E」の累計販売台数が30万台を突破「iF デザインアワード」も受賞">スマートリモコン「Nature Remo」と次世代型HEMS「Nature Remo E」の累計販売台数が30万台を突破「iF デザインアワード」も受賞</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/04/15/jarvis-gtc2021.html" title="NVIDIAが日本語対応の対話型AI「Jarvis」を提供開始　基調講演でリアルタイム日本語翻訳のデモも公開「反応は瞬きするより速い」"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/z-gtc-bmw-20-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="NVIDIAが日本語対応の対話型AI「Jarvis」を提供開始　基調講演でリアルタイム日本語翻訳のデモも公開「反応は瞬きするより速い」" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/z-gtc-bmw-20-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="NVIDIAが日本語対応の対話型AI「Jarvis」を提供開始　基調講演でリアルタイム日本語翻訳のデモも公開「反応は瞬きするより速い」" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/04/z-gtc-bmw-20-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="NVIDIAが日本語対応の対話型AI「Jarvis」を提供開始　基調講演でリアルタイム日本語翻訳のデモも公開「反応は瞬きするより速い」" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/04/15/jarvis-gtc2021.html" title="NVIDIAが日本語対応の対話型AI「Jarvis」を提供開始　基調講演でリアルタイム日本語翻訳のデモも公開「反応は瞬きするより速い」">NVIDIAが日本語対応の対話型AI「Jarvis」を提供開始　基調講演でリアルタイム日本語翻訳のデモも公開「反応は瞬きするより速い」</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/04/15/bocco-emo-if-design-award.html" title="ユカイ工学のコミュニケーションロボット「BOCCO emo」が「iF デザインアワード」を受賞"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/bocco-emo-if-design-award-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ユカイ工学のコミュニケーションロボット「BOCCO emo」が「iF デザインアワード」を受賞" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/bocco-emo-if-design-award-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ユカイ工学のコミュニケーションロボット「BOCCO emo」が「iF デザインアワード」を受賞" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/04/bocco-emo-if-design-award-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="ユカイ工学のコミュニケーションロボット「BOCCO emo」が「iF デザインアワード」を受賞" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/04/15/bocco-emo-if-design-award.html" title="ユカイ工学のコミュニケーションロボット「BOCCO emo」が「iF デザインアワード」を受賞">ユカイ工学のコミュニケーションロボット「BOCCO emo」が「iF デザインアワード」を受賞</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/04/15/lovot-school-experimental-result.html" title="GROOVE X「LOVOT出張プログラミング教室」小学校での実証実験の結果を発表　体験校を全国の小学校から募集"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="GROOVE X「LOVOT出張プログラミング教室」小学校での実証実験の結果を発表　体験校を全国の小学校から募集" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="GROOVE X「LOVOT出張プログラミング教室」小学校での実証実験の結果を発表　体験校を全国の小学校から募集" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/04/LOVOT-campaign-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="GROOVE X「LOVOT出張プログラミング教室」小学校での実証実験の結果を発表　体験校を全国の小学校から募集" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/04/15/lovot-school-experimental-result.html" title="GROOVE X「LOVOT出張プログラミング教室」小学校での実証実験の結果を発表　体験校を全国の小学校から募集">GROOVE X「LOVOT出張プログラミング教室」小学校での実証実験の結果を発表　体験校を全国の小学校から募集</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/04/15/lamborghini-huracan-evo-with-amazon-alexa.html" title="ランボルギーニ・ウラカンEvoがAmazon Alexaを統合し、広範囲な車両制御を音声指示可能に"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/lamborghini-huracan-evo-with-amazon-alexa-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ランボルギーニ・ウラカンEvoがAmazon Alexaを統合し、広範囲な車両制御を音声指示可能に" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/lamborghini-huracan-evo-with-amazon-alexa-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ランボルギーニ・ウラカンEvoがAmazon Alexaを統合し、広範囲な車両制御を音声指示可能に" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/04/lamborghini-huracan-evo-with-amazon-alexa-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="ランボルギーニ・ウラカンEvoがAmazon Alexaを統合し、広範囲な車両制御を音声指示可能に" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/04/15/lamborghini-huracan-evo-with-amazon-alexa.html" title="ランボルギーニ・ウラカンEvoがAmazon Alexaを統合し、広範囲な車両制御を音声指示可能に">ランボルギーニ・ウラカンEvoがAmazon Alexaを統合し、広範囲な車両制御を音声指示可能に</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2021 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
