<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="人類が消えてロボットだけが暮らす世界を描く『エデン』とデリバリーサービス「Wolt」(ウォルト)がコラボ　#地球にやさしいデリバリー |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2021/05/31/wolt-eden-cam.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2021/05/eden-main000.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="人類が消えてロボットだけが暮らす世界を描く『エデン』とデリバリーサービス「Wolt」(ウォルト)がコラボ　#地球にやさしいデリバリー |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2021/05/eden-main000.jpg">
    <title>人類が消えてロボットだけが暮らす世界を描く『エデン』とデリバリーサービス「Wolt」(ウォルト)がコラボ　#地球にやさしいデリバリー | ロボスタ</title>
    
<!-- All In One SEO Pack 3.6.2[1094,1191] -->
<meta name="description"  content="Netflixオリジナルアニメシリーズ『エデン』は、動画ストリーミング配信サービス「Netflix」が世界独占配信しているオリジナルアニメシリーズだ。2体のロボットに愛され育てられたサラが、世界に隠された謎に立ち向かうSFアドベンチャー。この作品とデリバリーサービス「Wolt」(ウォルト)がコラボレーションを発表した。" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://robotstart.info/#organization","url":"https://robotstart.info/","name":"ロボスタ","sameAs":[]},{"@type":"WebSite","@id":"https://robotstart.info/#website","url":"https://robotstart.info/","name":"ロボスタ","publisher":{"@id":"https://robotstart.info/#organization"}},{"@type":"WebPage","@id":"https://robotstart.info/2021/05/31/wolt-eden-cam.html#webpage","url":"https://robotstart.info/2021/05/31/wolt-eden-cam.html","inLanguage":"ja","name":"人類が消えてロボットだけが暮らす世界を描く『エデン』とデリバリーサービス「Wolt」(ウォルト)がコラボ　#地球にやさしいデリバリー","isPartOf":{"@id":"https://robotstart.info/#website"},"breadcrumb":{"@id":"https://robotstart.info/2021/05/31/wolt-eden-cam.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/05/31/wolt-eden-cam.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/05/eden-main000.jpg","width":735,"height":400},"primaryImageOfPage":{"@id":"https://robotstart.info/2021/05/31/wolt-eden-cam.html#primaryimage"},"datePublished":"2021-05-31T07:19:48+09:00","dateModified":"2021-05-31T07:19:48+09:00"},{"@type":"Article","@id":"https://robotstart.info/2021/05/31/wolt-eden-cam.html#article","isPartOf":{"@id":"https://robotstart.info/2021/05/31/wolt-eden-cam.html#webpage"},"author":{"@id":"https://robotstart.info/author/robot-start-inc#author"},"headline":"人類が消えてロボットだけが暮らす世界を描く『エデン』とデリバリーサービス「Wolt」(ウォルト)がコラボ　#地球にやさしいデリバリー","datePublished":"2021-05-31T07:19:48+09:00","dateModified":"2021-05-31T07:19:48+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://robotstart.info/2021/05/31/wolt-eden-cam.html#webpage"},"publisher":{"@id":"https://robotstart.info/#organization"},"articleSection":"エンタメ, ニュース, フードデリバリー, サービスロボット, ロボット, Netflix, Wolt","image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/05/31/wolt-eden-cam.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/05/eden-main000.jpg","width":735,"height":400}},{"@type":"Person","@id":"https://robotstart.info/author/robot-start-inc#author","name":"ロボスタ編集部","sameAs":[],"image":{"@type":"ImageObject","@id":"https://robotstart.info/#personlogo","url":"https://secure.gravatar.com/avatar/0006611e903dad8deb081cbdc549e018?s=96&d=mm&r=g","width":96,"height":96,"caption":"ロボスタ編集部"}},{"@type":"BreadcrumbList","@id":"https://robotstart.info/2021/05/31/wolt-eden-cam.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://robotstart.info/","url":"https://robotstart.info/","name":"ロボスタ -ロボット情報WEBマガジン-"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://robotstart.info/2021/05/31/wolt-eden-cam.html","url":"https://robotstart.info/2021/05/31/wolt-eden-cam.html","name":"人類が消えてロボットだけが暮らす世界を描く『エデン』とデリバリーサービス「Wolt」(ウォルト)がコラボ　#地球にやさしいデリバリー"}}]}]}</script>
<link rel="canonical" href="https://robotstart.info/2021/05/31/wolt-eden-cam.html" />
<!-- All In One SEO Pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":257232,"token":"184e1d0aec","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<link rel='prev' title='ヤンマーグループ 農機・建機の展示会「オンラインEXPO2021」を開催　整地作業を自動化するICT建機や新商品等を仮想展示' href='https://robotstart.info/2021/05/31/yanmar-online-exhibition2021.html' />
<link rel='next' title='東京大学とソフトバンクのAI研究機関「Beyond AI 研究推進機構」世界最速レベルのAI性能のNVIDIA「DGX A100」システムを導入' href='https://robotstart.info/2021/05/31/nvidia-dgx-a100-softbank.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F05%2F31%2Fwolt-eden-cam.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F05%2F31%2Fwolt-eden-cam.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-257232 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2021/05/31/indycar-ntt-ap.html" class="header-headline" target="_blank">「インディ500」走行中のデータが見えるアプリ NTTが開発</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<!--<div class="big-banner rs-under-the-banner">
<a href="http://tfalliance.jp/" target="_blank" onclick="ga('send', 'event', 'snowpipe-ad', 'click', 'スノーパイプ様');" rel="noopener noreferrer">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/tfalliance02.png" onload="ga('send', 'event', 'snowpipe-ad', 'impression', 'スノーパイプ様');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/04/tfalliance02.png" onload="ga('send', 'event', 'snowpipe-ad', 'impression', 'スノーパイプ様');" class="banner" /></noscript>
    </a>
</div>-->
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/entertainment">エンタメ</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">人類が消えてロボットだけが暮らす世界を描く『エデン』とデリバリーサービス「Wolt」(ウォルト)がコラボ　#地球にやさしいデリバリー</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-257232" class="entry-box post-257232 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-news tag-3968 topics-service-robot topics-robot company-netflix company-wolt">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/entertainment" rel="category tag">エンタメ</a>&nbsp;<a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;<a href="https://robotstart.info/tag/%e3%83%95%e3%83%bc%e3%83%89%e3%83%87%e3%83%aa%e3%83%90%e3%83%aa%e3%83%bc" rel="tag">フードデリバリー</a>&nbsp;<a href="https://robotstart.info/topics/service-robot" rel="tag">サービスロボット</a>&nbsp;<a href="https://robotstart.info/topics/robot" rel="tag">ロボット</a>&nbsp;<a href="https://robotstart.info/company/netflix" rel="tag">Netflix</a>&nbsp;<a href="https://robotstart.info/company/wolt" rel="tag">Wolt</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2021/05/31/wolt-eden-cam.html">人類が消えてロボットだけが暮らす世界を描く『エデン』とデリバリーサービス「Wolt」(ウォルト)がコラボ　#地球にやさしいデリバリー</a></h1>
            <div class="meta-box">
                <span class="entry-date">2021年5月31日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/robot-start-inc" title="ロボスタ編集部 の投稿" rel="author">ロボスタ編集部</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/eden-main000.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main000.jpg 735w, https://robotstart.info/wp-content/uploads/2021/05/eden-main000-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/05/eden-main000-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/05/eden-main000-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/05/eden-main000-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/05/eden-main000-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/05/eden-main000-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2021/05/eden-main000.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main000.jpg 735w, https://robotstart.info/wp-content/uploads/2021/05/eden-main000-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/05/eden-main000-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/05/eden-main000-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/05/eden-main000-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/05/eden-main000-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/05/eden-main000-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2021%2F05%2F31%2Fwolt-eden-cam.html&t=%E4%BA%BA%E9%A1%9E%E3%81%8C%E6%B6%88%E3%81%88%E3%81%A6%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E3%81%A0%E3%81%91%E3%81%8C%E6%9A%AE%E3%82%89%E3%81%99%E4%B8%96%E7%95%8C%E3%82%92%E6%8F%8F%E3%81%8F%E3%80%8E%E3%82%A8%E3%83%87%E3%83%B3%E3%80%8F%E3%81%A8%E3%83%87%E3%83%AA%E3%83%90%E3%83%AA%E3%83%BC%E3%82%B5%E3%83%BC%E3%83%93%E3%82%B9%E3%80%8CWolt%E3%80%8D%28%E3%82%A6%E3%82%A9%E3%83%AB%E3%83%88%29%E3%81%8C%E3%82%B3%E3%83%A9%E3%83%9C%E3%80%80%23%E5%9C%B0%E7%90%83%E3%81%AB%E3%82%84%E3%81%95%E3%81%97%E3%81%84%E3%83%87%E3%83%AA%E3%83%90%E3%83%AA%E3%83%BC｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2021%2F05%2F31%2Fwolt-eden-cam.html&text=%E4%BA%BA%E9%A1%9E%E3%81%8C%E6%B6%88%E3%81%88%E3%81%A6%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E3%81%A0%E3%81%91%E3%81%8C%E6%9A%AE%E3%82%89%E3%81%99%E4%B8%96%E7%95%8C%E3%82%92%E6%8F%8F%E3%81%8F%E3%80%8E%E3%82%A8%E3%83%87%E3%83%B3%E3%80%8F%E3%81%A8%E3%83%87%E3%83%AA%E3%83%90%E3%83%AA%E3%83%BC%E3%82%B5%E3%83%BC%E3%83%93%E3%82%B9%E3%80%8CWolt%E3%80%8D%28%E3%82%A6%E3%82%A9%E3%83%AB%E3%83%88%29%E3%81%8C%E3%82%B3%E3%83%A9%E3%83%9C%E3%80%80%23%E5%9C%B0%E7%90%83%E3%81%AB%E3%82%84%E3%81%95%E3%81%97%E3%81%84%E3%83%87%E3%83%AA%E3%83%90%E3%83%AA%E3%83%BC｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">5</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>
    </ul>
</div>
<p>Netflixオリジナルアニメシリーズ『エデン』は、動画ストリーミング配信サービス「Netflix」が世界独占配信しているオリジナルアニメシリーズだ。2体のロボットに愛され育てられたサラが、世界に隠された謎に立ち向かうSFアドベンチャー。この作品とデリバリーサービス「Wolt」(ウォルト)がコラボレーションを発表した。</br><br />
</br></p>
<h4 class="midashi">『エデン』とは</h4>
<p>5月27日（木）にNetflixから独占配信された『エデン』は、1000年後の未来で人類が消えたロボットだけが暮らす自然豊かな世界＜エデン＞を舞台に、ロボットの両親のもとで育った、この世界でたった1人の人間である少女サラの冒険と絆の物語。美しい地球を守るためには人間は不要だとされるエデンの世界で、人間であるサラはどう生きていくべきか。サステナビリティに目を向けながら、私たちの未来について考えるきっかけを与えてくれる。「Wolt」はよりよい未来をめざしたいという共通の想いを持つ『エデン』と力を合わせ、様々な「地球にいいこと」に取り組んでいく。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/837c02bc-bf6c-11eb-be26-7ebc2d73627c_sns_01_16_9.jpg" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-257257" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/05/837c02bc-bf6c-11eb-be26-7ebc2d73627c_sns_01_16_9.jpg 735w, https://robotstart.info/wp-content/uploads/2021/05/837c02bc-bf6c-11eb-be26-7ebc2d73627c_sns_01_16_9-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2021/05/837c02bc-bf6c-11eb-be26-7ebc2d73627c_sns_01_16_9-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2021/05/837c02bc-bf6c-11eb-be26-7ebc2d73627c_sns_01_16_9-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2021/05/837c02bc-bf6c-11eb-be26-7ebc2d73627c_sns_01_16_9-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/05/837c02bc-bf6c-11eb-be26-7ebc2d73627c_sns_01_16_9-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2021/05/837c02bc-bf6c-11eb-be26-7ebc2d73627c_sns_01_16_9-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2021/05/837c02bc-bf6c-11eb-be26-7ebc2d73627c_sns_01_16_9-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/05/837c02bc-bf6c-11eb-be26-7ebc2d73627c_sns_01_16_9.jpg" alt="" width="735" height="413" class="aligncenter size-full wp-image-257257" srcset="https://robotstart.info/wp-content/uploads/2021/05/837c02bc-bf6c-11eb-be26-7ebc2d73627c_sns_01_16_9.jpg 735w, https://robotstart.info/wp-content/uploads/2021/05/837c02bc-bf6c-11eb-be26-7ebc2d73627c_sns_01_16_9-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2021/05/837c02bc-bf6c-11eb-be26-7ebc2d73627c_sns_01_16_9-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2021/05/837c02bc-bf6c-11eb-be26-7ebc2d73627c_sns_01_16_9-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2021/05/837c02bc-bf6c-11eb-be26-7ebc2d73627c_sns_01_16_9-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/05/837c02bc-bf6c-11eb-be26-7ebc2d73627c_sns_01_16_9-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2021/05/837c02bc-bf6c-11eb-be26-7ebc2d73627c_sns_01_16_9-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2021/05/837c02bc-bf6c-11eb-be26-7ebc2d73627c_sns_01_16_9-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
「鋼の錬金術師 FULLMETAL ALCHEMIST」を手掛けた入江泰浩監督と、「カウボーイビバップ」のキャラクターデザイン・作画監督を務めた川元利浩氏、世界のクリエイター陣による25分×4話のアニメーションで、映画のようにも楽しめる作品だ。</br></p>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.netflix.com/jp/title/80992783" target="_blank" rel="noopener noreferrer">Netflixオリジナルアニメシリーズ『エデン』</a>
</div>
<p></br></p>
<h4 class="midashi">「#地球にやさしいデリバリー」キャンペーン</h4>
<p>デリバリーサービス「Wolt」(ウォルト)を展開するWolt Japan株式会社は、世界環境デーの2021年6月5日（土）より、「#地球にやさしいデリバリー」キャンペーンを開始。サステナビリティをテーマに掲げる「Wolt」と『エデン』がコラボレーションし、「地球に良いこと」を考え、行動するきっかけを提案することを発表した。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/eden-main01.jpg" alt="" width="735" height="481" class="lazy lazy-hidden aligncenter size-full wp-image-257240" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main01.jpg 735w, https://robotstart.info/wp-content/uploads/2021/05/eden-main01-300x196.jpg 300w, https://robotstart.info/wp-content/uploads/2021/05/eden-main01-496x325.jpg 496w, https://robotstart.info/wp-content/uploads/2021/05/eden-main01-611x400.jpg 611w, https://robotstart.info/wp-content/uploads/2021/05/eden-main01-92x60.jpg 92w, https://robotstart.info/wp-content/uploads/2021/05/eden-main01-183x120.jpg 183w, https://robotstart.info/wp-content/uploads/2021/05/eden-main01-275x180.jpg 275w, https://robotstart.info/wp-content/uploads/2021/05/eden-main01-532x348.jpg 532w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/05/eden-main01.jpg" alt="" width="735" height="481" class="aligncenter size-full wp-image-257240" srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main01.jpg 735w, https://robotstart.info/wp-content/uploads/2021/05/eden-main01-300x196.jpg 300w, https://robotstart.info/wp-content/uploads/2021/05/eden-main01-496x325.jpg 496w, https://robotstart.info/wp-content/uploads/2021/05/eden-main01-611x400.jpg 611w, https://robotstart.info/wp-content/uploads/2021/05/eden-main01-92x60.jpg 92w, https://robotstart.info/wp-content/uploads/2021/05/eden-main01-183x120.jpg 183w, https://robotstart.info/wp-content/uploads/2021/05/eden-main01-275x180.jpg 275w, https://robotstart.info/wp-content/uploads/2021/05/eden-main01-532x348.jpg 532w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
キャンペーンサイト：<a href="https://wolt.com/ja/jpn/tokyo/article/wolteden" rel="noopener noreferrer" target="_blank">https://wolt.com/ja/jpn/tokyo/article/wolteden</a></p>
<p>「Wolt」は23か国160都市以上で事業を展開しているデリバリーサービス。日本では2020年3月に広島での提供開始を皮切りに、東京・大阪など14都道府県21都市に展開エリアを広げている。<br />
「Wolt」はグローバルでサステナビリティを意識した事業として、日本国内においても古紙100%のリサイクルペーパーで作られた紙袋をレストランへ無料配布したり、配達で発生する二酸化炭素の排出枠を100％購入するなどの環境保全活動を行っている。</br><br />
</br></p>
<h5 class="midashi">「地球にやさしいレストラン」を認定</h5>
<p>Woltは「#地球にやさしいデリバリー」キャンペーンに伴い、全国9都市(東京、川崎、大阪、札幌、仙台、広島、福岡、北九州、鹿児島)、220以上の自然環境に配慮した取り組みを行うレストランを「地球にやさしいレストラン」に認定し、該当店舗には「認定ステッカーや認定ポップ」を配布、またWoltアプリ内でも「エデン」のモチーフであるりんごマークと共に認定のハイライトを行うとしている。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/eden-main06.jpg" alt="" width="500" height="500" class="lazy lazy-hidden aligncenter size-full wp-image-257238" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main06.jpg 500w, https://robotstart.info/wp-content/uploads/2021/05/eden-main06-300x300.jpg 300w, https://robotstart.info/wp-content/uploads/2021/05/eden-main06-150x150.jpg 150w, https://robotstart.info/wp-content/uploads/2021/05/eden-main06-346x346.jpg 346w, https://robotstart.info/wp-content/uploads/2021/05/eden-main06-400x400.jpg 400w, https://robotstart.info/wp-content/uploads/2021/05/eden-main06-60x60.jpg 60w, https://robotstart.info/wp-content/uploads/2021/05/eden-main06-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2021/05/eden-main06-180x180.jpg 180w, https://robotstart.info/wp-content/uploads/2021/05/eden-main06-348x348.jpg 348w" sizes="(max-width: 500px) 100vw, 500px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/05/eden-main06.jpg" alt="" width="500" height="500" class="aligncenter size-full wp-image-257238" srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main06.jpg 500w, https://robotstart.info/wp-content/uploads/2021/05/eden-main06-300x300.jpg 300w, https://robotstart.info/wp-content/uploads/2021/05/eden-main06-150x150.jpg 150w, https://robotstart.info/wp-content/uploads/2021/05/eden-main06-346x346.jpg 346w, https://robotstart.info/wp-content/uploads/2021/05/eden-main06-400x400.jpg 400w, https://robotstart.info/wp-content/uploads/2021/05/eden-main06-60x60.jpg 60w, https://robotstart.info/wp-content/uploads/2021/05/eden-main06-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2021/05/eden-main06-180x180.jpg 180w, https://robotstart.info/wp-content/uploads/2021/05/eden-main06-348x348.jpg 348w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></p>
<div class="inyou2"><strong>対象店舗（一例）</strong><br />
（東京）SHAKE SHACK、イテウォンボウルズ、自由が丘バーガー、ザ・バーン、Hard Rock Cafeなど<br />
（大阪）THE CITY BAKERY、大阪王将、Green Earthなど<br />
（仙台）38kitchen、ENDAI COFFEE STAND、Picks Salad、MORIHICO STAY&#038;COFFEEなど<br />
（札幌）ベーカリー リン、あめつち by 35stock<br />
（福岡）C’est TRES BON、めんたい料理博多椒房庵、田頭茶舗など<br />
（広島）広島アンデルセン、アールカフェ キッチネッテ、街の洋食屋メリメロなど</div>
<p></br></p>
<h5 class="midashi">『エデン』スペシャルコラボ紙袋＆「地球にやさしい紙袋リユースチャレンジ」</h5>
<p>期間限定で「地球にやさしいレストラン」認定店舗からWoltで配達注文をすると、『エデン』のキャラクターがデザインされたスペシャルコラボ紙袋で配達される。この紙袋を再利用して新しいグッズを作り、ハッシュタグ「#地球にやさしいデリバリー」をつけて写真をTwitter、Instagram、TikTokに投稿すると、抽選で10名様に「Woltクレジット¥5,000分」がプレゼントされる。また、紙袋リユースのアイデアは整理収納アドバイザー「池田真子」さんが動画として作成し、「Wolt」アプリ＆「Wolt」公式SNSアカウントで6月5日（土）に公開する予定。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/eden-main02.jpg" alt="" width="735" height="400" class="lazy lazy-hidden aligncenter size-full wp-image-257243" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main02.jpg 735w, https://robotstart.info/wp-content/uploads/2021/05/eden-main02-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/05/eden-main02-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/05/eden-main02-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/05/eden-main02-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/05/eden-main02-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/05/eden-main02-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/05/eden-main02.jpg" alt="" width="735" height="400" class="aligncenter size-full wp-image-257243" srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main02.jpg 735w, https://robotstart.info/wp-content/uploads/2021/05/eden-main02-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/05/eden-main02-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/05/eden-main02-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/05/eden-main02-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/05/eden-main02-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/05/eden-main02-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
</br></p>
<h5 class="midashi">「Wolt」×『エデン』コラボレーション動画「地球にやさしいデリバリー」30秒</h5>
<p>キャンペーン開始にともない、「Wolt」と『エデン』のコラボ動画を2021年6月5日（土）を首都圏電車内また各デジタルメディア上で放映。人間が地球上から姿を消してから1,000年後の未来を描く『エデン』の世界から、主人公のサラが2021年の東京をのぞきこみ、街を走る「Wolt」の配達パートナーや、レストランパートナー、Woltを注文した顧客の笑顔を見て、「地球にやさしいデリバリーはじめませんか？」のメッセージとともに環境への取り組みを呼びかける。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/eden-main05.jpg" alt="" width="735" height="400" class="lazy lazy-hidden aligncenter size-full wp-image-257245" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main05.jpg 735w, https://robotstart.info/wp-content/uploads/2021/05/eden-main05-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/05/eden-main05-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/05/eden-main05-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/05/eden-main05-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/05/eden-main05-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/05/eden-main05-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/05/eden-main05.jpg" alt="" width="735" height="400" class="aligncenter size-full wp-image-257245" srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main05.jpg 735w, https://robotstart.info/wp-content/uploads/2021/05/eden-main05-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/05/eden-main05-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/05/eden-main05-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/05/eden-main05-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/05/eden-main05-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/05/eden-main05-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/eden-main03.jpg" alt="" width="735" height="400" class="lazy lazy-hidden aligncenter size-full wp-image-257246" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main03.jpg 735w, https://robotstart.info/wp-content/uploads/2021/05/eden-main03-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/05/eden-main03-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/05/eden-main03-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/05/eden-main03-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/05/eden-main03-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/05/eden-main03-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/05/eden-main03.jpg" alt="" width="735" height="400" class="aligncenter size-full wp-image-257246" srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main03.jpg 735w, https://robotstart.info/wp-content/uploads/2021/05/eden-main03-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/05/eden-main03-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/05/eden-main03-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/05/eden-main03-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/05/eden-main03-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/05/eden-main03-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/eden-main04.jpg" alt="" width="735" height="400" class="lazy lazy-hidden aligncenter size-full wp-image-257247" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main04.jpg 735w, https://robotstart.info/wp-content/uploads/2021/05/eden-main04-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/05/eden-main04-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/05/eden-main04-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/05/eden-main04-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/05/eden-main04-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/05/eden-main04-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/05/eden-main04.jpg" alt="" width="735" height="400" class="aligncenter size-full wp-image-257247" srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main04.jpg 735w, https://robotstart.info/wp-content/uploads/2021/05/eden-main04-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/05/eden-main04-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/05/eden-main04-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/05/eden-main04-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/05/eden-main04-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/05/eden-main04-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
<strong>■動画</strong></p>
<div class="YoutubeWrapper">
<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="//www.youtube.com/embed/8TiTAldZ2kA" frameborder="0" allowfullscreen></iframe><noscript><iframe src="//www.youtube.com/embed/8TiTAldZ2kA" frameborder="0" allowfullscreen></iframe></noscript>
</div>
<p></br></br></p>
<h5 class="midashi">サラがあなたの街を駆け抜ける「エデンの世界へ！」機能実装</h5>
<p>キャンペーン期間中『エデン』の主人公サラの3DモデルがWoltの配達画面に登場。「エデン」のモチーフであるりんごマークをめがけて、あなたの街を愛用バイクで駆け抜ける。本機能は日本全国の都市が対象。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/eden-main08.jpg" alt="" width="600" height="728" class="lazy lazy-hidden aligncenter size-full wp-image-257251" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main08.jpg 600w, https://robotstart.info/wp-content/uploads/2021/05/eden-main08-247x300.jpg 247w, https://robotstart.info/wp-content/uploads/2021/05/eden-main08-285x346.jpg 285w, https://robotstart.info/wp-content/uploads/2021/05/eden-main08-330x400.jpg 330w, https://robotstart.info/wp-content/uploads/2021/05/eden-main08-49x60.jpg 49w, https://robotstart.info/wp-content/uploads/2021/05/eden-main08-99x120.jpg 99w, https://robotstart.info/wp-content/uploads/2021/05/eden-main08-148x180.jpg 148w, https://robotstart.info/wp-content/uploads/2021/05/eden-main08-287x348.jpg 287w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/05/eden-main08.jpg" alt="" width="600" height="728" class="aligncenter size-full wp-image-257251" srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main08.jpg 600w, https://robotstart.info/wp-content/uploads/2021/05/eden-main08-247x300.jpg 247w, https://robotstart.info/wp-content/uploads/2021/05/eden-main08-285x346.jpg 285w, https://robotstart.info/wp-content/uploads/2021/05/eden-main08-330x400.jpg 330w, https://robotstart.info/wp-content/uploads/2021/05/eden-main08-49x60.jpg 49w, https://robotstart.info/wp-content/uploads/2021/05/eden-main08-99x120.jpg 99w, https://robotstart.info/wp-content/uploads/2021/05/eden-main08-148x180.jpg 148w, https://robotstart.info/wp-content/uploads/2021/05/eden-main08-287x348.jpg 287w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/eden-main09.jpg" alt="" width="600" height="742" class="lazy lazy-hidden aligncenter size-full wp-image-257252" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main09.jpg 600w, https://robotstart.info/wp-content/uploads/2021/05/eden-main09-243x300.jpg 243w, https://robotstart.info/wp-content/uploads/2021/05/eden-main09-280x346.jpg 280w, https://robotstart.info/wp-content/uploads/2021/05/eden-main09-323x400.jpg 323w, https://robotstart.info/wp-content/uploads/2021/05/eden-main09-49x60.jpg 49w, https://robotstart.info/wp-content/uploads/2021/05/eden-main09-97x120.jpg 97w, https://robotstart.info/wp-content/uploads/2021/05/eden-main09-146x180.jpg 146w, https://robotstart.info/wp-content/uploads/2021/05/eden-main09-281x348.jpg 281w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/05/eden-main09.jpg" alt="" width="600" height="742" class="aligncenter size-full wp-image-257252" srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main09.jpg 600w, https://robotstart.info/wp-content/uploads/2021/05/eden-main09-243x300.jpg 243w, https://robotstart.info/wp-content/uploads/2021/05/eden-main09-280x346.jpg 280w, https://robotstart.info/wp-content/uploads/2021/05/eden-main09-323x400.jpg 323w, https://robotstart.info/wp-content/uploads/2021/05/eden-main09-49x60.jpg 49w, https://robotstart.info/wp-content/uploads/2021/05/eden-main09-97x120.jpg 97w, https://robotstart.info/wp-content/uploads/2021/05/eden-main09-146x180.jpg 146w, https://robotstart.info/wp-content/uploads/2021/05/eden-main09-281x348.jpg 281w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/eden-main07.jpg" alt="" width="600" height="660" class="lazy lazy-hidden aligncenter size-full wp-image-257253" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main07.jpg 600w, https://robotstart.info/wp-content/uploads/2021/05/eden-main07-273x300.jpg 273w, https://robotstart.info/wp-content/uploads/2021/05/eden-main07-315x346.jpg 315w, https://robotstart.info/wp-content/uploads/2021/05/eden-main07-364x400.jpg 364w, https://robotstart.info/wp-content/uploads/2021/05/eden-main07-55x60.jpg 55w, https://robotstart.info/wp-content/uploads/2021/05/eden-main07-109x120.jpg 109w, https://robotstart.info/wp-content/uploads/2021/05/eden-main07-164x180.jpg 164w, https://robotstart.info/wp-content/uploads/2021/05/eden-main07-316x348.jpg 316w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/05/eden-main07.jpg" alt="" width="600" height="660" class="aligncenter size-full wp-image-257253" srcset="https://robotstart.info/wp-content/uploads/2021/05/eden-main07.jpg 600w, https://robotstart.info/wp-content/uploads/2021/05/eden-main07-273x300.jpg 273w, https://robotstart.info/wp-content/uploads/2021/05/eden-main07-315x346.jpg 315w, https://robotstart.info/wp-content/uploads/2021/05/eden-main07-364x400.jpg 364w, https://robotstart.info/wp-content/uploads/2021/05/eden-main07-55x60.jpg 55w, https://robotstart.info/wp-content/uploads/2021/05/eden-main07-109x120.jpg 109w, https://robotstart.info/wp-content/uploads/2021/05/eden-main07-164x180.jpg 164w, https://robotstart.info/wp-content/uploads/2021/05/eden-main07-316x348.jpg 316w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><br />
</br><br />
</br></p>
<h5 class="midashi">はじめてのWolt注文で「Netflixクーポン」がもらえるチャンス！</h5>
<p>キャンペーン期間中にWoltに初めて登録しさらに2回以上配達注文すると抽選で1,000名に「Netflix スタンダードプラン１ヶ月分」をプレゼント。当選者へはWoltアプリから送付を予定。</br><br />
</br><br />
</br></p>
<h4 class="midashi">「Wolt(ウォルト)」概要</h4>
<p>・創業 ：2014年、フィンランド・ヘルシンキ<br />
・サービス展開地域 ：23ヵ国180以上の都市でデリバリー事業を展開<br />
・登録ユーザー数 ：1,200万以上<br />
・レストラン/小売パートナー数 ：40,000以上<br />
・従業員数 3,000名以上<br />
・配達パートナー数 ：85,000名以上<br />
・アプリに対する評価 ：App Store 4.8/5, Google Play 4.7/5 の高評価<br />
・資金調達総額：8億5,600万ドル（約888億円）・受賞実績 ：2020年3月にFinancialTimes(英)が選ぶ「Europe’s Fastest Growing Companies 2020」2位に選出。2020年10月に日経傘下メディアThe NextWebと国際的決済サービスAdyenが毎年開催する、ヨーロッパで最も熱いスタートアップ企業を選ぶショーケースTech5にて「最も有望なテクノロジースタートアップ企業」1位受賞。</br></p>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.netflix.com/jp/title/80992783" target="_blank" rel="noopener noreferrer">Netflixオリジナルアニメシリーズ『エデン』</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://wolt.com/ja/jpn/tokyo/article/wolteden" target="_blank" rel="noopener noreferrer">Wolt(ウォルト) キャンペーンページ</a>
</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.F882828.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.F882828.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/12/24/echoshow-netflix.html" rel="bookmark" title="Amazon Echo Showシリーズが「Netflix」視聴に対応！新しいビデオホーム画面も提供開始　12月23日より"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/alexa_top-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/12/alexa_top-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/12/24/echoshow-netflix.html" rel="bookmark" title="Amazon Echo Showシリーズが「Netflix」視聴に対応！新しいビデオホーム画面も提供開始　12月23日より">Amazon Echo Showシリーズが「Netflix」視聴に対応！新しいビデオホーム画面も提供開始　12月23日より</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/12/30/boston-dance-movie.html" rel="bookmark" title="【速報】ボストン・ダイナミクスがアトラスの軽快なダンス動画を公開　スポットやハンドルも登場　イーロンマスク氏も反応"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/boston-dance-000-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/12/boston-dance-000-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/12/30/boston-dance-movie.html" rel="bookmark" title="【速報】ボストン・ダイナミクスがアトラスの軽快なダンス動画を公開　スポットやハンドルも登場　イーロンマスク氏も反応">【速報】ボストン・ダイナミクスがアトラスの軽快なダンス動画を公開　スポットやハンドルも登場　イーロンマスク氏も反応</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/05/17/aibo-movie-ai.html" rel="bookmark" title="少年と「AIBO」そして孤独な少女の再生の物語「ロボット修理人のAi（愛）」7月10日より劇場公開"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/aibo-movie-ai-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/05/aibo-movie-ai-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/05/17/aibo-movie-ai.html" rel="bookmark" title="少年と「AIBO」そして孤独な少女の再生の物語「ロボット修理人のAi（愛）」7月10日より劇場公開">少年と「AIBO」そして孤独な少女の再生の物語「ロボット修理人のAi（愛）」7月10日より劇場公開</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/05/26/roborock-s6-pure-shingeki-no-kyojin.html" rel="bookmark" title="ロボット掃除機「Roborock」が『進撃の巨人』とコラボ　掃除好き・綺麗好きの『リヴァイ兵長』のセリフを93種も搭載して発売へ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/Roborock-Shingeki-00-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/05/Roborock-Shingeki-00-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/05/26/roborock-s6-pure-shingeki-no-kyojin.html" rel="bookmark" title="ロボット掃除機「Roborock」が『進撃の巨人』とコラボ　掃除好き・綺麗好きの『リヴァイ兵長』のセリフを93種も搭載して発売へ">ロボット掃除機「Roborock」が『進撃の巨人』とコラボ　掃除好き・綺麗好きの『リヴァイ兵長』のセリフを93種も搭載して発売へ</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/12/03/syd-mead-1st-anv.html" rel="bookmark" title="「巨匠たちが語るシド・ミードの世界と魅力」トークライブ配信へ　没後一周年追悼企画に大友克洋、加藤直之、樋口真嗣らが集う"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/sydmead_top-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/12/sydmead_top-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/12/03/syd-mead-1st-anv.html" rel="bookmark" title="「巨匠たちが語るシド・ミードの世界と魅力」トークライブ配信へ　没後一周年追悼企画に大友克洋、加藤直之、樋口真嗣らが集う">「巨匠たちが語るシド・ミードの世界と魅力」トークライブ配信へ　没後一周年追悼企画に大友克洋、加藤直之、樋口真嗣らが集う</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/12/07/yamato-yours.html" rel="bookmark" title="ヤマトが中国の自動配送ロボット開発企業「Yours」に出資　イノベーションの実現に向けたCVCの第一号案件として"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/yamato-yours-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/12/yamato-yours-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/12/07/yamato-yours.html" rel="bookmark" title="ヤマトが中国の自動配送ロボット開発企業「Yours」に出資　イノベーションの実現に向けたCVCの第一号案件として">ヤマトが中国の自動配送ロボット開発企業「Yours」に出資　イノベーションの実現に向けたCVCの第一号案件として</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/12/08/tamano-autonomous-delivery.html" rel="bookmark" title="自動運転ロボットが公道で自律配送、市民が体験　遠隔操作やルート最適化も　岡山県玉野市/三菱商事/三菱地所/東京海上日動ら"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/tamano-01-0000-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/12/tamano-01-0000-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/12/08/tamano-autonomous-delivery.html" rel="bookmark" title="自動運転ロボットが公道で自律配送、市民が体験　遠隔操作やルート最適化も　岡山県玉野市/三菱商事/三菱地所/東京海上日動ら">自動運転ロボットが公道で自律配送、市民が体験　遠隔操作やルート最適化も　岡山県玉野市/三菱商事/三菱地所/東京海上日動ら</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/12/08/zukku-autobacks.html" rel="bookmark" title="見守りAIロボット「ZUKKU」コミュニケーション機能を向上　離れて暮らす家族をゆるやかに見守る"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/zukku-01-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/12/zukku-01-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/12/08/zukku-autobacks.html" rel="bookmark" title="見守りAIロボット「ZUKKU」コミュニケーション機能を向上　離れて暮らす家族をゆるやかに見守る">見守りAIロボット「ZUKKU」コミュニケーション機能を向上　離れて暮らす家族をゆるやかに見守る</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/12/11/jqa-service-robot.html" rel="bookmark" title="日本品質保証機構(JQA) 「サービスロボットの安全性規格」を分かりやすく紹介した動画を公開"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/JQA-Service-robot-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/12/JQA-Service-robot-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/12/11/jqa-service-robot.html" rel="bookmark" title="日本品質保証機構(JQA) 「サービスロボットの安全性規格」を分かりやすく紹介した動画を公開">日本品質保証機構(JQA) 「サービスロボットの安全性規格」を分かりやすく紹介した動画を公開</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/12/11/boston-d-hyudai.html" rel="bookmark" title="【速報】ソフトバンクGがボストンダイナミクスの株式を韓国ヒュンダイ自動車に譲渡　スマート物流市場への参入を示唆"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/boston-000-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/12/boston-000-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/12/11/boston-d-hyudai.html" rel="bookmark" title="【速報】ソフトバンクGがボストンダイナミクスの株式を韓国ヒュンダイ自動車に譲渡　スマート物流市場への参入を示唆">【速報】ソフトバンクGがボストンダイナミクスの株式を韓国ヒュンダイ自動車に譲渡　スマート物流市場への参入を示唆</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/robot-start-inc">ロボスタ編集部</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/robot-start-inc"><img alt='ロボスタ編集部' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2015/12/fb37386ae6a2eb7a7801b4c87286fe7a-82x82.png' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='ロボスタ編集部' src='https://robotstart.info/wp-content/uploads/2015/12/fb37386ae6a2eb7a7801b4c87286fe7a-82x82.png' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>ロボスタ編集部では、ロボット業界の最新ニュースや最新レポートなどをお届けします。是非ご注目ください。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><!--<div class="row row-banner">
    <a href="https://www.gaussianrobotics.com/" target="_blank" onclick="ga('send', 'event', 'gaussian-robotics', 'click', 'ガウスロボティクス');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/adjapanfinal.png" onload="ga('send', 'event', 'gaussian-robotics', 'impression', 'ガウスロボティクス');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/12/adjapanfinal.png" onload="ga('send', 'event', 'gaussian-robotics', 'impression', 'ガウスロボティクス');" class="banner"/></noscript>
    </a>
</div>-->
<div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.U882747.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.U882747.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.U882747.H734331" width="300" height="300" alt="" border="0" /></noscript>
    </a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.N38218N.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.B48318O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.544103O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.F620415.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/05/31/quantum-council.html" title="【速報】「量子技術による新産業創出協議会」民間企業11社が今夏に設立へ　東芝/日立/富士通/NEC/NTT/トヨタなど参画"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/quam-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【速報】「量子技術による新産業創出協議会」民間企業11社が今夏に設立へ　東芝/日立/富士通/NEC/NTT/トヨタなど参画" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/quam-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【速報】「量子技術による新産業創出協議会」民間企業11社が今夏に設立へ　東芝/日立/富士通/NEC/NTT/トヨタなど参画" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/05/quam-00-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="【速報】「量子技術による新産業創出協議会」民間企業11社が今夏に設立へ　東芝/日立/富士通/NEC/NTT/トヨタなど参画" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/05/31/quantum-council.html" title="【速報】「量子技術による新産業創出協議会」民間企業11社が今夏に設立へ　東芝/日立/富士通/NEC/NTT/トヨタなど参画">【速報】「量子技術による新産業創出協議会」民間企業11社が今夏に設立へ　東芝/日立/富士通/NEC/NTT/トヨタなど参画</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/05/31/nvidia-dgx-a100-softbank.html" title="東京大学とソフトバンクのAI研究機関「Beyond AI 研究推進機構」世界最速レベルのAI性能のNVIDIA「DGX A100」システムを導入"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/NVIDIA-DGX-A100-top2-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="東京大学とソフトバンクのAI研究機関「Beyond AI 研究推進機構」世界最速レベルのAI性能のNVIDIA「DGX A100」システムを導入" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/NVIDIA-DGX-A100-top2-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="東京大学とソフトバンクのAI研究機関「Beyond AI 研究推進機構」世界最速レベルのAI性能のNVIDIA「DGX A100」システムを導入" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/05/NVIDIA-DGX-A100-top2-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="東京大学とソフトバンクのAI研究機関「Beyond AI 研究推進機構」世界最速レベルのAI性能のNVIDIA「DGX A100」システムを導入" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/05/31/nvidia-dgx-a100-softbank.html" title="東京大学とソフトバンクのAI研究機関「Beyond AI 研究推進機構」世界最速レベルのAI性能のNVIDIA「DGX A100」システムを導入">東京大学とソフトバンクのAI研究機関「Beyond AI 研究推進機構」世界最速レベルのAI性能のNVIDIA「DGX A100」システムを導入</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/05/31/wolt-eden-cam.html" title="人類が消えてロボットだけが暮らす世界を描く『エデン』とデリバリーサービス「Wolt」(ウォルト)がコラボ　#地球にやさしいデリバリー"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/eden-main000-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="人類が消えてロボットだけが暮らす世界を描く『エデン』とデリバリーサービス「Wolt」(ウォルト)がコラボ　#地球にやさしいデリバリー" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/eden-main000-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="人類が消えてロボットだけが暮らす世界を描く『エデン』とデリバリーサービス「Wolt」(ウォルト)がコラボ　#地球にやさしいデリバリー" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/05/eden-main000-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="人類が消えてロボットだけが暮らす世界を描く『エデン』とデリバリーサービス「Wolt」(ウォルト)がコラボ　#地球にやさしいデリバリー" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/05/31/wolt-eden-cam.html" title="人類が消えてロボットだけが暮らす世界を描く『エデン』とデリバリーサービス「Wolt」(ウォルト)がコラボ　#地球にやさしいデリバリー">人類が消えてロボットだけが暮らす世界を描く『エデン』とデリバリーサービス「Wolt」(ウォルト)がコラボ　#地球にやさしいデリバリー</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/05/31/yanmar-online-exhibition2021.html" title="ヤンマーグループ 農機・建機の展示会「オンラインEXPO2021」を開催　整地作業を自動化するICT建機や新商品等を仮想展示"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/Yanmar-online-exhibition2021-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ヤンマーグループ 農機・建機の展示会「オンラインEXPO2021」を開催　整地作業を自動化するICT建機や新商品等を仮想展示" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/Yanmar-online-exhibition2021-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ヤンマーグループ 農機・建機の展示会「オンラインEXPO2021」を開催　整地作業を自動化するICT建機や新商品等を仮想展示" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/05/Yanmar-online-exhibition2021-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="ヤンマーグループ 農機・建機の展示会「オンラインEXPO2021」を開催　整地作業を自動化するICT建機や新商品等を仮想展示" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/05/31/yanmar-online-exhibition2021.html" title="ヤンマーグループ 農機・建機の展示会「オンラインEXPO2021」を開催　整地作業を自動化するICT建機や新商品等を仮想展示">ヤンマーグループ 農機・建機の展示会「オンラインEXPO2021」を開催　整地作業を自動化するICT建機や新商品等を仮想展示</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/05/31/osaka-gas-gaspipe-ai.html" title="ガス管の破損を路線バスとAI工事現場自動認識システムで防止　大阪ガスがガス管パトロール業務の試験運用を開始"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/aptpod-Osaka-gas-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ガス管の破損を路線バスとAI工事現場自動認識システムで防止　大阪ガスがガス管パトロール業務の試験運用を開始" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/aptpod-Osaka-gas-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ガス管の破損を路線バスとAI工事現場自動認識システムで防止　大阪ガスがガス管パトロール業務の試験運用を開始" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/05/aptpod-Osaka-gas-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="ガス管の破損を路線バスとAI工事現場自動認識システムで防止　大阪ガスがガス管パトロール業務の試験運用を開始" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/05/31/osaka-gas-gaspipe-ai.html" title="ガス管の破損を路線バスとAI工事現場自動認識システムで防止　大阪ガスがガス管パトロール業務の試験運用を開始">ガス管の破損を路線バスとAI工事現場自動認識システムで防止　大阪ガスがガス管パトロール業務の試験運用を開始</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2021 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
