<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="LINE、Alexa、WEB等に対応のチャットボット作成管理サービス「IFRO」(イフロ)、業界最安値プランを発表　パルスボッツ |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2020/02/18/palsbots-ifro-newplan.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2020/02/ifro_top.png" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="LINE、Alexa、WEB等に対応のチャットボット作成管理サービス「IFRO」(イフロ)、業界最安値プランを発表　パルスボッツ |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2020/02/ifro_top.png">
    <title>LINE、Alexa、WEB等に対応のチャットボット作成管理サービス「IFRO」(イフロ)、業界最安値プランを発表　パルスボッツ | ロボスタ</title>
    
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[1090,1185] -->
<meta name="description"  content="ロボットのアプリケーションや対話型サービスの開発を行うパルスボッツ株式会社は、安くて高機能をうたうチャットボット作成管理サービス「IFRO」（イフロ）の新プランとして、ボット数（スキル数／設置数）無制限、ユーザー数（メッセージ数／コール数）無制限で月額15,000円のプランをスタートしたことを発表した。 IFROとは 2019年7月にサービス開始したチャットボット作成管理サービス。WebをはじめLINE公式アカウントやAlexaに対応している他、チャットボットサービスの中では珍しく音声合成と音声認識に標準で対応しており、ロボットやバーチャルキャラクターの会話エンジンとしても利用可能だ。また、担当オペレーター付きのプランやシナリオ作成" />

<link rel="canonical" href="https://robotstart.info/2020/02/18/palsbots-ifro-newplan.html" />
<!-- /all in one seo pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://robotstart.info/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/robotstart.info\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"188030","token":"40595534ab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='prev' title='2020年02月17日 ロボット業界ニュースヘッドライン' href='https://robotstart.info/2020/02/17/robot-news-matome20200217.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2020%2F02%2F18%2Fpalsbots-ifro-newplan.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2020%2F02%2F18%2Fpalsbots-ifro-newplan.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-188030 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2020/02/17/foodtech-robot.html" class="header-headline" target="_blank">調理ロボット、飲食業界の自動化の最前線</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
</style>
</div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">LINE、Alexa、WEB等に対応のチャットボット作成管理サービス「IFRO」(イフロ)、業界最安値プランを発表　パルスボッツ</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-188030" class="entry-box post-188030 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-alexa tag-1357 topics-ai-voice-assistant topics-iot company-palsbots">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;<a href="https://robotstart.info/tag/alexa" rel="tag">Alexa</a>&nbsp;<a href="https://robotstart.info/tag/%e3%83%81%e3%83%a3%e3%83%83%e3%83%88%e3%83%9c%e3%83%83%e3%83%88" rel="tag">チャットボット</a>&nbsp;<a href="https://robotstart.info/topics/ai-voice-assistant" rel="tag">AI音声アシスタント</a>&nbsp;<a href="https://robotstart.info/topics/iot" rel="tag">IoT</a>&nbsp;<a href="https://robotstart.info/company/palsbots" rel="tag">パルスボッツ株式会社</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2020/02/18/palsbots-ifro-newplan.html">LINE、Alexa、WEB等に対応のチャットボット作成管理サービス「IFRO」(イフロ)、業界最安値プランを発表　パルスボッツ</a></h1>
            <div class="meta-box">
                <span class="entry-date">2020年2月18日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/robot-start-inc" title="ロボスタ編集部 の投稿" rel="author">ロボスタ編集部</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/02/ifro_top.png" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/02/ifro_top.png 735w, https://robotstart.info/wp-content/uploads/2020/02/ifro_top-300x163.png 300w, https://robotstart.info/wp-content/uploads/2020/02/ifro_top-496x270.png 496w, https://robotstart.info/wp-content/uploads/2020/02/ifro_top-110x60.png 110w, https://robotstart.info/wp-content/uploads/2020/02/ifro_top-220x120.png 220w, https://robotstart.info/wp-content/uploads/2020/02/ifro_top-330x180.png 330w, https://robotstart.info/wp-content/uploads/2020/02/ifro_top-640x348.png 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2020/02/ifro_top.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2020/02/ifro_top.png 735w, https://robotstart.info/wp-content/uploads/2020/02/ifro_top-300x163.png 300w, https://robotstart.info/wp-content/uploads/2020/02/ifro_top-496x270.png 496w, https://robotstart.info/wp-content/uploads/2020/02/ifro_top-110x60.png 110w, https://robotstart.info/wp-content/uploads/2020/02/ifro_top-220x120.png 220w, https://robotstart.info/wp-content/uploads/2020/02/ifro_top-330x180.png 330w, https://robotstart.info/wp-content/uploads/2020/02/ifro_top-640x348.png 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2020%2F02%2F18%2Fpalsbots-ifro-newplan.html&t=LINE%E3%80%81Alexa%E3%80%81WEB%E7%AD%89%E3%81%AB%E5%AF%BE%E5%BF%9C%E3%81%AE%E3%83%81%E3%83%A3%E3%83%83%E3%83%88%E3%83%9C%E3%83%83%E3%83%88%E4%BD%9C%E6%88%90%E7%AE%A1%E7%90%86%E3%82%B5%E3%83%BC%E3%83%93%E3%82%B9%E3%80%8CIFRO%E3%80%8D%28%E3%82%A4%E3%83%95%E3%83%AD%29%E3%80%81%E6%A5%AD%E7%95%8C%E6%9C%80%E5%AE%89%E5%80%A4%E3%83%97%E3%83%A9%E3%83%B3%E3%82%92%E7%99%BA%E8%A1%A8%E3%80%80%E3%83%91%E3%83%AB%E3%82%B9%E3%83%9C%E3%83%83%E3%83%84｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2020%2F02%2F18%2Fpalsbots-ifro-newplan.html&text=LINE%E3%80%81Alexa%E3%80%81WEB%E7%AD%89%E3%81%AB%E5%AF%BE%E5%BF%9C%E3%81%AE%E3%83%81%E3%83%A3%E3%83%83%E3%83%88%E3%83%9C%E3%83%83%E3%83%88%E4%BD%9C%E6%88%90%E7%AE%A1%E7%90%86%E3%82%B5%E3%83%BC%E3%83%93%E3%82%B9%E3%80%8CIFRO%E3%80%8D%28%E3%82%A4%E3%83%95%E3%83%AD%29%E3%80%81%E6%A5%AD%E7%95%8C%E6%9C%80%E5%AE%89%E5%80%A4%E3%83%97%E3%83%A9%E3%83%B3%E3%82%92%E7%99%BA%E8%A1%A8%E3%80%80%E3%83%91%E3%83%AB%E3%82%B9%E3%83%9C%E3%83%83%E3%83%84｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>
    </ul>
</div>
<p>ロボットのアプリケーションや対話型サービスの開発を行うパルスボッツ株式会社は、安くて高機能をうたうチャットボット作成管理サービス「IFRO」（イフロ）の新プランとして、ボット数（スキル数／設置数）無制限、ユーザー数（メッセージ数／コール数）無制限で月額15,000円のプランをスタートしたことを発表した。</br><br />
</br></p>
<h4 class="midashi">IFROとは</h4>
<p>2019年7月にサービス開始したチャットボット作成管理サービス。WebをはじめLINE公式アカウントやAlexaに対応している他、チャットボットサービスの中では珍しく音声合成と音声認識に標準で対応しており、ロボットやバーチャルキャラクターの会話エンジンとしても利用可能だ。また、担当オペレーター付きのプランやシナリオ作成代行、ボットから対人への切り替えなど各種オプションやカスタマイズにも対応している。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/02/ifro_sub4.png" alt="" width="735" height="257" class="lazy lazy-hidden aligncenter size-full wp-image-188037" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/02/ifro_sub4.png 735w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub4-300x105.png 300w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub4-496x173.png 496w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub4-110x38.png 110w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub4-220x77.png 220w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub4-330x115.png 330w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub4-640x224.png 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/02/ifro_sub4.png" alt="" width="735" height="257" class="aligncenter size-full wp-image-188037" srcset="https://robotstart.info/wp-content/uploads/2020/02/ifro_sub4.png 735w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub4-300x105.png 300w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub4-496x173.png 496w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub4-110x38.png 110w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub4-220x77.png 220w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub4-330x115.png 330w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub4-640x224.png 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></br></p>
<div class="inyou2"><strong>IFRO公式サイト</strong><br />
<a href="https://ifro.ai/" rel="noopener" target="_blank">https://ifro.ai/</a></div>
<p></br><br />
</br></p>
<h4 class="midashi">IFRO 新スタンダードプラン</h4>
<p>これまでIFROでは存在しなかった15,000円の月額料金で新たに設置されたプラン。既存プランでは月額50,000円からユーザー数無制限だったところ、よりリーズナブルなコストで本格的なチャットボット運用が可能なプランを実現した。<br />
同プランは、チャットボットの作成数及び設置数が無制限。且つチャットボットの利用ユーザー数及びメッセージ数も無制限に利用できる月額固定費用のプランとしては、料金設定を公開しているチャットボットサービスの中で最も安いプラン（2020年2月17日時点:同社調べ）としている。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/02/ifro_sub3.png" alt="" width="735" height="396" class="lazy lazy-hidden aligncenter size-full wp-image-188034" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/02/ifro_sub3.png 735w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub3-300x162.png 300w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub3-496x267.png 496w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub3-110x60.png 110w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub3-220x120.png 220w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub3-330x178.png 330w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub3-640x345.png 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/02/ifro_sub3.png" alt="" width="735" height="396" class="aligncenter size-full wp-image-188034" srcset="https://robotstart.info/wp-content/uploads/2020/02/ifro_sub3.png 735w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub3-300x162.png 300w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub3-496x267.png 496w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub3-110x60.png 110w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub3-220x120.png 220w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub3-330x178.png 330w, https://robotstart.info/wp-content/uploads/2020/02/ifro_sub3-640x345.png 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
</br></p>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link"></i> <a href="https://robotstart.info/2019/10/30/ifro-alexa.html">「Alexaスキルストア」で公開も可能！チャットボットが簡単につくれるプラットフォーム「IFRO」がAlexaに対応開始</a><br />
<i class="fa fa-link"></i> <a href="https://robotstart.info/2019/07/05/palsbots-ifro-2.html">パルスボッツ 5分で簡単にチャットボットが開発できる「IFRO(イフロ)」提供開始　LINEやスマートスピーカー・ロボット等に活用</a><br />
<i class="fa fa-link"></i> <a href="https://robotstart.info/2018/09/27/palsbots-funding.html">対話型サービス開発のパルスボッツ、1.2億円の資金調達を発表　VUIエンジン「IFRO」を2019年リリースへ</a>
</div>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link"></i> <a href="https://palsbots.net/" target="_blank">パルスボッツ株式会社</a>
</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://robotstart.info/robot-database" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/09/robot-db-bannar-00.png" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2019/09/robot-db-bannar-00.png" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://robotstart.info/robot-database" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/09/robot-db-bannar-00.png" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2019/09/robot-db-bannar-00.png" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/10/30/ifro-alexa.html" rel="bookmark" title="「Alexaスキルストア」で公開も可能！チャットボットが簡単につくれるプラットフォーム「IFRO」がAlexaに対応開始"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/10/ifro-000-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/10/ifro-000-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/10/30/ifro-alexa.html" rel="bookmark" title="「Alexaスキルストア」で公開も可能！チャットボットが簡単につくれるプラットフォーム「IFRO」がAlexaに対応開始">「Alexaスキルストア」で公開も可能！チャットボットが簡単につくれるプラットフォーム「IFRO」がAlexaに対応開始</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/01/16/voicecon2020.html" rel="bookmark" title="Alexa Dayから「Voice Con Japan 2020」へ　日本最大級のボイステックの祭典　3/21開催"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/01/vcj_top-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/01/vcj_top-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/01/16/voicecon2020.html" rel="bookmark" title="Alexa Dayから「Voice Con Japan 2020」へ　日本最大級のボイステックの祭典　3/21開催">Alexa Dayから「Voice Con Japan 2020」へ　日本最大級のボイステックの祭典　3/21開催</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/09/26/2019-amazon-devices-event.html" rel="bookmark" title="【Amazon Devices Eventまとめ】新しいEchoデバイス全17機種、Alexaの新機能21をすべて紹介！"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/09/2019-Amazon-Devices-Event-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/09/2019-Amazon-Devices-Event-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/09/26/2019-amazon-devices-event.html" rel="bookmark" title="【Amazon Devices Eventまとめ】新しいEchoデバイス全17機種、Alexaの新機能21をすべて紹介！">【Amazon Devices Eventまとめ】新しいEchoデバイス全17機種、Alexaの新機能21をすべて紹介！</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/11/06/noid-iot-home.html" rel="bookmark" title="子どもの帰宅を外出先から確認、スマホで自宅のAlexa機器にメッセージ送信、Alexaスキルやスマートホーム機器を使った安心IoTモデルハウス"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/11/NOID-Model-house-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/11/NOID-Model-house-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/11/06/noid-iot-home.html" rel="bookmark" title="子どもの帰宅を外出先から確認、スマホで自宅のAlexa機器にメッセージ送信、Alexaスキルやスマートホーム機器を使った安心IoTモデルハウス">子どもの帰宅を外出先から確認、スマホで自宅のAlexa機器にメッセージ送信、Alexaスキルやスマートホーム機器を使った安心IoTモデルハウス</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/09/12/alexa-skill-aw2019.html" rel="bookmark" title="Alexaスキル開発を競う「Amazon Alexa Developer スキルアワード 2019」受賞作品を発表、ゲーム、キッズ、ヘルスケア、シニア各部門の優秀作品が決定"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/09/al-aw-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/09/al-aw-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/09/12/alexa-skill-aw2019.html" rel="bookmark" title="Alexaスキル開発を競う「Amazon Alexa Developer スキルアワード 2019」受賞作品を発表、ゲーム、キッズ、ヘルスケア、シニア各部門の優秀作品が決定">Alexaスキル開発を競う「Amazon Alexa Developer スキルアワード 2019」受賞作品を発表、ゲーム、キッズ、ヘルスケア、シニア各部門の優秀作品が決定</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/01/09/smart-audio-report-2019-winter.html" rel="bookmark" title="2019年冬アメリカのスマートスピーカー調査、1億5,700万台・利用者は6,000万人へ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/01/smart-audio-report-2019-winter-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/01/smart-audio-report-2019-winter-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/01/09/smart-audio-report-2019-winter.html" rel="bookmark" title="2019年冬アメリカのスマートスピーカー調査、1億5,700万台・利用者は6,000万人へ">2019年冬アメリカのスマートスピーカー調査、1億5,700万台・利用者は6,000万人へ</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/11/01/voicy-nikkei.html" rel="bookmark" title="日経の最新ニュース「ながら日経」「ヤング日経」を音声で！ボイスメディア「Voicy」がAmazon Alexaスキルで配信"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/10/main-11-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/10/main-11-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/11/01/voicy-nikkei.html" rel="bookmark" title="日経の最新ニュース「ながら日経」「ヤング日経」を音声で！ボイスメディア「Voicy」がAmazon Alexaスキルで配信">日経の最新ニュース「ながら日経」「ヤング日経」を音声で！ボイスメディア「Voicy」がAmazon Alexaスキルで配信</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/09/24/robotcar-development-kit.html" rel="bookmark" title="Alexa音声制御対応　走ったり踊ったり画像認識の学習が可能な開発キット「はじめてのロボット・カー開発キット」"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/09/robotcar-alx-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/09/robotcar-alx-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/09/24/robotcar-development-kit.html" rel="bookmark" title="Alexa音声制御対応　走ったり踊ったり画像認識の学習が可能な開発キット「はじめてのロボット・カー開発キット」">Alexa音声制御対応　走ったり踊ったり画像認識の学習が可能な開発キット「はじめてのロボット・カー開発キット」</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/09/20/amazon-timesale-20190923.html" rel="bookmark" title="【9/23まで】Amazonがタイムセール祭りでAmazon Echoファミリーが23%〜47%OFFの値引き中！"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/09/amazon-timesale-20190923-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/09/amazon-timesale-20190923-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/09/20/amazon-timesale-20190923.html" rel="bookmark" title="【9/23まで】Amazonがタイムセール祭りでAmazon Echoファミリーが23%〜47%OFFの値引き中！">【9/23まで】Amazonがタイムセール祭りでAmazon Echoファミリーが23%〜47%OFFの値引き中！</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/02/01/amazon-timesale-20200201.html" rel="bookmark" title="【2/3まで】Amazonがタイムセール祭りでEchoシリーズ最大30%OFF、Fireタブレットシリーズ最大5,000円OFF！"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/02/amazon-timesale-20200201-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/02/amazon-timesale-20200201-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/02/01/amazon-timesale-20200201.html" rel="bookmark" title="【2/3まで】Amazonがタイムセール祭りでEchoシリーズ最大30%OFF、Fireタブレットシリーズ最大5,000円OFF！">【2/3まで】Amazonがタイムセール祭りでEchoシリーズ最大30%OFF、Fireタブレットシリーズ最大5,000円OFF！</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/robot-start-inc">ロボスタ編集部</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/robot-start-inc"><img alt='ロボスタ編集部' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2015/12/fb37386ae6a2eb7a7801b4c87286fe7a-82x82.png' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='ロボスタ編集部' src='https://robotstart.info/wp-content/uploads/2015/12/fb37386ae6a2eb7a7801b4c87286fe7a-82x82.png' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>ロボスタ編集部では、ロボット業界の最新ニュースや最新レポートなどをお届けします。是非ご注目ください。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://plusstyle.jp/shopping/item?id=368&utm_source=Robotstart&utm_medium=cpc&utm_campaign=products&utm_content=palmphone_01" onclick="ga(\'send\',\'event\',\'palmphone_01\',\'click\',\'palmphone_01\');"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_01.jpg" onload="ga(\'send\',\'event\',\'palmphone_01\',\'impression\',\'palmphone_01\');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_01.jpg" onload="ga(\'send\',\'event\',\'palmphone_01\',\'impression\',\'palmphone_01\');" class="banner" /></noscript></a>';
img[1] = '<a href="https://plusstyle.jp/shopping/item?id=368&utm_source=Robotstart&utm_medium=cpc&utm_campaign=products&utm_content=palmphone_02" onclick="ga(\'send\',\'event\',\'palmphone_02\',\'click\',\'palmphone_02\');"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_02.jpg" onload="ga(\'send\',\'event\',\'palmphone_02\',\'impression\',\'palmphone_02\');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_02.jpg" onload="ga(\'send\',\'event\',\'palmphone_02\',\'impression\',\'palmphone_02\');" class="banner" /></noscript></a>';
img[2] = '<a href="https://plusstyle.jp/shopping/item?id=368&utm_source=Robotstart&utm_medium=cpc&utm_campaign=products&utm_content=palmphone_03" onclick="ga(\'send\',\'event\',\'palmphone_03\',\'click\',\'palmphone_03\');"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_03.jpg" onload="ga(\'send\',\'event\',\'palmphone_03\',\'impression\',\'palmphone_03\');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_03.jpg" onload="ga(\'send\',\'event\',\'palmphone_03\',\'impression\',\'palmphone_03\');" class="banner" /></noscript></a>';
img[3] = '<a href="https://plusstyle.jp/shopping/item?id=368&utm_source=Robotstart&utm_medium=cpc&utm_campaign=products&utm_content=palmphone_04" onclick="ga(\'send\',\'event\',\'palmphone_04\',\'click\',\'palmphone_04\');"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_04.jpg" onload="ga(\'send\',\'event\',\'palmphone_04\',\'impression\',\'palmphone_04\');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_04.jpg" onload="ga(\'send\',\'event\',\'palmphone_04\',\'impression\',\'palmphone_04\');" class="banner" /></noscript></a>';
img[4] = '<a href="https://plusstyle.jp/shopping/item?id=368&utm_source=Robotstart&utm_medium=cpc&utm_campaign=products&utm_content=palmphone_05" onclick="ga(\'send\',\'event\',\'palmphone_05\',\'click\',\'palmphone_05\');"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_05.jpg" onload="ga(\'send\',\'event\',\'palmphone_05\',\'impression\',\'palmphone_05\');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_05.jpg" onload="ga(\'send\',\'event\',\'palmphone_05\',\'impression\',\'palmphone_05\');" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/08/robosta-banner-ad2.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/08/robosta-banner-ad2.jpg" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/02/18/palsbots-ifro-newplan.html" title="LINE、Alexa、WEB等に対応のチャットボット作成管理サービス「IFRO」(イフロ)、業界最安値プランを発表　パルスボッツ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/02/ifro_top-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/02/ifro_top-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/02/ifro_top-150x150.png" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/02/18/palsbots-ifro-newplan.html" title="LINE、Alexa、WEB等に対応のチャットボット作成管理サービス「IFRO」(イフロ)、業界最安値プランを発表　パルスボッツ">LINE、Alexa、WEB等に対応のチャットボット作成管理サービス「IFRO」(イフロ)、業界最安値プランを発表　パルスボッツ</a>    </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/02/17/robot-news-matome20200217.html" title="2020年02月17日 ロボット業界ニュースヘッドライン"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/headline-01-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/headline-01-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2015/12/headline-01-150x150.png" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/02/17/robot-news-matome20200217.html" title="2020年02月17日 ロボット業界ニュースヘッドライン">2020年02月17日 ロボット業界ニュースヘッドライン</a>    </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/02/17/livesmart-remote-sales.html" title="スマートホーム製品で観光案内所を遠隔営業、ANAのアバターロボット「newme」も多言語で観光案内　全日空、三菱地所、Live Smart"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/02/LS-newme-150x150.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/02/LS-newme-150x150.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/02/LS-newme-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/02/17/livesmart-remote-sales.html" title="スマートホーム製品で観光案内所を遠隔営業、ANAのアバターロボット「newme」も多言語で観光案内　全日空、三菱地所、Live Smart">スマートホーム製品で観光案内所を遠隔営業、ANAのアバターロボット「newme」も多言語で観光案内　全日空、三菱地所、Live Smart</a>    </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/02/17/rapyuta-yaskawa.html" title="チューリッヒ工科大学発「Rapyuta Robotics」が安川電機やモノフルと資本業務提携　産業用ロボットもサブスクサービスへ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/02/7a850ac179dc96321b82aeb6523c0501169721496f00eb8ec9d1cf48434c7afc-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/02/7a850ac179dc96321b82aeb6523c0501169721496f00eb8ec9d1cf48434c7afc-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/02/7a850ac179dc96321b82aeb6523c0501169721496f00eb8ec9d1cf48434c7afc-150x150.png" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/02/17/rapyuta-yaskawa.html" title="チューリッヒ工科大学発「Rapyuta Robotics」が安川電機やモノフルと資本業務提携　産業用ロボットもサブスクサービスへ">チューリッヒ工科大学発「Rapyuta Robotics」が安川電機やモノフルと資本業務提携　産業用ロボットもサブスクサービスへ</a>    </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/02/17/asra-webconnect.html" title="アスラテックが協働ロボット向け遠隔操縦システム「V-Sido WebConnect」を開発　ネットワーク経由でロボットを遠隔操縦"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/02/df0221841d3a76dcb8b89079b09222ddb213c5e308e764a249cefa46f4cb8a02-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/02/df0221841d3a76dcb8b89079b09222ddb213c5e308e764a249cefa46f4cb8a02-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/02/df0221841d3a76dcb8b89079b09222ddb213c5e308e764a249cefa46f4cb8a02-150x150.png" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/02/17/asra-webconnect.html" title="アスラテックが協働ロボット向け遠隔操縦システム「V-Sido WebConnect」を開発　ネットワーク経由でロボットを遠隔操縦">アスラテックが協働ロボット向け遠隔操縦システム「V-Sido WebConnect」を開発　ネットワーク経由でロボットを遠隔操縦</a>    </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2020 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
</body>
</html>
