<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="オンキヨー「鬼滅の刃」完全ワイヤレスイヤホン第2弾は【柱モデル】本日1/19より期間/数量限定の予約販売　日本初上陸モデル |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2021/01/19/onkyo-kimetsu-collaboration.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2021/01/onkyo_main.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="オンキヨー「鬼滅の刃」完全ワイヤレスイヤホン第2弾は【柱モデル】本日1/19より期間/数量限定の予約販売　日本初上陸モデル |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2021/01/onkyo_main.jpg">
    <title>オンキヨー「鬼滅の刃」完全ワイヤレスイヤホン第2弾は【柱モデル】本日1/19より期間/数量限定の予約販売　日本初上陸モデル | ロボスタ</title>
    
<!-- All In One SEO Pack 3.6.2[1094,1186] -->
<meta name="description"  content="オンキヨーホームエンターテイメント株式会社の子会社であるオンキヨー株式会社は、オーディオ・アクセサリーブランド『武蔵野レーベル』を運営する株式会社カンパーニュとの共同プロジェクトとして、日本初上陸の「CP-TWS01A」と、TVアニメ" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://robotstart.info/#organization","url":"https://robotstart.info/","name":"ロボスタ","sameAs":[]},{"@type":"WebSite","@id":"https://robotstart.info/#website","url":"https://robotstart.info/","name":"ロボスタ","publisher":{"@id":"https://robotstart.info/#organization"}},{"@type":"WebPage","@id":"https://robotstart.info/2021/01/19/onkyo-kimetsu-collaboration.html#webpage","url":"https://robotstart.info/2021/01/19/onkyo-kimetsu-collaboration.html","inLanguage":"ja","name":"オンキヨー「鬼滅の刃」完全ワイヤレスイヤホン第2弾は【柱モデル】本日1/19より期間/数量限定の予約販売　日本初上陸モデル","isPartOf":{"@id":"https://robotstart.info/#website"},"breadcrumb":{"@id":"https://robotstart.info/2021/01/19/onkyo-kimetsu-collaboration.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/01/19/onkyo-kimetsu-collaboration.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/01/onkyo_main.jpg","width":735,"height":400},"primaryImageOfPage":{"@id":"https://robotstart.info/2021/01/19/onkyo-kimetsu-collaboration.html#primaryimage"},"datePublished":"2021-01-19T03:45:57+09:00","dateModified":"2021-01-19T03:50:34+09:00"},{"@type":"Article","@id":"https://robotstart.info/2021/01/19/onkyo-kimetsu-collaboration.html#article","isPartOf":{"@id":"https://robotstart.info/2021/01/19/onkyo-kimetsu-collaboration.html#webpage"},"author":{"@id":"https://robotstart.info/author/robot-start-inc#author"},"headline":"オンキヨー「鬼滅の刃」完全ワイヤレスイヤホン第2弾は【柱モデル】本日1/19より期間/数量限定の予約販売　日本初上陸モデル","datePublished":"2021-01-19T03:45:57+09:00","dateModified":"2021-01-19T03:50:34+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://robotstart.info/2021/01/19/onkyo-kimetsu-collaboration.html#webpage"},"publisher":{"@id":"https://robotstart.info/#organization"},"articleSection":"エンタメ, ニュース, ワイヤレスイヤホン, オンキヨー株式会社","image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/01/19/onkyo-kimetsu-collaboration.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/01/onkyo_main.jpg","width":735,"height":400}},{"@type":"Person","@id":"https://robotstart.info/author/robot-start-inc#author","name":"ロボスタ編集部","sameAs":[],"image":{"@type":"ImageObject","@id":"https://robotstart.info/#personlogo","url":"https://secure.gravatar.com/avatar/0006611e903dad8deb081cbdc549e018?s=96&d=mm&r=g","width":96,"height":96,"caption":"ロボスタ編集部"}},{"@type":"BreadcrumbList","@id":"https://robotstart.info/2021/01/19/onkyo-kimetsu-collaboration.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://robotstart.info/","url":"https://robotstart.info/","name":"ロボスタ -ロボット情報WEBマガジン-"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://robotstart.info/2021/01/19/onkyo-kimetsu-collaboration.html","url":"https://robotstart.info/2021/01/19/onkyo-kimetsu-collaboration.html","name":"オンキヨー「鬼滅の刃」完全ワイヤレスイヤホン第2弾は【柱モデル】本日1/19より期間/数量限定の予約販売　日本初上陸モデル"}}]}]}</script>
<link rel="canonical" href="https://robotstart.info/2021/01/19/onkyo-kimetsu-collaboration.html" />
<!-- All In One SEO Pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":240678,"token":"4e21231bec","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<link rel='prev' title='アイロボット ロボット掃除機ルンバをモチーフとしたプログラミングロボット「Root」(ルート)を発表 全国の小学校へ1,000台無償提供' href='https://robotstart.info/2021/01/19/programming-robot-root.html' />
<link rel='next' title='シナモンAI アニメ業界のDX推進に向けて「アニメ自動着色AI」を発表 ギークピクチュアズに提供' href='https://robotstart.info/2021/01/19/anime-automatic-coloring-ai.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F01%2F19%2Fonkyo-kimetsu-collaboration.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F01%2F19%2Fonkyo-kimetsu-collaboration.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-240678 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2021/01/18/aibo-black-sesame-edition.html" class="header-headline" target="_blank">ソニー「aibo」2021年限定は「黒ごま」瞳の色に注目</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/entertainment">エンタメ</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">オンキヨー「鬼滅の刃」完全ワイヤレスイヤホン第2弾は【柱モデル】本日1/19より期間/数量限定の予約販売　日本初上陸モデル</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-240678" class="entry-box post-240678 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-news tag-3714 company-1710">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/entertainment" rel="category tag">エンタメ</a>&nbsp;<a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;<a href="https://robotstart.info/tag/%e3%83%af%e3%82%a4%e3%83%a4%e3%83%ac%e3%82%b9%e3%82%a4%e3%83%a4%e3%83%9b%e3%83%b3" rel="tag">ワイヤレスイヤホン</a>&nbsp;<a href="https://robotstart.info/company/%e3%82%aa%e3%83%b3%e3%82%ad%e3%83%a8%e3%83%bc%e6%a0%aa%e5%bc%8f%e4%bc%9a%e7%a4%be" rel="tag">オンキヨー株式会社</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2021/01/19/onkyo-kimetsu-collaboration.html">オンキヨー「鬼滅の刃」完全ワイヤレスイヤホン第2弾は【柱モデル】本日1/19より期間/数量限定の予約販売　日本初上陸モデル</a></h1>
            <div class="meta-box">
                <span class="entry-date">2021年1月19日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/robot-start-inc" title="ロボスタ編集部 の投稿" rel="author">ロボスタ編集部</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/01/onkyo_main.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/01/onkyo_main.jpg 735w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_main-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_main-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_main-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_main-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_main-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_main-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2021/01/onkyo_main.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2021/01/onkyo_main.jpg 735w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_main-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_main-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_main-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_main-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_main-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_main-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2021%2F01%2F19%2Fonkyo-kimetsu-collaboration.html&t=%E3%82%AA%E3%83%B3%E3%82%AD%E3%83%A8%E3%83%BC%E3%80%8C%E9%AC%BC%E6%BB%85%E3%81%AE%E5%88%83%E3%80%8D%E5%AE%8C%E5%85%A8%E3%83%AF%E3%82%A4%E3%83%A4%E3%83%AC%E3%82%B9%E3%82%A4%E3%83%A4%E3%83%9B%E3%83%B3%E7%AC%AC2%E5%BC%BE%E3%81%AF%E3%80%90%E6%9F%B1%E3%83%A2%E3%83%87%E3%83%AB%E3%80%91%E6%9C%AC%E6%97%A51%2F19%E3%82%88%E3%82%8A%E6%9C%9F%E9%96%93%2F%E6%95%B0%E9%87%8F%E9%99%90%E5%AE%9A%E3%81%AE%E4%BA%88%E7%B4%84%E8%B2%A9%E5%A3%B2%E3%80%80%E6%97%A5%E6%9C%AC%E5%88%9D%E4%B8%8A%E9%99%B8%E3%83%A2%E3%83%87%E3%83%AB｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">9</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2021%2F01%2F19%2Fonkyo-kimetsu-collaboration.html&text=%E3%82%AA%E3%83%B3%E3%82%AD%E3%83%A8%E3%83%BC%E3%80%8C%E9%AC%BC%E6%BB%85%E3%81%AE%E5%88%83%E3%80%8D%E5%AE%8C%E5%85%A8%E3%83%AF%E3%82%A4%E3%83%A4%E3%83%AC%E3%82%B9%E3%82%A4%E3%83%A4%E3%83%9B%E3%83%B3%E7%AC%AC2%E5%BC%BE%E3%81%AF%E3%80%90%E6%9F%B1%E3%83%A2%E3%83%87%E3%83%AB%E3%80%91%E6%9C%AC%E6%97%A51%2F19%E3%82%88%E3%82%8A%E6%9C%9F%E9%96%93%2F%E6%95%B0%E9%87%8F%E9%99%90%E5%AE%9A%E3%81%AE%E4%BA%88%E7%B4%84%E8%B2%A9%E5%A3%B2%E3%80%80%E6%97%A5%E6%9C%AC%E5%88%9D%E4%B8%8A%E9%99%B8%E3%83%A2%E3%83%87%E3%83%AB｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">2</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>
    </ul>
</div>
<p>オンキヨーホームエンターテイメント株式会社の子会社であるオンキヨー株式会社は、オーディオ・アクセサリーブランド『武蔵野レーベル』を運営する株式会社カンパーニュとの共同プロジェクトとして、日本初上陸の「CP-TWS01A」と、TVアニメ 『鬼滅の刃』とのコラボレーション第二弾完全ワイヤレスイヤホン～柱デザイン～の予約販売受付を2021年1月19日より開始する。販売価格は15,000円(税込・送料込)。予定台数に到達次第予約受付終了となっている。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub_a.jpg" alt="" width="450" height="456" class="lazy lazy-hidden aligncenter size-full wp-image-240683" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub_a.jpg 450w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub_a-296x300.jpg 296w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub_a-341x346.jpg 341w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub_a-395x400.jpg 395w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub_a-59x60.jpg 59w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub_a-118x120.jpg 118w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub_a-178x180.jpg 178w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub_a-343x348.jpg 343w" sizes="(max-width: 450px) 100vw, 450px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub_a.jpg" alt="" width="450" height="456" class="aligncenter size-full wp-image-240683" srcset="https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub_a.jpg 450w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub_a-296x300.jpg 296w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub_a-341x346.jpg 341w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub_a-395x400.jpg 395w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub_a-59x60.jpg 59w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub_a-118x120.jpg 118w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub_a-178x180.jpg 178w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub_a-343x348.jpg 343w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></p>
<div class="alt2">©吾峠呼世晴／集英社・アニプレックス・ufotable</div>
<div class="inyou2"><strong>【コラボレーションモデル2　鬼殺隊の柱メンバー】</strong><br />
「冨岡義勇」<br />
「胡蝶しのぶ」<br />
「煉獄杏寿郎」(※【煉】は【火】+【東】が正しい表記)<br />
「宇髄天元」<br />
「甘露寺密璃」<br />
「悲鳴嶼行冥」<br />
「伊黒小芭内」<br />
「不死川実弥」<br />
「時透無一郎」の9モデル</div>
<p></br><br />
</br></p>
<h4 class="midashi">完全ワイヤレスイヤホン「CP-TWS01A」～柱デザイン～</h4>
<p>同機種「CP-TWS01A」は、Qualcomm社製の最新SoC「QCC3040」を採用。一般的なSBCやAACだけでなく最新オーディオコーデックのQualcomm aptX Adaptiveに対応。対応する最新Android端末との組み合わせで、従来のQualcomm aptXに比べ高音質・低遅延・高い接続維持性能を実現した。<br />
なお、iPhoneやAndroid端末、音楽プレーヤーとの高品位な左右同時接続を実現する新技術「Qualcomm TrueWireless Mirroring」を搭載。片方のイヤホンを親機として接続後、もう片方の子機のイヤホンに左右反対側の信号をミラーリングしながら送り出す技術で、オーディオ信号の伝送ロスが発生しないよう、随時ロールスワッピングを行うことによって音途切れやノイズを抑え、さらにはバッテリーの片減りを防止。また、周囲の音を取り込むアンビエントマイク機能を搭載。内臓のマイクを使用し外音を取り込むことができる。防水機能(IPX7)を備えることで運動時の汗や急な雨でも安心して使うことが可能だ(充電ケースは防水機能を備えていない)。</br><br />
同コラボレーションモデルは、鬼殺隊の柱メンバーである「冨岡義勇」「胡蝶しのぶ」「煉獄杏寿郎」「宇髄天元」「甘露寺密璃」「悲鳴嶼行冥」「伊黒小芭内」「不死川実弥」「時透無一郎」の9モデルをラインナップ。デザインテーマは「大正ロマン風」。左右のハウジングプレート及び、本体充電ケース（天面）のデザインは、9キャラクターそれぞれをイメージしたモチーフや文字、ロゴをプリント加工している。<br />
パッケージも同テーマの元、9キャラクターの世界観をイメージしたオリジナルデザインであり、付属の「ちりめん風巾着ポーチ」は鬼殺隊柱メンバーをイメージした統一デザイン(1種)となっており、こちらも作品の世界観を表現している。<br />
</br><br />
<strong>▼【セット内容】</strong><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub2.jpg" alt="" width="336" height="336" class="lazy lazy-hidden aligncenter size-full wp-image-240687" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub2.jpg 336w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub2-300x300.jpg 300w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub2-150x150.jpg 150w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub2-60x60.jpg 60w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub2-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub2-180x180.jpg 180w" sizes="(max-width: 336px) 100vw, 336px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub2.jpg" alt="" width="336" height="336" class="aligncenter size-full wp-image-240687" srcset="https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub2.jpg 336w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub2-300x300.jpg 300w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub2-150x150.jpg 150w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub2-60x60.jpg 60w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub2-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2021/01/onkyo_sub2-180x180.jpg 180w" sizes="(max-width: 336px) 100vw, 336px" /></noscript><br />
<strong><strong>▼【予約販売詳細】</strong></strong></p>
<div id="company-profile">
<table class="style1">
<tbody>
<tr>
<th>予約方法</th>
<td>通販サイトONKYO DIRECT での予約</td>
</tr>
<tr>
<th>予約期間</th>
<td>2021年1月19日(火)15：00から2021年3月19日(金)15：00まで</td>
</tr>
<tr>
<th>製品発送</th>
<td>2021年5月下旬から6月上旬にかけて順次発送予定</td>
</tr>
<tr>
<th>販売価格</th>
<td>15,000円(税込・送料込)</td>
</tr>
<tr>
<th>発売元</th>
<td>オンキヨー株式会社</td>
</tr>
<tr>
<th>備考</th>
<td>※販売期間については状況により、予告なく期間を変更する場合がある。<br />
※予定台数に到達次第、予約受付終了。</td>
</tr>
</tbody>
</table>
</div>
<p></br><br />
<strong>▼ 【主な仕様】</strong></p>
<div id="company-profile">
<table class="style1">
<tbody>
<tr>
<th>製品型番</th>
<td>CP-TWS01A</td>
</tr>
<tr>
<th>チップセット</th>
<td>Qualcomm社製QCC3040(True Wireless Mirroring対応)</td>
</tr>
<tr>
<th>再生周波数帯域</th>
<td>20Hz‐20KHz</td>
</tr>
<tr>
<th>感度</th>
<td>92±3dB</td>
</tr>
<tr>
<th>インピーダンス</th>
<td>16Ω</td>
</tr>
<tr>
<th>最大入力</th>
<td>5mW</td>
</tr>
<tr>
<th>マイク</th>
<td>Qualcomm cVc ノイズキャンセリング(通話のみ)</td>
</tr>
<tr>
<th>Bluetooth仕様</th>
<td>Version5.2/Class2/マルチペアリング対応</td>
</tr>
<tr>
<th>Bluetoothプロファイル</th>
<td>A2DP、AVRCP、HSP、HFP</td>
</tr>
<tr>
<th>Bluetoothマルチペアリング</th>
<td>5デバイス</td>
</tr>
<tr>
<th>対応コーディック</th>
<td>AAC、SBC、Qualcomm aptX、Qualcomm aptX、Adaptive</td>
</tr>
<tr>
<th>防水規格</th>
<td>IPX7</td>
</tr>
<tr>
<th>バッテリー容量</th>
<td>イヤホン片耳:50ｍAh/ケース:400mAh(イヤホン3回分の充電量)</td>
</tr>
<tr>
<th>連続再生時間(最大)</th>
<td>約9時間(ボリューム80%時)<br />
※apt-Xコーデック使用時は再生時間が2～3割程短くなります。</td>
</tr>
<tr>
<th>イヤホン本体充電時間</th>
<td>約1.5時間</td>
</tr>
<tr>
<th>充電ケース充電時間</th>
<td>約2時間</td>
</tr>
<tr>
<th>充電ケース充電方法</th>
<td>USB Type C/無線充電</td>
</tr>
<tr>
<th>イヤホン重量</th>
<td>約6g(片側)/充電ケース約48g</td>
</tr>
</tbody>
</table>
</div>
<p></br></p>
<div class="inyou2"><strong>商品ページ(ONKYO DIRECT内):</strong><br />
<a href="https://onkyodirect.jp/shop/pages/KIMETSUNOYAIBA_EARPHONE_2.aspx" rel="noopener noreferrer" target="_blank">https://onkyodirect.jp/shop/pages/KIMETSUNOYAIBA_EARPHONE_2.aspx</a></div>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2020/11/16/kimetsu-onkyo.html">選ぶなら炭治郎モデル? ねずこ、善逸、伊之助モデルも　オンキヨーが「鬼滅の刃」とコラボした完全ワイヤレスイヤホンを発表</a>
</div>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://onkyo.com/" target="_blank" rel="noopener noreferrer">オンキヨー株式会社</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="http://www.cmpg.co.jp/" target="_blank" rel="noopener noreferrer">株式会社カンパーニュ</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://onkyodirect.jp/shop/default.aspx" target="_blank" rel="noopener noreferrer">ONKYO DIRECT(オンキヨー、パイオニアブランドのオーディオ公式ショップ)</a>
</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.F882828.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.F882828.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/11/16/kimetsu-onkyo.html" rel="bookmark" title="選ぶなら炭治郎モデル? ねずこ、善逸、伊之助モデルも　オンキヨーが「鬼滅の刃」とコラボした完全ワイヤレスイヤホンを発表"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/11/onkyo_top-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/11/onkyo_top-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/11/16/kimetsu-onkyo.html" rel="bookmark" title="選ぶなら炭治郎モデル? ねずこ、善逸、伊之助モデルも　オンキヨーが「鬼滅の刃」とコラボした完全ワイヤレスイヤホンを発表">選ぶなら炭治郎モデル? ねずこ、善逸、伊之助モデルも　オンキヨーが「鬼滅の刃」とコラボした完全ワイヤレスイヤホンを発表</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/07/22/paidon-comic-fair.html" rel="bookmark" title="コミックス「ぱいどん ~AIで挑む手塚治虫の世界」発売　書泉でクリアファイルがもらえる発売記念フェア開催　抽選でサイン色紙も！"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/07/paidon-comic-fair-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/07/paidon-comic-fair-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/07/22/paidon-comic-fair.html" rel="bookmark" title="コミックス「ぱいどん ~AIで挑む手塚治虫の世界」発売　書泉でクリアファイルがもらえる発売記念フェア開催　抽選でサイン色紙も！">コミックス「ぱいどん ~AIで挑む手塚治虫の世界」発売　書泉でクリアファイルがもらえる発売記念フェア開催　抽選でサイン色紙も！</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/07/23/theo-jansen-gakken.html" rel="bookmark" title="学研「大人の科学マガジン」テオ・ヤンセン氏のミニビースト全４種を限定発売！展示会限定キットを今夏限りのネット販売"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/07/tu-gakken-main-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/07/tu-gakken-main-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/07/23/theo-jansen-gakken.html" rel="bookmark" title="学研「大人の科学マガジン」テオ・ヤンセン氏のミニビースト全４種を限定発売！展示会限定キットを今夏限りのネット販売">学研「大人の科学マガジン」テオ・ヤンセン氏のミニビースト全４種を限定発売！展示会限定キットを今夏限りのネット販売</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/07/23/cevio-ai-song.html" rel="bookmark" title="最新のAI技術で歌声・話し声をリアルに再現する音声創作ソフトウェア「CeVIO AI」ソングボイス・トークボイスを発売へ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/07/CeVIO-AI-main-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/07/CeVIO-AI-main-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/07/23/cevio-ai-song.html" rel="bookmark" title="最新のAI技術で歌声・話し声をリアルに再現する音声創作ソフトウェア「CeVIO AI」ソングボイス・トークボイスを発売へ">最新のAI技術で歌声・話し声をリアルに再現する音声創作ソフトウェア「CeVIO AI」ソングボイス・トークボイスを発売へ</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/07/27/sb-cm-doraemon-03.html" rel="bookmark" title="【キャスト情報追加】SoftBank 5GのテレビCM「ソフトバンクのドラえもん」第三弾「タケコプター」篇を公開中　ドラえもんが5Gでピンチに!?"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/07/sb-5g-cm3-01-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/07/sb-5g-cm3-01-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/07/27/sb-cm-doraemon-03.html" rel="bookmark" title="【キャスト情報追加】SoftBank 5GのテレビCM「ソフトバンクのドラえもん」第三弾「タケコプター」篇を公開中　ドラえもんが5Gでピンチに!?">【キャスト情報追加】SoftBank 5GのテレビCM「ソフトバンクのドラえもん」第三弾「タケコプター」篇を公開中　ドラえもんが5Gでピンチに!?</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/07/29/tezuka2020-newbook.html" rel="bookmark" title="【本日発売】手塚治虫の新作が単行本に！？「ぱいどん ~AIで挑む手塚治虫の世界」のコミックスは特集記事など盛りだくさん！"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/07/ebdcdff3407215ef396d6a4092f0acfcd0c06c56d9f581467c38405ec4080b36-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/07/ebdcdff3407215ef396d6a4092f0acfcd0c06c56d9f581467c38405ec4080b36-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/07/29/tezuka2020-newbook.html" rel="bookmark" title="【本日発売】手塚治虫の新作が単行本に！？「ぱいどん ~AIで挑む手塚治虫の世界」のコミックスは特集記事など盛りだくさん！">【本日発売】手塚治虫の新作が単行本に！？「ぱいどん ~AIで挑む手塚治虫の世界」のコミックスは特集記事など盛りだくさん！</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/07/28/gunpla-enekey-tvcm.html" rel="bookmark" title="ENEOSオリジナルガンプラ「シャア専用ザクII」抽選で当たる 情景師の荒木さとしさん起用『ガンプラ×EneKeyコラボCM』の精度がすごい"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/07/EneKey-Collabo-CM-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/07/EneKey-Collabo-CM-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/07/28/gunpla-enekey-tvcm.html" rel="bookmark" title="ENEOSオリジナルガンプラ「シャア専用ザクII」抽選で当たる 情景師の荒木さとしさん起用『ガンプラ×EneKeyコラボCM』の精度がすごい">ENEOSオリジナルガンプラ「シャア専用ザクII」抽選で当たる 情景師の荒木さとしさん起用『ガンプラ×EneKeyコラボCM』の精度がすごい</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/07/31/gundam-mask.html" rel="bookmark" title="「機動戦士ガンダム」シンプルなデザインの大人用マスクが登場！地球連邦軍とジオン公国軍の2種　老舗マスク専業メーカーが生産"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/07/gundam-charamask-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/07/gundam-charamask-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/07/31/gundam-mask.html" rel="bookmark" title="「機動戦士ガンダム」シンプルなデザインの大人用マスクが登場！地球連邦軍とジオン公国軍の2種　老舗マスク専業メーカーが生産">「機動戦士ガンダム」シンプルなデザインの大人用マスクが登場！地球連邦軍とジオン公国軍の2種　老舗マスク専業メーカーが生産</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/08/03/usj-doraemon-xrride.html" rel="bookmark" title="USJの新アトラクション「STAND BY ME ドラえもん 2」XRライド8/4よりスタート！超体感VRコースターでタイムトラベルを体験"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/08/usj-dora-ride-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/08/usj-dora-ride-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/08/03/usj-doraemon-xrride.html" rel="bookmark" title="USJの新アトラクション「STAND BY ME ドラえもん 2」XRライド8/4よりスタート！超体感VRコースターでタイムトラベルを体験">USJの新アトラクション「STAND BY ME ドラえもん 2」XRライド8/4よりスタート！超体感VRコースターでタイムトラベルを体験</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/08/04/yokohama-gandamu-gunpla.html" rel="bookmark" title="【速報】横浜「動く実物大ガンダム」RX-78F00とガンダムドックがガンプラに登場　横浜会場の進捗報告会を8/5にYouTubeで配信"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/08/Life-size-GANDAMU-Gunpla-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/08/Life-size-GANDAMU-Gunpla-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/08/04/yokohama-gandamu-gunpla.html" rel="bookmark" title="【速報】横浜「動く実物大ガンダム」RX-78F00とガンダムドックがガンプラに登場　横浜会場の進捗報告会を8/5にYouTubeで配信">【速報】横浜「動く実物大ガンダム」RX-78F00とガンダムドックがガンプラに登場　横浜会場の進捗報告会を8/5にYouTubeで配信</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/robot-start-inc">ロボスタ編集部</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/robot-start-inc"><img alt='ロボスタ編集部' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2015/12/fb37386ae6a2eb7a7801b4c87286fe7a-82x82.png' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='ロボスタ編集部' src='https://robotstart.info/wp-content/uploads/2015/12/fb37386ae6a2eb7a7801b4c87286fe7a-82x82.png' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>ロボスタ編集部では、ロボット業界の最新ニュースや最新レポートなどをお届けします。是非ご注目ください。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><!--<div class="row row-banner">
    <a href="https://www.gaussianrobotics.com/" target="_blank" onclick="ga('send', 'event', 'gaussian-robotics', 'click', 'ガウスロボティクス');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/adjapanfinal.png" onload="ga('send', 'event', 'gaussian-robotics', 'impression', 'ガウスロボティクス');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/12/adjapanfinal.png" onload="ga('send', 'event', 'gaussian-robotics', 'impression', 'ガウスロボティクス');" class="banner"/></noscript>
    </a>
</div>-->
<div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.U882747.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.U882747.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.U882747.H734331" width="300" height="300" alt="" border="0" /></noscript>
    </a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.N38218N.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.B48318O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.544103O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.F620415.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/01/19/hakatamotu-robot-servi.html" title="「博多もつ鍋 おおやま 都ホテル 博多」配膳と下膳に運搬ロボット「Servi」を活用 実証実験を岩田産業の協力のもと実施"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/01/hakatamotu-robot-servi-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="「博多もつ鍋 おおやま 都ホテル 博多」配膳と下膳に運搬ロボット「Servi」を活用 実証実験を岩田産業の協力のもと実施" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/01/hakatamotu-robot-servi-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="「博多もつ鍋 おおやま 都ホテル 博多」配膳と下膳に運搬ロボット「Servi」を活用 実証実験を岩田産業の協力のもと実施" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/01/hakatamotu-robot-servi-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="「博多もつ鍋 おおやま 都ホテル 博多」配膳と下膳に運搬ロボット「Servi」を活用 実証実験を岩田産業の協力のもと実施" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/01/19/hakatamotu-robot-servi.html" title="「博多もつ鍋 おおやま 都ホテル 博多」配膳と下膳に運搬ロボット「Servi」を活用 実証実験を岩田産業の協力のもと実施">「博多もつ鍋 おおやま 都ホテル 博多」配膳と下膳に運搬ロボット「Servi」を活用 実証実験を岩田産業の協力のもと実施</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/01/19/ipresence-tele-robo-visit.html" title="テレプレゼンスロボットを活用したオンライン面会サービス 介護施設・病院向けに提供開始 iPresence合同会社"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/01/Tele-robo-Visit-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="テレプレゼンスロボットを活用したオンライン面会サービス 介護施設・病院向けに提供開始 iPresence合同会社" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/01/Tele-robo-Visit-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="テレプレゼンスロボットを活用したオンライン面会サービス 介護施設・病院向けに提供開始 iPresence合同会社" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/01/Tele-robo-Visit-150x150.png" class="lcp_thumbnail wp-post-image" alt="テレプレゼンスロボットを活用したオンライン面会サービス 介護施設・病院向けに提供開始 iPresence合同会社" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/01/19/ipresence-tele-robo-visit.html" title="テレプレゼンスロボットを活用したオンライン面会サービス 介護施設・病院向けに提供開始 iPresence合同会社">テレプレゼンスロボットを活用したオンライン面会サービス 介護施設・病院向けに提供開始 iPresence合同会社</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/01/19/office-air-conditioning-ai.html" title="オフィスの空調をAIで制御 温度ムラの解消と約5割の消費エネルギー削減効果を確認 実証実験を東京建物らが実施"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/01/office-building-Air-conditioning-control-ai-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="オフィスの空調をAIで制御 温度ムラの解消と約5割の消費エネルギー削減効果を確認 実証実験を東京建物らが実施" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/01/office-building-Air-conditioning-control-ai-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="オフィスの空調をAIで制御 温度ムラの解消と約5割の消費エネルギー削減効果を確認 実証実験を東京建物らが実施" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/01/office-building-Air-conditioning-control-ai-150x150.png" class="lcp_thumbnail wp-post-image" alt="オフィスの空調をAIで制御 温度ムラの解消と約5割の消費エネルギー削減効果を確認 実証実験を東京建物らが実施" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/01/19/office-air-conditioning-ai.html" title="オフィスの空調をAIで制御 温度ムラの解消と約5割の消費エネルギー削減効果を確認 実証実験を東京建物らが実施">オフィスの空調をAIで制御 温度ムラの解消と約5割の消費エネルギー削減効果を確認 実証実験を東京建物らが実施</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/01/19/anime-automatic-coloring-ai.html" title="シナモンAI アニメ業界のDX推進に向けて「アニメ自動着色AI」を発表 ギークピクチュアズに提供"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/01/Anime-Automatic-coloring-ai-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="シナモンAI アニメ業界のDX推進に向けて「アニメ自動着色AI」を発表 ギークピクチュアズに提供" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/01/Anime-Automatic-coloring-ai-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="シナモンAI アニメ業界のDX推進に向けて「アニメ自動着色AI」を発表 ギークピクチュアズに提供" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/01/Anime-Automatic-coloring-ai-150x150.png" class="lcp_thumbnail wp-post-image" alt="シナモンAI アニメ業界のDX推進に向けて「アニメ自動着色AI」を発表 ギークピクチュアズに提供" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/01/19/anime-automatic-coloring-ai.html" title="シナモンAI アニメ業界のDX推進に向けて「アニメ自動着色AI」を発表 ギークピクチュアズに提供">シナモンAI アニメ業界のDX推進に向けて「アニメ自動着色AI」を発表 ギークピクチュアズに提供</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/01/19/onkyo-kimetsu-collaboration.html" title="オンキヨー「鬼滅の刃」完全ワイヤレスイヤホン第2弾は【柱モデル】本日1/19より期間/数量限定の予約販売　日本初上陸モデル"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/01/onkyo_main-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="オンキヨー「鬼滅の刃」完全ワイヤレスイヤホン第2弾は【柱モデル】本日1/19より期間/数量限定の予約販売　日本初上陸モデル" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/01/onkyo_main-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="オンキヨー「鬼滅の刃」完全ワイヤレスイヤホン第2弾は【柱モデル】本日1/19より期間/数量限定の予約販売　日本初上陸モデル" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/01/onkyo_main-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="オンキヨー「鬼滅の刃」完全ワイヤレスイヤホン第2弾は【柱モデル】本日1/19より期間/数量限定の予約販売　日本初上陸モデル" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/01/19/onkyo-kimetsu-collaboration.html" title="オンキヨー「鬼滅の刃」完全ワイヤレスイヤホン第2弾は【柱モデル】本日1/19より期間/数量限定の予約販売　日本初上陸モデル">オンキヨー「鬼滅の刃」完全ワイヤレスイヤホン第2弾は【柱モデル】本日1/19より期間/数量限定の予約販売　日本初上陸モデル</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2021 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
