<!DOCTYPE html>
<html lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="シャープが首掛けタイプのAIネックスピーカー『AQUOS サウンドパートナー』一般発売へ Alexa対応で生活防水、ハンズフリー通話 - ロボスタ ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2022/02/16/aquos-sp-neckspeaker.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2022/02/s_main.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="シャープが首掛けタイプのAIネックスピーカー『AQUOS サウンドパートナー』一般発売へ Alexa対応で生活防水、ハンズフリー通話 - ロボスタ ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
          <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2022/02/s_main.jpg">
        
    
		<!-- All in One SEO 4.1.6.2 -->
		<title>シャープが首掛けタイプのAIネックスピーカー『AQUOS サウンドパートナー』一般発売へ Alexa対応で生活防水、ハンズフリー通話 - ロボスタ</title>
		<meta name="description" content="シェア 2 ツイート 0 はてブ 1 シャープは、音声アシスタント機能を搭載したウェアラブルAIスピーカー『AQUOS サウンドパートナー』＜AN-SC1＞を2022年2月25日に発売する。 同機は、昨秋、クラウドファン […]" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://robotstart.info/2022/02/16/aquos-sp-neckspeaker.html" />
		<meta property="og:locale" content="ja_JP" />
		<meta property="og:site_name" content="ロボスタ - ロボット情報WEBマガジン" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="シャープが首掛けタイプのAIネックスピーカー『AQUOS サウンドパートナー』一般発売へ Alexa対応で生活防水、ハンズフリー通話 - ロボスタ" />
		<meta property="og:description" content="シェア 2 ツイート 0 はてブ 1 シャープは、音声アシスタント機能を搭載したウェアラブルAIスピーカー『AQUOS サウンドパートナー』＜AN-SC1＞を2022年2月25日に発売する。 同機は、昨秋、クラウドファン […]" />
		<meta property="og:url" content="https://robotstart.info/2022/02/16/aquos-sp-neckspeaker.html" />
		<meta property="article:published_time" content="2022-02-16T03:27:53+00:00" />
		<meta property="article:modified_time" content="2022-02-16T03:27:53+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="シャープが首掛けタイプのAIネックスピーカー『AQUOS サウンドパートナー』一般発売へ Alexa対応で生活防水、ハンズフリー通話 - ロボスタ" />
		<meta name="twitter:description" content="シェア 2 ツイート 0 はてブ 1 シャープは、音声アシスタント機能を搭載したウェアラブルAIスピーカー『AQUOS サウンドパートナー』＜AN-SC1＞を2022年2月25日に発売する。 同機は、昨秋、クラウドファン […]" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts","ID":289309,"token":"e7c2f3299a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2022%2F02%2F16%2Faquos-sp-neckspeaker.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2022%2F02%2F16%2Faquos-sp-neckspeaker.html&#038;format=xml" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'ae6fa69b79'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://robotstart.info/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
                <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-289309 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2022/02/14/portrait-ar-taiga-kamakura.html" class="header-headline" target="_blank">「鎌倉殿の13人 大河ドラマ館」しゃべりまくるAR肖像画ポスター</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<!--<div class="big-banner rs-under-the-banner">
<a href="https://www.universal-robots.com/ja/the-cobot-expo-japan-2021-summer/?utm_source=Robotstart&utm_medium=referral&utm_cja=Virtual%Fair&utm_campaign=JP_JP_VirtualFair_COBOTEXPOsummer2021&utm_term=Robotstart" target="_blank" onclick="ga('send', 'event', 'universalrobot', 'click', 'ユニバーサルロボット様');" rel="noopener">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/the_cobot.jpg" onload="ga('send', 'event', 'universalrobot', 'impression', 'ユニバーサルロボット様');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/the_cobot.jpg" onload="ga('send', 'event', 'universalrobot', 'impression', 'ユニバーサルロボット様');" class="banner" /></noscript>
    </a>
</div>-->
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">シャープが首掛けタイプのAIネックスピーカー『AQUOS サウンドパートナー』一般発売へ　Alexa対応で生活防水、ハンズフリー通話</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-289309" class="entry-box post-289309 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-alexa tag-echo tag-2613 tag-4061 topics-ai-voice-assistant topics-iot topics-artificial-intelligence company-999">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;<a href="https://robotstart.info/tag/alexa" rel="tag">Alexa</a>&nbsp;<a href="https://robotstart.info/tag/echo" rel="tag">Echo</a>&nbsp;<a href="https://robotstart.info/tag/%e3%82%a6%e3%82%a7%e3%82%a2%e3%83%a9%e3%83%96%e3%83%ab%e3%83%87%e3%83%90%e3%82%a4%e3%82%b9" rel="tag">ウェアラブルデバイス</a>&nbsp;<a href="https://robotstart.info/tag/%e3%83%8d%e3%83%83%e3%82%af%e3%82%b9%e3%83%94%e3%83%bc%e3%82%ab%e3%83%bc" rel="tag">ネックスピーカー</a>&nbsp;<a href="https://robotstart.info/topics/ai-voice-assistant" rel="tag">AI音声アシスタント</a>&nbsp;<a href="https://robotstart.info/topics/iot" rel="tag">IoT</a>&nbsp;<a href="https://robotstart.info/topics/artificial-intelligence" rel="tag">人工知能</a>&nbsp;<a href="https://robotstart.info/company/%e3%82%b7%e3%83%a3%e3%83%bc%e3%83%97%e6%a0%aa%e5%bc%8f%e4%bc%9a%e7%a4%be" rel="tag">シャープ株式会社</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2022/02/16/aquos-sp-neckspeaker.html">シャープが首掛けタイプのAIネックスピーカー『AQUOS サウンドパートナー』一般発売へ　Alexa対応で生活防水、ハンズフリー通話</a></h1>
            <div class="meta-box">
                <span class="entry-date">2022年2月16日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/robot-start-inc" title="ロボスタ編集部 の投稿" rel="author">ロボスタ編集部</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/s_main.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/s_main.jpg 735w, https://robotstart.info/wp-content/uploads/2022/02/s_main-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2022/02/s_main-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2022/02/s_main-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2022/02/s_main-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2022/02/s_main-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2022/02/s_main-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2022/02/s_main.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2022/02/s_main.jpg 735w, https://robotstart.info/wp-content/uploads/2022/02/s_main-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2022/02/s_main-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2022/02/s_main-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2022/02/s_main-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2022/02/s_main-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2022/02/s_main-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2022%2F02%2F16%2Faquos-sp-neckspeaker.html&t=%E3%82%B7%E3%83%A3%E3%83%BC%E3%83%97%E3%81%8C%E9%A6%96%E6%8E%9B%E3%81%91%E3%82%BF%E3%82%A4%E3%83%97%E3%81%AEAI%E3%83%8D%E3%83%83%E3%82%AF%E3%82%B9%E3%83%94%E3%83%BC%E3%82%AB%E3%83%BC%E3%80%8EAQUOS+%E3%82%B5%E3%82%A6%E3%83%B3%E3%83%89%E3%83%91%E3%83%BC%E3%83%88%E3%83%8A%E3%83%BC%E3%80%8F%E4%B8%80%E8%88%AC%E7%99%BA%E5%A3%B2%E3%81%B8%E3%80%80Alexa%E5%AF%BE%E5%BF%9C%E3%81%A7%E7%94%9F%E6%B4%BB%E9%98%B2%E6%B0%B4%E3%80%81%E3%83%8F%E3%83%B3%E3%82%BA%E3%83%95%E3%83%AA%E3%83%BC%E9%80%9A%E8%A9%B1｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">2</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2022%2F02%2F16%2Faquos-sp-neckspeaker.html&text=%E3%82%B7%E3%83%A3%E3%83%BC%E3%83%97%E3%81%8C%E9%A6%96%E6%8E%9B%E3%81%91%E3%82%BF%E3%82%A4%E3%83%97%E3%81%AEAI%E3%83%8D%E3%83%83%E3%82%AF%E3%82%B9%E3%83%94%E3%83%BC%E3%82%AB%E3%83%BC%E3%80%8EAQUOS+%E3%82%B5%E3%82%A6%E3%83%B3%E3%83%89%E3%83%91%E3%83%BC%E3%83%88%E3%83%8A%E3%83%BC%E3%80%8F%E4%B8%80%E8%88%AC%E7%99%BA%E5%A3%B2%E3%81%B8%E3%80%80Alexa%E5%AF%BE%E5%BF%9C%E3%81%A7%E7%94%9F%E6%B4%BB%E9%98%B2%E6%B0%B4%E3%80%81%E3%83%8F%E3%83%B3%E3%82%BA%E3%83%95%E3%83%AA%E3%83%BC%E9%80%9A%E8%A9%B1｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>
    </ul>
</div>
<p>シャープは、音声アシスタント機能を搭載したウェアラブルAIスピーカー『AQUOS サウンドパートナー』＜AN-SC1＞を2022年2月25日に発売する。</br><br />
同機は、昨秋、クラウドファンディング「GREEN FUNDING」にて支援者を募集し、目標金額の800%を超える支援を得たモデルで、Wi-Fiに接続することで、手元にスマートフォンなどがなくても、音声アシスタント機能を使用可能だ。</br><br />
販売価格はオープンとなっているが、市場想定価格は25,300円(税込)となっている。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/s_sub.jpg" alt="" width="650" height="191" class="lazy lazy-hidden aligncenter size-full wp-image-289314" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/s_sub.jpg 650w, https://robotstart.info/wp-content/uploads/2022/02/s_sub-300x88.jpg 300w, https://robotstart.info/wp-content/uploads/2022/02/s_sub-496x146.jpg 496w, https://robotstart.info/wp-content/uploads/2022/02/s_sub-110x32.jpg 110w, https://robotstart.info/wp-content/uploads/2022/02/s_sub-220x65.jpg 220w, https://robotstart.info/wp-content/uploads/2022/02/s_sub-330x97.jpg 330w, https://robotstart.info/wp-content/uploads/2022/02/s_sub-640x188.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/02/s_sub.jpg" alt="" width="650" height="191" class="aligncenter size-full wp-image-289314" srcset="https://robotstart.info/wp-content/uploads/2022/02/s_sub.jpg 650w, https://robotstart.info/wp-content/uploads/2022/02/s_sub-300x88.jpg 300w, https://robotstart.info/wp-content/uploads/2022/02/s_sub-496x146.jpg 496w, https://robotstart.info/wp-content/uploads/2022/02/s_sub-110x32.jpg 110w, https://robotstart.info/wp-content/uploads/2022/02/s_sub-220x65.jpg 220w, https://robotstart.info/wp-content/uploads/2022/02/s_sub-330x97.jpg 330w, https://robotstart.info/wp-content/uploads/2022/02/s_sub-640x188.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /></noscript><br />
</br><br />
</br></p>
<h4 class="midashi">同機の主な特長</h4>
<p>音声アシスタントとの対話により、ニュースや音楽を聞いたり、調べものをしたり、さまざまなサービスを利用できる。家電製品や照明器具など、Amazon Alexa対応機器を音声で操作することも可能。生活防水対応なのでキッチンや洗面所など、さまざまな場所で安心して使うことができる。Bluetooth接続により、テレビの音を耳元で聞いたりスマートフォンの音楽を楽しめる他、マイク搭載のため、スマートフォンのハンズフリー通話やパソコンでのビデオ会議にも活用できる。また、耳をふさがないので、周囲の音を聞きながら使用できるうえ、約92gの軽量設計により長時間の使用でも快適だ。<br />
なお、音声アシスタント対応については、すべての機器・機能の動作を保証するものではない。また、音声アシスタントに対応した家電の利用にあたり、製品により必要な設定手順が異なるため、各製品の手順を確認する必要があると同時に、接続するためのハブ(別売)が別途必要になる場合がある。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/s_sub1.jpg" alt="" width="735" height="425" class="lazy lazy-hidden aligncenter size-full wp-image-289313" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/s_sub1.jpg 735w, https://robotstart.info/wp-content/uploads/2022/02/s_sub1-300x173.jpg 300w, https://robotstart.info/wp-content/uploads/2022/02/s_sub1-496x287.jpg 496w, https://robotstart.info/wp-content/uploads/2022/02/s_sub1-692x400.jpg 692w, https://robotstart.info/wp-content/uploads/2022/02/s_sub1-104x60.jpg 104w, https://robotstart.info/wp-content/uploads/2022/02/s_sub1-208x120.jpg 208w, https://robotstart.info/wp-content/uploads/2022/02/s_sub1-311x180.jpg 311w, https://robotstart.info/wp-content/uploads/2022/02/s_sub1-602x348.jpg 602w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/02/s_sub1.jpg" alt="" width="735" height="425" class="aligncenter size-full wp-image-289313" srcset="https://robotstart.info/wp-content/uploads/2022/02/s_sub1.jpg 735w, https://robotstart.info/wp-content/uploads/2022/02/s_sub1-300x173.jpg 300w, https://robotstart.info/wp-content/uploads/2022/02/s_sub1-496x287.jpg 496w, https://robotstart.info/wp-content/uploads/2022/02/s_sub1-692x400.jpg 692w, https://robotstart.info/wp-content/uploads/2022/02/s_sub1-104x60.jpg 104w, https://robotstart.info/wp-content/uploads/2022/02/s_sub1-208x120.jpg 208w, https://robotstart.info/wp-content/uploads/2022/02/s_sub1-311x180.jpg 311w, https://robotstart.info/wp-content/uploads/2022/02/s_sub1-602x348.jpg 602w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
</br></p>
<h5 class="midashi">音声アシスタントとの対話により、さまざまな場所でニュースや音楽の再生、家電の操作可能</h5>
<p>音声アシスタント機能として、Amazonが提供するクラウドベースの音声アシスタント「Amazon Alexa」を採用。音声アシスタントとの対話により、さまざまなサービスが利用できる。側面のアクションボタンを押して、音声アシスタントを起動。<br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/s_sub3.jpg" alt="" width="670" height="250" class="lazy lazy-hidden aligncenter size-full wp-image-289327" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/s_sub3.jpg 670w, https://robotstart.info/wp-content/uploads/2022/02/s_sub3-300x112.jpg 300w, https://robotstart.info/wp-content/uploads/2022/02/s_sub3-496x185.jpg 496w, https://robotstart.info/wp-content/uploads/2022/02/s_sub3-110x41.jpg 110w, https://robotstart.info/wp-content/uploads/2022/02/s_sub3-220x82.jpg 220w, https://robotstart.info/wp-content/uploads/2022/02/s_sub3-330x123.jpg 330w, https://robotstart.info/wp-content/uploads/2022/02/s_sub3-640x239.jpg 640w" sizes="(max-width: 670px) 100vw, 670px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/02/s_sub3.jpg" alt="" width="670" height="250" class="aligncenter size-full wp-image-289327" srcset="https://robotstart.info/wp-content/uploads/2022/02/s_sub3.jpg 670w, https://robotstart.info/wp-content/uploads/2022/02/s_sub3-300x112.jpg 300w, https://robotstart.info/wp-content/uploads/2022/02/s_sub3-496x185.jpg 496w, https://robotstart.info/wp-content/uploads/2022/02/s_sub3-110x41.jpg 110w, https://robotstart.info/wp-content/uploads/2022/02/s_sub3-220x82.jpg 220w, https://robotstart.info/wp-content/uploads/2022/02/s_sub3-330x123.jpg 330w, https://robotstart.info/wp-content/uploads/2022/02/s_sub3-640x239.jpg 640w" sizes="(max-width: 670px) 100vw, 670px" /></noscript><br />
「ニュースを読んで」と話しかけると、最新のニュースが読み上げられ、聴きたい音楽のジャンルをリクエストすると、音楽配信サービスによって選曲された音楽を楽しめる。また、アラームやタイマー、スケジュール、天気予報、スポーツの試合結果を教えてくれるサービスなど、たくさんの機能やサービスを利用できる。テレビ、エアコンなどの家電製品や照明器具など、音声アシスタント対応機器の音声操作も可能。身につけて使用するので、リビングや寝室、ベランダなど、さまざまな場所から機器を操作可能だ。<br />
なお、Amazon Alexaを利用した通話、呼びかけ、アナウンス、メッセージ送信など、一部利用できないサービスがある。また、アレクサなどのウェイクワード(発言)では起動しない。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/s_sub2.jpg" alt="" width="735" height="439" class="lazy lazy-hidden aligncenter size-full wp-image-289312" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/s_sub2.jpg 735w, https://robotstart.info/wp-content/uploads/2022/02/s_sub2-300x179.jpg 300w, https://robotstart.info/wp-content/uploads/2022/02/s_sub2-496x296.jpg 496w, https://robotstart.info/wp-content/uploads/2022/02/s_sub2-670x400.jpg 670w, https://robotstart.info/wp-content/uploads/2022/02/s_sub2-100x60.jpg 100w, https://robotstart.info/wp-content/uploads/2022/02/s_sub2-201x120.jpg 201w, https://robotstart.info/wp-content/uploads/2022/02/s_sub2-301x180.jpg 301w, https://robotstart.info/wp-content/uploads/2022/02/s_sub2-583x348.jpg 583w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/02/s_sub2.jpg" alt="" width="735" height="439" class="aligncenter size-full wp-image-289312" srcset="https://robotstart.info/wp-content/uploads/2022/02/s_sub2.jpg 735w, https://robotstart.info/wp-content/uploads/2022/02/s_sub2-300x179.jpg 300w, https://robotstart.info/wp-content/uploads/2022/02/s_sub2-496x296.jpg 496w, https://robotstart.info/wp-content/uploads/2022/02/s_sub2-670x400.jpg 670w, https://robotstart.info/wp-content/uploads/2022/02/s_sub2-100x60.jpg 100w, https://robotstart.info/wp-content/uploads/2022/02/s_sub2-201x120.jpg 201w, https://robotstart.info/wp-content/uploads/2022/02/s_sub2-301x180.jpg 301w, https://robotstart.info/wp-content/uploads/2022/02/s_sub2-583x348.jpg 583w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
</br></br></p>
<h5 class="midashi">テレビやスマートフォンなどの音声をワイヤレスで楽しめる</h5>
<p>テレビやスマートフォン、パソコンなどとBluetoothで接続。ワイヤレスでテレビの音声やスマートフォンの音楽などを楽しむことができる。同梱されている送信機を使えば、Bluetooth非対応の機器とも接続が可能だ。マイクを搭載しており、スマートフォンのハンズフリー通話はもちろん、パソコンとつないでビデオ会議などにも使用可能となっている。</br><br />
</br></br></p>
<h5 class="midashi">約92gの軽量設計により長時間の使用も快適</h5>
<p>長時間首にかけても気にならない軽量設計により、エクササイズや家事をしながら音声アシスタントと対話するなど、さまざまなシーンで快適に利用できる。<br />
</br></br></p>
<h5 class="midashi">その他の特長</h5>
<p><strong>【生活防水に対応しているので、濡れた手での操作が可能。水しぶきなども気にせずに使える】</strong><br />
JIS保護等級4級(IPX4)相当の生活防水に対応。キッチンなどで濡れた手で操作したり、水しぶきがかかったりしても安心だ。</br><br />
<strong>【映像と音声のズレを抑える低遅延コーデック「Qualcomm aptX Low Latency」に対応】</strong><br />
同梱のBluetooth送信機は、低遅延コーデック「Qualcomm aptX Low Latency」に対応。テレビの映像と音声のズレを抑制し、無線接続でも違和感のない音声を実現(送信機から約10m以内)。音声が効率よく耳に届くように設計されたリフレクター構造のスピーカーを搭載している。</br><br />
<strong>【同機2台で同時に同じテレビの音声が聴ける、デュアルストリーミングに対応】</strong><br />
</br><br />
<strong>▼ 同機の概要</strong></p>
<div id="company-profile">
<table class="style1">
<tbody>
<tr>
<th>品名</th>
<td>ウェアラブルAIスピーカー</td>
</tr>
<tr>
<th>愛称</th>
<td>AQUOS サウンドパートナー</td>
</tr>
<tr>
<th>形名</th>
<td>AN-SC1</td>
</tr>
<tr>
<th>希望小売価格</th>
<td>オープン</td>
</tr>
<tr>
<th>発売日</th>
<td>2022年2月25日</td>
</tr>
<tr>
<th>当初月産台数</th>
<td>1,500台</td>
</tr>
</tbody>
</table>
</div>
<p><strong>▼ 主な仕様</strong></p>
<div id="company-profile">
<table class="style1">
<tbody>
<tr>
<th>音楽再生時間</th>
<td>約10時間(Bluetooth接続)/約6時間(Wi-Fi接続)</td>
</tr>
<tr>
<th>充電時間</th>
<td>約2時間30分</td>
</tr>
<tr>
<th>通信方法</th>
<td>Wi-Fi(IEEE802.11b/g/n 2.4GHz)、Bluetooth 5.0(HSP/HFP/A2DP/AVRCP)</td>
</tr>
<tr>
<th>音声アシスタント機能</th>
<td>Amazon Alexa</td>
</tr>
<tr>
<th>Bluetoothコーデック</th>
<td>SBC/AAC/Qualcomm aptX/Qualcomm aptX Low Latency</td>
</tr>
<tr>
<th>端子</th>
<td>マイクロUSB(Micro-B)端子(充電用)</td>
</tr>
<tr>
<th>外形寸法</th>
<td>約184×185×18㎜(幅×奥行×厚さ)</td>
</tr>
<tr>
<th>質量</th>
<td>約92ｇ</td>
</tr>
<tr>
<th>付属品</th>
<td>Bluetooth送信機、マイクロUSB給電ケーブル、マイクロUSB充電ケーブル、オーディオケーブル(3極 Φ3.5㎜)</td>
</tr>
</tbody>
</table>
</div>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/08/26/aquos-an-sc1.html">シャープが首掛けタイプのAIネックスピーカー「AQUOS サウンドパートナーAN-SC1」を発表　Alexa対応、テレワークや家事に</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/tag/%e3%83%8d%e3%83%83%e3%82%af%e3%82%b9%e3%83%94%e3%83%bc%e3%82%ab%e3%83%bc">ネックスピーカー関連記事(ロボスタ)</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/company/%e3%82%b7%e3%83%a3%e3%83%bc%e3%83%97%e6%a0%aa%e5%bc%8f%e4%bc%9a%e7%a4%be">シャープ関連記事(ロボスタ)</a>
</div>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://jp.sharp/" target="_blank" rel="noopener">シャープ株式会社</a>
</div>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-example'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.Y80040B.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.Y80040B.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/08/26/aquos-an-sc1.html" rel="bookmark" title="シャープが首掛けタイプのAIネックスピーカー「AQUOS サウンドパートナーAN-SC1」を発表　Alexa対応、テレワークや家事に"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/an-sc1-0000-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/an-sc1-0000-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/08/26/aquos-an-sc1.html" rel="bookmark" title="シャープが首掛けタイプのAIネックスピーカー「AQUOS サウンドパートナーAN-SC1」を発表　Alexa対応、テレワークや家事に">シャープが首掛けタイプのAIネックスピーカー「AQUOS サウンドパートナーAN-SC1」を発表　Alexa対応、テレワークや家事に</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/11/30/futurocket-alexa.html" rel="bookmark" title="Alexaスキルの印刷機能に 学習プリント配布サイト「ぷりんときっず」が対応　スキル開発用のCMSも構築"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/11/futurocket_main-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/11/futurocket_main-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/11/30/futurocket-alexa.html" rel="bookmark" title="Alexaスキルの印刷機能に 学習プリント配布サイト「ぷりんときっず」が対応　スキル開発用のCMSも構築">Alexaスキルの印刷機能に 学習プリント配布サイト「ぷりんときっず」が対応　スキル開発用のCMSも構築</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/08/26/panasonic-home-camera-alexa.html" rel="bookmark" title="パナソニックの「HDペットカメラ」「ベビーカメラ」「屋内HDカメラ」がAlexaに対応　音声操作で温度確認やカメラ映像を画面表示"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/Panasonic-home-camera-alexa-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/Panasonic-home-camera-alexa-150x150.png" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/08/26/panasonic-home-camera-alexa.html" rel="bookmark" title="パナソニックの「HDペットカメラ」「ベビーカメラ」「屋内HDカメラ」がAlexaに対応　音声操作で温度確認やカメラ映像を画面表示">パナソニックの「HDペットカメラ」「ベビーカメラ」「屋内HDカメラ」がAlexaに対応　音声操作で温度確認やカメラ映像を画面表示</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/08/30/jbl-ua-therock.html" rel="bookmark" title="【JBL×UNDER ARMOUR】コラボの&#8221;ザ・ロック&#8221;モデルがオーバーイヤーヘッドホンに進化　Alexa/Google音声アシスタント対応"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/jbl_main-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/jbl_main-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/08/30/jbl-ua-therock.html" rel="bookmark" title="【JBL×UNDER ARMOUR】コラボの&#8221;ザ・ロック&#8221;モデルがオーバーイヤーヘッドホンに進化　Alexa/Google音声アシスタント対応">【JBL×UNDER ARMOUR】コラボの&#8221;ザ・ロック&#8221;モデルがオーバーイヤーヘッドホンに進化　Alexa/Google音声アシスタント対応</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/10/11/jins-meme-2021.html" rel="bookmark" title="JINS「IoTセルフケアメガネ」の新型「MEME」を発表　3点式眼電位センサーや6軸モーションセンサー搭載　何ができる?"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/jins_main-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/10/jins_main-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/10/11/jins-meme-2021.html" rel="bookmark" title="JINS「IoTセルフケアメガネ」の新型「MEME」を発表　3点式眼電位センサーや6軸モーションセンサー搭載　何ができる?">JINS「IoTセルフケアメガネ」の新型「MEME」を発表　3点式眼電位センサーや6軸モーションセンサー搭載　何ができる?</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/12/08/goninshiki-2nd.html" rel="bookmark" title="AIとの会話で誤認識エピソードを募集した「第2回大ごにんしき大賞」結果発表　大賞「Hey,Siri 暇なんだけどどうしたらいい？」AIの回答は"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/daigoninshiki_top00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/12/daigoninshiki_top00-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/12/08/goninshiki-2nd.html" rel="bookmark" title="AIとの会話で誤認識エピソードを募集した「第2回大ごにんしき大賞」結果発表　大賞「Hey,Siri 暇なんだけどどうしたらいい？」AIの回答は">AIとの会話で誤認識エピソードを募集した「第2回大ごにんしき大賞」結果発表　大賞「Hey,Siri 暇なんだけどどうしたらいい？」AIの回答は</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/12/14/fire-tv-stick-4k-max-echo.html" rel="bookmark" title="「Fire TV Stick 4K Max」と「Echo」シリーズでホームシアターを構築　地上派を含めたテレビ放送のオーディオ出力が可能に"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/echo-fire-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/12/echo-fire-00-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/12/14/fire-tv-stick-4k-max-echo.html" rel="bookmark" title="「Fire TV Stick 4K Max」と「Echo」シリーズでホームシアターを構築　地上派を含めたテレビ放送のオーディオ出力が可能に">「Fire TV Stick 4K Max」と「Echo」シリーズでホームシアターを構築　地上派を含めたテレビ放送のオーディオ出力が可能に</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/12/26/echoshow-beyond-distance.html" rel="bookmark" title="Amazonが東京駅で「Echo Show」を2台セットで販売　帰省の手土産は「いつでも繋がるビデオ通話」特別パッケージ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/echoshow-tokyo-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/12/echoshow-tokyo-00-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/12/26/echoshow-beyond-distance.html" rel="bookmark" title="Amazonが東京駅で「Echo Show」を2台セットで販売　帰省の手土産は「いつでも繋がるビデオ通話」特別パッケージ">Amazonが東京駅で「Echo Show」を2台セットで販売　帰省の手土産は「いつでも繋がるビデオ通話」特別パッケージ</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/01/04/mui-platform-alexa-alignment.html" rel="bookmark" title="木製の「muiボード」がスマートホームをどう変える? 世界規格 Matter対応やAlexaと連携する動画をCESに先がけて公開"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/mui-Alexa-platform-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/01/mui-Alexa-platform-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/01/04/mui-platform-alexa-alignment.html" rel="bookmark" title="木製の「muiボード」がスマートホームをどう変える? 世界規格 Matter対応やAlexaと連携する動画をCESに先がけて公開">木製の「muiボード」がスマートホームをどう変える? 世界規格 Matter対応やAlexaと連携する動画をCESに先がけて公開</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/08/17/aeon-skill-todays.html" rel="bookmark" title="イーオン「Amazon Alexa」向けの英会話スキル「トゥデイズイングリッシュ」を提供開始　スマートスピーカーで英検取得を目指す"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/aeon-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/aeon-00-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/08/17/aeon-skill-todays.html" rel="bookmark" title="イーオン「Amazon Alexa」向けの英会話スキル「トゥデイズイングリッシュ」を提供開始　スマートスピーカーで英検取得を目指す">イーオン「Amazon Alexa」向けの英会話スキル「トゥデイズイングリッシュ」を提供開始　スマートスピーカーで英検取得を目指す</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/robot-start-inc">ロボスタ編集部</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/robot-start-inc"><img alt='' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2015/12/fb37386ae6a2eb7a7801b4c87286fe7a-82x82.png' srcset="" data-srcset='https://robotstart.info/wp-content/uploads/2015/12/fb37386ae6a2eb7a7801b4c87286fe7a.png 2x' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' loading='lazy'/><noscript><img alt='' src='https://robotstart.info/wp-content/uploads/2015/12/fb37386ae6a2eb7a7801b4c87286fe7a-82x82.png' srcset='https://robotstart.info/wp-content/uploads/2015/12/fb37386ae6a2eb7a7801b4c87286fe7a.png 2x' class='avatar avatar-82 photo' height='82' width='82' loading='lazy'/></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>ロボスタ編集部では、ロボット業界の最新ニュースや最新レポートなどをお届けします。是非ご注目ください。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><!--<div class="row row-banner">
    <a href="https://www.universal-robots.com/ja/collaborate-urオンライン展示会-2021-autumn/?utm_source=Robotstart&utm_medium=referral&utm_cja=Virtual%20Fair&utm_leadsource=Referral&utm_campaign=JP_JP_VirtualFair_Collaborate-URVirtualFairAutumn2021&utm_term=Robotstart" target="_blank" onclick="ga('send', 'event', '2011UR', 'click', '2011UREXPO');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/2111_universalrobots2.jpg" onload="ga('send', 'event', '2011UR', 'impression', '2011UREXPO');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2021/12/2111_universalrobots2.jpg" onload="ga('send', 'event', '2011UR', 'impression', '2011UREXPO');" class="banner"/></noscript>
    </a>
</div>-->
<div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.P88277Q.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /></noscript></a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.N38218N.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.B48318O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.544103O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.F620415.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<!--<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>-->

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/02/16/pepper-stream-challenge-2022.html" title="子どもたちがPepperでSDGsの課題解決に挑戦 「STREAMチャレンジ2022」全国大会出場8チームと課題内容を発表"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/pepper-stream-challenge-2022-top-120x120.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="子どもたちがPepperでSDGsの課題解決に挑戦 「STREAMチャレンジ2022」全国大会出場8チームと課題内容を発表" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/pepper-stream-challenge-2022-top-120x120.png 120w, https://robotstart.info/wp-content/uploads/2022/02/pepper-stream-challenge-2022-top-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/pepper-stream-challenge-2022-top-120x120.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="子どもたちがPepperでSDGsの課題解決に挑戦 「STREAMチャレンジ2022」全国大会出場8チームと課題内容を発表" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/pepper-stream-challenge-2022-top-120x120.png 120w, https://robotstart.info/wp-content/uploads/2022/02/pepper-stream-challenge-2022-top-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/02/pepper-stream-challenge-2022-top-120x120.png" class="lcp_thumbnail wp-post-image" alt="子どもたちがPepperでSDGsの課題解決に挑戦 「STREAMチャレンジ2022」全国大会出場8チームと課題内容を発表" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/02/pepper-stream-challenge-2022-top-120x120.png 120w, https://robotstart.info/wp-content/uploads/2022/02/pepper-stream-challenge-2022-top-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/02/16/pepper-stream-challenge-2022.html">子どもたちがPepperでSDGsの課題解決に挑戦 「STREAMチャレンジ2022」全国大会出場8チームと課題内容を発表</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/02/16/peer-blande-kenkyugakuen.html" title="「BLΛNDE 研究学園店」に自律型協働ロボット『PEER』導入　食品宅配サービスの商品ピックアップ業務を支援"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/3d2809621ff6bc84559dd967d84af40bcd2bdc713c209d3c6ad560cd47d427b5-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="「BLΛNDE 研究学園店」に自律型協働ロボット『PEER』導入　食品宅配サービスの商品ピックアップ業務を支援" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/3d2809621ff6bc84559dd967d84af40bcd2bdc713c209d3c6ad560cd47d427b5-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/3d2809621ff6bc84559dd967d84af40bcd2bdc713c209d3c6ad560cd47d427b5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/3d2809621ff6bc84559dd967d84af40bcd2bdc713c209d3c6ad560cd47d427b5-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="「BLΛNDE 研究学園店」に自律型協働ロボット『PEER』導入　食品宅配サービスの商品ピックアップ業務を支援" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/3d2809621ff6bc84559dd967d84af40bcd2bdc713c209d3c6ad560cd47d427b5-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/3d2809621ff6bc84559dd967d84af40bcd2bdc713c209d3c6ad560cd47d427b5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/02/3d2809621ff6bc84559dd967d84af40bcd2bdc713c209d3c6ad560cd47d427b5-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="「BLΛNDE 研究学園店」に自律型協働ロボット『PEER』導入　食品宅配サービスの商品ピックアップ業務を支援" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/02/3d2809621ff6bc84559dd967d84af40bcd2bdc713c209d3c6ad560cd47d427b5-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/3d2809621ff6bc84559dd967d84af40bcd2bdc713c209d3c6ad560cd47d427b5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/02/16/peer-blande-kenkyugakuen.html">「BLΛNDE 研究学園店」に自律型協働ロボット『PEER』導入　食品宅配サービスの商品ピックアップ業務を支援</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/02/16/aquos-sp-neckspeaker.html" title="シャープが首掛けタイプのAIネックスピーカー『AQUOS サウンドパートナー』一般発売へ　Alexa対応で生活防水、ハンズフリー通話"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/s_main-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="シャープが首掛けタイプのAIネックスピーカー『AQUOS サウンドパートナー』一般発売へ　Alexa対応で生活防水、ハンズフリー通話" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/s_main-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/s_main-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/s_main-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="シャープが首掛けタイプのAIネックスピーカー『AQUOS サウンドパートナー』一般発売へ　Alexa対応で生活防水、ハンズフリー通話" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/s_main-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/s_main-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/02/s_main-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="シャープが首掛けタイプのAIネックスピーカー『AQUOS サウンドパートナー』一般発売へ　Alexa対応で生活防水、ハンズフリー通話" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/02/s_main-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/s_main-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/02/16/aquos-sp-neckspeaker.html">シャープが首掛けタイプのAIネックスピーカー『AQUOS サウンドパートナー』一般発売へ　Alexa対応で生活防水、ハンズフリー通話</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/02/16/zyxer-path-teaching-soft.html" title="新東工業　6軸力覚センサと連動した高精度なティーチングを実現　オフラインティーチングソフト「ZYXerPath」発表"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/ZYXer-Path-Teaching-soft-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="新東工業　6軸力覚センサと連動した高精度なティーチングを実現　オフラインティーチングソフト「ZYXerPath」発表" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/ZYXer-Path-Teaching-soft-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/ZYXer-Path-Teaching-soft-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/ZYXer-Path-Teaching-soft-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="新東工業　6軸力覚センサと連動した高精度なティーチングを実現　オフラインティーチングソフト「ZYXerPath」発表" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/ZYXer-Path-Teaching-soft-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/ZYXer-Path-Teaching-soft-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/02/ZYXer-Path-Teaching-soft-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="新東工業　6軸力覚センサと連動した高精度なティーチングを実現　オフラインティーチングソフト「ZYXerPath」発表" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/02/ZYXer-Path-Teaching-soft-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/ZYXer-Path-Teaching-soft-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/02/16/zyxer-path-teaching-soft.html">新東工業　6軸力覚センサと連動した高精度なティーチングを実現　オフラインティーチングソフト「ZYXerPath」発表</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/02/16/8kt-financing.html" title="船の自動運転、自律航行技術のスタートアップ「エイトノット」が1億円の資金調達を実施"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/8kt-00-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="船の自動運転、自律航行技術のスタートアップ「エイトノット」が1億円の資金調達を実施" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/8kt-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/8kt-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/8kt-00-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="船の自動運転、自律航行技術のスタートアップ「エイトノット」が1億円の資金調達を実施" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/8kt-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/8kt-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/02/8kt-00-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="船の自動運転、自律航行技術のスタートアップ「エイトノット」が1億円の資金調達を実施" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/02/8kt-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/8kt-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/02/16/8kt-financing.html">船の自動運転、自律航行技術のスタートアップ「エイトノット」が1億円の資金調達を実施</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2022 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><link rel='stylesheet' id='modal-css'  href='https://robotstart.info/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/robotstart.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
</body>
</html>
