<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="トヨタの実証都市やクルマ用OS基盤など開発を加速　TRI-AD、運用総額8億ドルの投資ファンド「ウーブン・キャピタル」設立 |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2020/09/12/trd-ad-capital.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2020/09/triad_top.png" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="トヨタの実証都市やクルマ用OS基盤など開発を加速　TRI-AD、運用総額8億ドルの投資ファンド「ウーブン・キャピタル」設立 |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2020/09/triad_top.png">
    <title>トヨタの実証都市やクルマ用OS基盤など開発を加速　TRI-AD、運用総額8億ドルの投資ファンド「ウーブン・キャピタル」設立 | ロボスタ</title>
    
<!-- All In One SEO Pack 3.6.2[1079,1171] -->
<meta name="description"  content="トヨタ・リサーチ・インスティテュート・アドバンスト・デベロップメント株式会社(TRI-AD)は、運用総額8億米ドル(約879億円)のグローバル投資ファンド「Woven Capital, L.P.」(ウーブン・キャピタル)を設立したことを2020年9月10日に発表した。" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://robotstart.info/#organization","url":"https://robotstart.info/","name":"ロボスタ","sameAs":[]},{"@type":"WebSite","@id":"https://robotstart.info/#website","url":"https://robotstart.info/","name":"ロボスタ","publisher":{"@id":"https://robotstart.info/#organization"}},{"@type":"WebPage","@id":"https://robotstart.info/2020/09/12/trd-ad-capital.html#webpage","url":"https://robotstart.info/2020/09/12/trd-ad-capital.html","inLanguage":"ja","name":"トヨタの実証都市やクルマ用OS基盤など開発を加速　TRI-AD、運用総額8億ドルの投資ファンド「ウーブン・キャピタル」設立","isPartOf":{"@id":"https://robotstart.info/#website"},"breadcrumb":{"@id":"https://robotstart.info/2020/09/12/trd-ad-capital.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://robotstart.info/2020/09/12/trd-ad-capital.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2020/09/triad_top.png","width":735,"height":400},"primaryImageOfPage":{"@id":"https://robotstart.info/2020/09/12/trd-ad-capital.html#primaryimage"},"datePublished":"2020-09-12T08:35:06+09:00","dateModified":"2020-09-12T08:40:52+09:00"},{"@type":"Article","@id":"https://robotstart.info/2020/09/12/trd-ad-capital.html#article","isPartOf":{"@id":"https://robotstart.info/2020/09/12/trd-ad-capital.html#webpage"},"author":{"@id":"https://robotstart.info/author/icks2#author"},"headline":"トヨタの実証都市やクルマ用OS基盤など開発を加速　TRI-AD、運用総額8億ドルの投資ファンド「ウーブン・キャピタル」設立","datePublished":"2020-09-12T08:35:06+09:00","dateModified":"2020-09-12T08:40:52+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://robotstart.info/2020/09/12/trd-ad-capital.html#webpage"},"publisher":{"@id":"https://robotstart.info/#organization"},"articleSection":"ニュース, CASE, MaaS, 自動運転/MaaS","image":{"@type":"ImageObject","@id":"https://robotstart.info/2020/09/12/trd-ad-capital.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2020/09/triad_top.png","width":735,"height":400}},{"@type":"Person","@id":"https://robotstart.info/author/icks2#author","name":"icks2","sameAs":[],"image":{"@type":"ImageObject","@id":"https://robotstart.info/#personlogo","url":"https://secure.gravatar.com/avatar/0f44f4653b5e78508d2a11223af66c12?s=96&d=mm&r=g","width":96,"height":96,"caption":"icks2"}},{"@type":"BreadcrumbList","@id":"https://robotstart.info/2020/09/12/trd-ad-capital.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://robotstart.info/","url":"https://robotstart.info/","name":"ロボスタ -ロボット情報WEBマガジン-"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://robotstart.info/2020/09/12/trd-ad-capital.html","url":"https://robotstart.info/2020/09/12/trd-ad-capital.html","name":"トヨタの実証都市やクルマ用OS基盤など開発を加速　TRI-AD、運用総額8億ドルの投資ファンド「ウーブン・キャピタル」設立"}}]}]}</script>
<link rel="canonical" href="https://robotstart.info/2020/09/12/trd-ad-capital.html" />
<!-- All In One SEO Pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":224543,"token":"1b7fa41194","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<link rel='prev' title='【日本初開催】学生対抗 デリバリーロボットのアプリ開発コンテスト「AWS Robot Delivery Challenge」9/15に開催　オンライン視聴可能' href='https://robotstart.info/2020/09/11/aws-robot-delivery-challenge-0915.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2020%2F09%2F12%2Ftrd-ad-capital.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2020%2F09%2F12%2Ftrd-ad-capital.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-224543 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2020/09/10/gitai-iss-movie.html" class="header-headline" target="_blank">GITAI 宇宙ロボットが ISS で活躍する日が近づく 動画を公開</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
</style>
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">トヨタの実証都市やクルマ用OS基盤など開発を加速　TRI-AD、運用総額8億ドルの投資ファンド「ウーブン・キャピタル」設立</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-224543" class="entry-box post-224543 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-case tag-maas topics-1029">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;<a href="https://robotstart.info/tag/case" rel="tag">CASE</a>&nbsp;<a href="https://robotstart.info/tag/maas" rel="tag">MaaS</a>&nbsp;<a href="https://robotstart.info/topics/%e8%87%aa%e5%8b%95%e9%81%8b%e8%bb%a2" rel="tag">自動運転/MaaS</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2020/09/12/trd-ad-capital.html">トヨタの実証都市やクルマ用OS基盤など開発を加速　TRI-AD、運用総額8億ドルの投資ファンド「ウーブン・キャピタル」設立</a></h1>
            <div class="meta-box">
                <span class="entry-date">2020年9月12日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/icks2" title="icks2 の投稿" rel="author">icks2</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/triad_top.png" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/09/triad_top.png 735w, https://robotstart.info/wp-content/uploads/2020/09/triad_top-300x163.png 300w, https://robotstart.info/wp-content/uploads/2020/09/triad_top-496x270.png 496w, https://robotstart.info/wp-content/uploads/2020/09/triad_top-110x60.png 110w, https://robotstart.info/wp-content/uploads/2020/09/triad_top-220x120.png 220w, https://robotstart.info/wp-content/uploads/2020/09/triad_top-330x180.png 330w, https://robotstart.info/wp-content/uploads/2020/09/triad_top-640x348.png 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2020/09/triad_top.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2020/09/triad_top.png 735w, https://robotstart.info/wp-content/uploads/2020/09/triad_top-300x163.png 300w, https://robotstart.info/wp-content/uploads/2020/09/triad_top-496x270.png 496w, https://robotstart.info/wp-content/uploads/2020/09/triad_top-110x60.png 110w, https://robotstart.info/wp-content/uploads/2020/09/triad_top-220x120.png 220w, https://robotstart.info/wp-content/uploads/2020/09/triad_top-330x180.png 330w, https://robotstart.info/wp-content/uploads/2020/09/triad_top-640x348.png 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2020%2F09%2F12%2Ftrd-ad-capital.html&t=%E3%83%88%E3%83%A8%E3%82%BF%E3%81%AE%E5%AE%9F%E8%A8%BC%E9%83%BD%E5%B8%82%E3%82%84%E3%82%AF%E3%83%AB%E3%83%9E%E7%94%A8OS%E5%9F%BA%E7%9B%A4%E3%81%AA%E3%81%A9%E9%96%8B%E7%99%BA%E3%82%92%E5%8A%A0%E9%80%9F%E3%80%80TRI-AD%E3%80%81%E9%81%8B%E7%94%A8%E7%B7%8F%E9%A1%8D8%E5%84%84%E3%83%89%E3%83%AB%E3%81%AE%E6%8A%95%E8%B3%87%E3%83%95%E3%82%A1%E3%83%B3%E3%83%89%E3%80%8C%E3%82%A6%E3%83%BC%E3%83%96%E3%83%B3%E3%83%BB%E3%82%AD%E3%83%A3%E3%83%94%E3%82%BF%E3%83%AB%E3%80%8D%E8%A8%AD%E7%AB%8B｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2020%2F09%2F12%2Ftrd-ad-capital.html&text=%E3%83%88%E3%83%A8%E3%82%BF%E3%81%AE%E5%AE%9F%E8%A8%BC%E9%83%BD%E5%B8%82%E3%82%84%E3%82%AF%E3%83%AB%E3%83%9E%E7%94%A8OS%E5%9F%BA%E7%9B%A4%E3%81%AA%E3%81%A9%E9%96%8B%E7%99%BA%E3%82%92%E5%8A%A0%E9%80%9F%E3%80%80TRI-AD%E3%80%81%E9%81%8B%E7%94%A8%E7%B7%8F%E9%A1%8D8%E5%84%84%E3%83%89%E3%83%AB%E3%81%AE%E6%8A%95%E8%B3%87%E3%83%95%E3%82%A1%E3%83%B3%E3%83%89%E3%80%8C%E3%82%A6%E3%83%BC%E3%83%96%E3%83%B3%E3%83%BB%E3%82%AD%E3%83%A3%E3%83%94%E3%82%BF%E3%83%AB%E3%80%8D%E8%A8%AD%E7%AB%8B｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>
    </ul>
</div>
<p>トヨタ・リサーチ・インスティテュート・アドバンスト・デベロップメント株式会社(TRI-AD)は、運用総額8億米ドル(約879億円)のグローバル投資ファンド「Woven Capital, L.P.」(ウーブン・キャピタル)を設立したことを2020年9月10日に発表した。</br><br />
同社は事業をさらに拡大・発展させるため、2021年1月より持株会社ウーブン・プラネット・ホールディングスおよび事業会社ウーブン・コア、ウーブン・アルファの新体制へ移行予定であり、今回新設されるウーブン・キャピタルはウーブン・プラネット・ホールディングスの傘下で、革新的なテクノロジーやビジネスモデルを開発している成長段階の企業に投資することにより、ウーブン・プラネット・ホールディングスの事業および製品・サービスの成長をサポートするとのことだ。</br><br />
また、ウーブン・キャピタルはアーリーステージの企業を投資対象とするToyota AI Ventures(TAIV／米Toyota Research Instituteのベンチャーキャピタルファンド)から投資案件を引き継ぐことに加え、グローバルな投資を迅速に実施するため、他のVCファンドにも投資していくと述べている。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/triad_main.jpg" alt="" width="735" height="305" class="lazy lazy-hidden aligncenter size-full wp-image-224544" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/09/triad_main.jpg 735w, https://robotstart.info/wp-content/uploads/2020/09/triad_main-300x124.jpg 300w, https://robotstart.info/wp-content/uploads/2020/09/triad_main-496x206.jpg 496w, https://robotstart.info/wp-content/uploads/2020/09/triad_main-110x46.jpg 110w, https://robotstart.info/wp-content/uploads/2020/09/triad_main-220x91.jpg 220w, https://robotstart.info/wp-content/uploads/2020/09/triad_main-330x137.jpg 330w, https://robotstart.info/wp-content/uploads/2020/09/triad_main-640x266.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/triad_main.jpg" alt="" width="735" height="305" class="aligncenter size-full wp-image-224544" srcset="https://robotstart.info/wp-content/uploads/2020/09/triad_main.jpg 735w, https://robotstart.info/wp-content/uploads/2020/09/triad_main-300x124.jpg 300w, https://robotstart.info/wp-content/uploads/2020/09/triad_main-496x206.jpg 496w, https://robotstart.info/wp-content/uploads/2020/09/triad_main-110x46.jpg 110w, https://robotstart.info/wp-content/uploads/2020/09/triad_main-220x91.jpg 220w, https://robotstart.info/wp-content/uploads/2020/09/triad_main-330x137.jpg 330w, https://robotstart.info/wp-content/uploads/2020/09/triad_main-640x266.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">新体制図(2021年1月～)</div>
<div class="talk">
<p class="talker">TRI-AD CEO ジェームス・カフナー氏</p>
<p>【Arene(アリーン)や【Automated Mapping Platform(AMP)】、【Woven City】などのプロジェクトにおいて、私たちは挑戦的な目標を自ら掲げていますが、この実現には多様なパートナーやテクノロジーが必要です。今後はウーブン・キャピタルによる投資活動を通じて、グローバルなパートナーと共に様々なテクノロジーを織り込み、お客様、ステークホルダー、そして社会に長期的な価値をお届けすることが可能となります。同時に、TAIVの投資先企業のうち、追加出資を必要とする成長段階の企業への投資を行うことも可能となります。</p>
</div>
<p></br></p>
<div class="inyou2"><strong>【Arene(アリーン)】</strong><br />
プログラム可能なクルマづくりを目標とした、TRI-ADが開発するオープンなプラットフォーム。クルマの安全性に必要な要素やAPIを包括し、コンセプトから実装までのスピーディな開発を繰り返し行うことができる。また、開発者やOEM企業は高い安全性とセキュリティを維持しながら、ソフトウェアをアジャイルな方法で継続的にアップデートすることが可能だ。</br><br />
<strong>【Automated Mapping Platform(AMP)】</strong><br />
様々な企業から自動運転車両のデータを共有してもらい、高精度の地図を作成、共有するオープンなソフトウェアプラットフォーム。</div>
<p><strong>■【動画】Woven Cityイメージビデオ</strong></p>
<div class="YoutubeWrapper">
<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://www.youtube.com/embed/MJqsV2C0d6E" frameborder="0"></iframe><noscript><iframe src="https://www.youtube.com/embed/MJqsV2C0d6E" frameborder="0"></iframe></noscript>
</div>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2020/01/07/toyota-city.html">【速報】トヨタが東富士に実証都市「コネクティッド・シティ」構築計画を発表！自動運転、CASE、AI、モビリティ、ロボット等を実証</a>
</div>
<p><strong>▼ ウーブン・キャピタル概要</strong></p>
<div id="company-profile">
<table class="style1">
<tbody>
<tr>
<th>名称</th>
<td>Woven Capital, L.P.</td>
</tr>
<tr>
<th>所在地</th>
<td>米国</td>
</tr>
<tr>
<th>設立時期</th>
<td>2021年1月(予定)</td>
</tr>
<tr>
<th>運用総額</th>
<td>8億米ドル</td>
</tr>
<tr>
<th>運用期間</th>
<td>10年</td>
</tr>
<tr>
<th>運営会社</th>
<td>Woven Capital Management Company, L.L.C.<br />
(ウーブン・プラネット・ホールディングス株式会社の100％子会社)）</td>
</tr>
<tr>
<th>投資対象</th>
<td>以下の領域に属する、革新的なテクノロジーやビジネスモデルを開発している成長段階の企業<br />
自動運転モビリティ／自動化／人工知能／機械学習／データアナリティクス／コネクティビティ／スマートシティ</td>
</tr>
</tbody>
</table>
</div>
<p></br><br />
</br></p>
<h4 class="midashi">TRI-ADについて</h4>
<p>同社は、トヨタがめざす「全ての人に移動の自由を」を実現するための革新的な製品の開発を目的とし、2018年3月、東京に設立。自動運転に関連する新しい技術と、先進的で安全なシステムを世界中の人々に届けることをミッションとしている。トヨタが2020年1月に発表した実証都市「Woven City」においても、スマートシティのデザイン、コネクテッドモビリティ、ロボティクスの技術をトヨタやパートナー企業と実証していく。</br><br />
</br></p>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2018/03/02/triad.html">トヨタが自動運転技術の開発拠点を東京に設立　1000名規模で社内公用語は英語</a>
</div>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.tri-ad.global/jp/" target="_blank" rel="noopener noreferrer">トヨタ・リサーチ・インスティテュート・アドバンスト・デベロップメント株式会社</a>
</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://robotstart.info/robot-database" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://robotstart.info/robot-database" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/04/30/zmp-carriro-tractor.html" rel="bookmark" title="ZMP 貨物輸送の自動運転けん引車「CarriRo Tractor」提供開始　国内の空港で貨物運搬の実証実験を予定　牽引能力25t"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/zmp-trc-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/04/zmp-trc-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/04/30/zmp-carriro-tractor.html" rel="bookmark" title="ZMP 貨物輸送の自動運転けん引車「CarriRo Tractor」提供開始　国内の空港で貨物運搬の実証実験を予定　牽引能力25t">ZMP 貨物輸送の自動運転けん引車「CarriRo Tractor」提供開始　国内の空港で貨物運搬の実証実験を予定　牽引能力25t</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/07/31/continental-dgx.html" rel="bookmark" title="コンチネンタル、自動車AIシステム訓練用「NVIDIA DGX」搭載スーパーコンピュータを構築　深層学習や自動運転シミュレーションに"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/07/conti-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/07/conti-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/07/31/continental-dgx.html" rel="bookmark" title="コンチネンタル、自動車AIシステム訓練用「NVIDIA DGX」搭載スーパーコンピュータを構築　深層学習や自動運転シミュレーションに">コンチネンタル、自動車AIシステム訓練用「NVIDIA DGX」搭載スーパーコンピュータを構築　深層学習や自動運転シミュレーションに</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/07/10/panasonic_takanawagateway.html" rel="bookmark" title="パナソニックが改造WHILLで自動追従と自動停止機能の実証実験　高輪ゲートウェイ駅で　MaaS活用をにらむ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/07/PanaEC-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/07/PanaEC-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/07/10/panasonic_takanawagateway.html" rel="bookmark" title="パナソニックが改造WHILLで自動追従と自動停止機能の実証実験　高輪ゲートウェイ駅で　MaaS活用をにらむ">パナソニックが改造WHILLで自動追従と自動停止機能の実証実験　高輪ゲートウェイ駅で　MaaS活用をにらむ</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/06/24/saiko-autocar-haneda.html" rel="bookmark" title="埼工大　羽田空港地域で自動運転バスの実証実験　高精度3次元地図や磁気マーカーなど活用　内閣府SIPに2期連続参加は私立大学で唯一"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/Saitama-college-autonomous-car-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/06/Saitama-college-autonomous-car-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/06/24/saiko-autocar-haneda.html" rel="bookmark" title="埼工大　羽田空港地域で自動運転バスの実証実験　高精度3次元地図や磁気マーカーなど活用　内閣府SIPに2期連続参加は私立大学で唯一">埼工大　羽田空港地域で自動運転バスの実証実験　高精度3次元地図や磁気マーカーなど活用　内閣府SIPに2期連続参加は私立大学で唯一</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/06/23/segway-yokohama.html" rel="bookmark" title="開放的なモビリティ体験「横浜セグウェイツアー」　みなとみらい地区を周遊する屋外アクティビティ６月27日から再開！"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/main-9-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/06/main-9-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/06/23/segway-yokohama.html" rel="bookmark" title="開放的なモビリティ体験「横浜セグウェイツアー」　みなとみらい地区を周遊する屋外アクティビティ６月27日から再開！">開放的なモビリティ体験「横浜セグウェイツアー」　みなとみらい地区を周遊する屋外アクティビティ６月27日から再開！</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/06/20/livox-tele-15.html" rel="bookmark" title="DJIが最大検出距離1kmの長距離LiDAR発売へ　自動運転車の開発を加速するか!?　価格は148,000円"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/ec-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/06/ec-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/06/20/livox-tele-15.html" rel="bookmark" title="DJIが最大検出距離1kmの長距離LiDAR発売へ　自動運転車の開発を加速するか!?　価格は148,000円">DJIが最大検出距離1kmの長距離LiDAR発売へ　自動運転車の開発を加速するか!?　価格は148,000円</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/06/09/aukey-driverec.html" rel="bookmark" title="高精細画質でLED信号機にも対応したドライブレコーダー「AUKEY DR02J」に進化版　Amazonにて6/13まで20％オフ!"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/aukey_main-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/06/aukey_main-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/06/09/aukey-driverec.html" rel="bookmark" title="高精細画質でLED信号機にも対応したドライブレコーダー「AUKEY DR02J」に進化版　Amazonにて6/13まで20％オフ!">高精細画質でLED信号機にも対応したドライブレコーダー「AUKEY DR02J」に進化版　Amazonにて6/13まで20％オフ!</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/06/05/toshibaadas.html" rel="bookmark" title="東芝が世界最高レベルの自動運転用AIを発表　車両の動きを推定するAI　従来技術にくらべて誤差を40％低減"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/top-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/06/top-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/06/05/toshibaadas.html" rel="bookmark" title="東芝が世界最高レベルの自動運転用AIを発表　車両の動きを推定するAI　従来技術にくらべて誤差を40％低減">東芝が世界最高レベルの自動運転用AIを発表　車両の動きを推定するAI　従来技術にくらべて誤差を40％低減</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/05/29/via-mobile360-d700.html" rel="bookmark" title="AIがドライバーの安全運転・異常・違法行為を監視　モニタリングAIシステム搭載の次世代ドラレコ「VIA Mobile360 D700」"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/05/PR_D700-Drivers-Safer-Monitoring-and-AI_1920x800-1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/05/PR_D700-Drivers-Safer-Monitoring-and-AI_1920x800-1-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/05/29/via-mobile360-d700.html" rel="bookmark" title="AIがドライバーの安全運転・異常・違法行為を監視　モニタリングAIシステム搭載の次世代ドラレコ「VIA Mobile360 D700」">AIがドライバーの安全運転・異常・違法行為を監視　モニタリングAIシステム搭載の次世代ドラレコ「VIA Mobile360 D700」</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/08/06/itop-enkaku.html" rel="bookmark" title="【日本初】大型バスによる遠隔監視・操作での自動運転を実施　Ｉ・ＴＯＰ横浜「路線バス自動運転プロジェクト」"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/08/itop-000-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/08/itop-000-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/08/06/itop-enkaku.html" rel="bookmark" title="【日本初】大型バスによる遠隔監視・操作での自動運転を実施　Ｉ・ＴＯＰ横浜「路線バス自動運転プロジェクト」">【日本初】大型バスによる遠隔監視・操作での自動運転を実施　Ｉ・ＴＯＰ横浜「路線バス自動運転プロジェクト」</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/icks2">icks2</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/icks2"><img alt='' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/0f44f4653b5e78508d2a11223af66c12?s=82&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/0f44f4653b5e78508d2a11223af66c12?s=164&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0f44f4653b5e78508d2a11223af66c12?s=82&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f44f4653b5e78508d2a11223af66c12?s=164&#038;d=mm&#038;r=g 2x' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p></p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><div class="row row-banner">
    <a href="http://www.futaba.co.jp/robot/index" target="_blank" onclick="ga('send', 'event', 'Futaba-ad', 'click', '双葉電子工業様');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/futaba_robo2.jpg" onload="ga('send', 'event', 'Futaba-ad', 'impression', '双葉電子工業様');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/futaba_robo2.jpg" onload="ga('send', 'event', 'Futaba-ad', 'impression', '双葉電子工業様');" class="banner"/></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>
<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://tokyo.en-jine.com" target="_blank" onclick="ga(\'send\', \'event\', \'tokyo-enjine2\', \'click\', \'tokyo-enjine2R\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" onload="ga(\'send\', \'event\', \'impression\', \'東京技術商店R\');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" onload="ga(\'send\', \'event\', \'impression\', \'東京技術商店R\');" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/advertisement" onclick="ga(\'send\', \'event\', \'robosta-ad-banner\', \'click\', \'ロボスタ広告バナーR\', 1, {\'nonInteraction\': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" onload="ga(\'send\', \'event\', \'impression\',\'ロボスタ広告R\');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" onload="ga(\'send\', \'event\', \'impression\',\'ロボスタ広告R\');" class="banner"/></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>
-->
<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/09/12/trd-ad-capital.html" title="トヨタの実証都市やクルマ用OS基盤など開発を加速　TRI-AD、運用総額8億ドルの投資ファンド「ウーブン・キャピタル」設立"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/triad_top-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="トヨタの実証都市やクルマ用OS基盤など開発を加速　TRI-AD、運用総額8億ドルの投資ファンド「ウーブン・キャピタル」設立" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/triad_top-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="トヨタの実証都市やクルマ用OS基盤など開発を加速　TRI-AD、運用総額8億ドルの投資ファンド「ウーブン・キャピタル」設立" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/09/triad_top-150x150.png" class="lcp_thumbnail wp-post-image" alt="トヨタの実証都市やクルマ用OS基盤など開発を加速　TRI-AD、運用総額8億ドルの投資ファンド「ウーブン・キャピタル」設立" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/09/12/trd-ad-capital.html" title="トヨタの実証都市やクルマ用OS基盤など開発を加速　TRI-AD、運用総額8億ドルの投資ファンド「ウーブン・キャピタル」設立">トヨタの実証都市やクルマ用OS基盤など開発を加速　TRI-AD、運用総額8億ドルの投資ファンド「ウーブン・キャピタル」設立</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/09/11/aws-robot-delivery-challenge-0915.html" title="【日本初開催】学生対抗 デリバリーロボットのアプリ開発コンテスト「AWS Robot Delivery Challenge」9/15に開催　オンライン視聴可能"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/aws-robotics-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【日本初開催】学生対抗 デリバリーロボットのアプリ開発コンテスト「AWS Robot Delivery Challenge」9/15に開催　オンライン視聴可能" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/aws-robotics-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【日本初開催】学生対抗 デリバリーロボットのアプリ開発コンテスト「AWS Robot Delivery Challenge」9/15に開催　オンライン視聴可能" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/09/aws-robotics-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="【日本初開催】学生対抗 デリバリーロボットのアプリ開発コンテスト「AWS Robot Delivery Challenge」9/15に開催　オンライン視聴可能" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/09/11/aws-robot-delivery-challenge-0915.html" title="【日本初開催】学生対抗 デリバリーロボットのアプリ開発コンテスト「AWS Robot Delivery Challenge」9/15に開催　オンライン視聴可能">【日本初開催】学生対抗 デリバリーロボットのアプリ開発コンテスト「AWS Robot Delivery Challenge」9/15に開催　オンライン視聴可能</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/09/11/aged-day-robot-first-free.html" title="敬⽼の⽇に離れて暮らす家族に会話ロボットを贈ろう　先着20人に「Tapia Pocket」1ヶ月間無料レンタル　9/14正午より受付"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/Tapia-Pocket-top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="敬⽼の⽇に離れて暮らす家族に会話ロボットを贈ろう　先着20人に「Tapia Pocket」1ヶ月間無料レンタル　9/14正午より受付" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/Tapia-Pocket-top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="敬⽼の⽇に離れて暮らす家族に会話ロボットを贈ろう　先着20人に「Tapia Pocket」1ヶ月間無料レンタル　9/14正午より受付" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/09/Tapia-Pocket-top-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="敬⽼の⽇に離れて暮らす家族に会話ロボットを贈ろう　先着20人に「Tapia Pocket」1ヶ月間無料レンタル　9/14正午より受付" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/09/11/aged-day-robot-first-free.html" title="敬⽼の⽇に離れて暮らす家族に会話ロボットを贈ろう　先着20人に「Tapia Pocket」1ヶ月間無料レンタル　9/14正午より受付">敬⽼の⽇に離れて暮らす家族に会話ロボットを贈ろう　先着20人に「Tapia Pocket」1ヶ月間無料レンタル　9/14正午より受付</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/09/11/hicity-autonomous-bus-navya.html" title="【速報】ハンドルのない自動運転バスが羽田空港の隣接施設を定常運行で走る　「HICity」で誰でも無料でNAVYA ARMAに乗車可能に"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/HANEDA-INNOVATION-CITY-NAVYA-ARMA-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【速報】ハンドルのない自動運転バスが羽田空港の隣接施設を定常運行で走る　「HICity」で誰でも無料でNAVYA ARMAに乗車可能に" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/HANEDA-INNOVATION-CITY-NAVYA-ARMA-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【速報】ハンドルのない自動運転バスが羽田空港の隣接施設を定常運行で走る　「HICity」で誰でも無料でNAVYA ARMAに乗車可能に" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/09/HANEDA-INNOVATION-CITY-NAVYA-ARMA-150x150.png" class="lcp_thumbnail wp-post-image" alt="【速報】ハンドルのない自動運転バスが羽田空港の隣接施設を定常運行で走る　「HICity」で誰でも無料でNAVYA ARMAに乗車可能に" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/09/11/hicity-autonomous-bus-navya.html" title="【速報】ハンドルのない自動運転バスが羽田空港の隣接施設を定常運行で走る　「HICity」で誰でも無料でNAVYA ARMAに乗車可能に">【速報】ハンドルのない自動運転バスが羽田空港の隣接施設を定常運行で走る　「HICity」で誰でも無料でNAVYA ARMAに乗車可能に</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/09/11/37th-robo-one-2020.html" title="二足歩行ロボットの格闘競技大会「第37回 ROBO-ONE」9月20日から3日間開催 当日はTwitchで生配信"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robo-ONE-top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="二足歩行ロボットの格闘競技大会「第37回 ROBO-ONE」9月20日から3日間開催 当日はTwitchで生配信" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robo-ONE-top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="二足歩行ロボットの格闘競技大会「第37回 ROBO-ONE」9月20日から3日間開催 当日はTwitchで生配信" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/09/robo-ONE-top-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="二足歩行ロボットの格闘競技大会「第37回 ROBO-ONE」9月20日から3日間開催 当日はTwitchで生配信" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/09/11/37th-robo-one-2020.html" title="二足歩行ロボットの格闘競技大会「第37回 ROBO-ONE」9月20日から3日間開催 当日はTwitchで生配信">二足歩行ロボットの格闘競技大会「第37回 ROBO-ONE」9月20日から3日間開催 当日はTwitchで生配信</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2020 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
