<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="DJI 飛行中に高速アクションが可能な「DJI FPV」を発表 専用ゴーグルが没入感あふれる飛行体験を実現 |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2021/03/03/dji-fpv-release.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="DJI 飛行中に高速アクションが可能な「DJI FPV」を発表 専用ゴーグルが没入感あふれる飛行体験を実現 |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3.jpg">
    <title>DJI 飛行中に高速アクションが可能な「DJI FPV」を発表 専用ゴーグルが没入感あふれる飛行体験を実現 | ロボスタ</title>
    
<!-- All In One SEO Pack 3.6.2[1070,1154] -->
<meta name="description"  content="DJIはこれまでにない直感的かつ没入感あふれる飛行体験を実現するフルセット版FPVドローン「DJI FPV」を発表した。DJI FPVはレース用FPVドローンの高速飛行性能、従来型ドローンのシネマティックな映像撮影を実現するカメラ性能、DJIの一般向けドローンが持つ安全機能と伝送技術の全てを兼ね備える。また、オプション" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://robotstart.info/#organization","url":"https://robotstart.info/","name":"ロボスタ","sameAs":[]},{"@type":"WebSite","@id":"https://robotstart.info/#website","url":"https://robotstart.info/","name":"ロボスタ","publisher":{"@id":"https://robotstart.info/#organization"}},{"@type":"WebPage","@id":"https://robotstart.info/2021/03/03/dji-fpv-release.html#webpage","url":"https://robotstart.info/2021/03/03/dji-fpv-release.html","inLanguage":"ja","name":"DJI 飛行中に高速アクションが可能な「DJI FPV」を発表 専用ゴーグルが没入感あふれる飛行体験を実現","isPartOf":{"@id":"https://robotstart.info/#website"},"breadcrumb":{"@id":"https://robotstart.info/2021/03/03/dji-fpv-release.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/03/03/dji-fpv-release.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3.jpg","width":735,"height":400},"primaryImageOfPage":{"@id":"https://robotstart.info/2021/03/03/dji-fpv-release.html#primaryimage"},"datePublished":"2021-03-03T09:48:57+09:00","dateModified":"2021-03-03T09:48:57+09:00"},{"@type":"Article","@id":"https://robotstart.info/2021/03/03/dji-fpv-release.html#article","isPartOf":{"@id":"https://robotstart.info/2021/03/03/dji-fpv-release.html#webpage"},"author":{"@id":"https://robotstart.info/author/yamadakoya#author"},"headline":"DJI 飛行中に高速アクションが可能な「DJI FPV」を発表 専用ゴーグルが没入感あふれる飛行体験を実現","datePublished":"2021-03-03T09:48:57+09:00","dateModified":"2021-03-03T09:48:57+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://robotstart.info/2021/03/03/dji-fpv-release.html#webpage"},"publisher":{"@id":"https://robotstart.info/#organization"},"articleSection":"ニュース, ドローン, DJI","image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/03/03/dji-fpv-release.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3.jpg","width":735,"height":400}},{"@type":"Person","@id":"https://robotstart.info/author/yamadakoya#author","name":"山田 航也","sameAs":[],"image":{"@type":"ImageObject","@id":"https://robotstart.info/#personlogo","url":"https://secure.gravatar.com/avatar/a2a591924ba33453b14425b332c5b06e?s=96&d=mm&r=g","width":96,"height":96,"caption":"山田 航也"}},{"@type":"BreadcrumbList","@id":"https://robotstart.info/2021/03/03/dji-fpv-release.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://robotstart.info/","url":"https://robotstart.info/","name":"ロボスタ -ロボット情報WEBマガジン-"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://robotstart.info/2021/03/03/dji-fpv-release.html","url":"https://robotstart.info/2021/03/03/dji-fpv-release.html","name":"DJI 飛行中に高速アクションが可能な「DJI FPV」を発表 専用ゴーグルが没入感あふれる飛行体験を実現"}}]}]}</script>
<link rel="canonical" href="https://robotstart.info/2021/03/03/dji-fpv-release.html" />
<!-- All In One SEO Pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":246546,"token":"abf8bc84fc","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<link rel='prev' title='2021年03月03日 ロボット業界ニュースヘッドライン' href='https://robotstart.info/2021/03/03/robot-news-matome20210303.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F03%2F03%2Fdji-fpv-release.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F03%2F03%2Fdji-fpv-release.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-246546 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2021/03/02/aws-osaka-fullregion-open.html" class="header-headline" target="_blank">「AWS」が大阪リージョン開設【発表会レポート】</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">DJI 飛行中に高速アクションが可能な「DJI FPV」を発表 専用ゴーグルが没入感あふれる飛行体験を実現</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-246546" class="entry-box post-246546 post type-post status-publish format-standard has-post-thumbnail hentry category-news topics-drone company-dji">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;&nbsp;<a href="https://robotstart.info/topics/drone" rel="tag">ドローン</a>&nbsp;<a href="https://robotstart.info/company/dji" rel="tag">DJI</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2021/03/03/dji-fpv-release.html">DJI 飛行中に高速アクションが可能な「DJI FPV」を発表 専用ゴーグルが没入感あふれる飛行体験を実現</a></h1>
            <div class="meta-box">
                <span class="entry-date">2021年3月3日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/yamadakoya" title="山田 航也 の投稿" rel="author">山田 航也</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3.jpg 735w, https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3.jpg 735w, https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2021%2F03%2F03%2Fdji-fpv-release.html&t=DJI+%E9%A3%9B%E8%A1%8C%E4%B8%AD%E3%81%AB%E9%AB%98%E9%80%9F%E3%82%A2%E3%82%AF%E3%82%B7%E3%83%A7%E3%83%B3%E3%81%8C%E5%8F%AF%E8%83%BD%E3%81%AA%E3%80%8CDJI+FPV%E3%80%8D%E3%82%92%E7%99%BA%E8%A1%A8+%E5%B0%82%E7%94%A8%E3%82%B4%E3%83%BC%E3%82%B0%E3%83%AB%E3%81%8C%E6%B2%A1%E5%85%A5%E6%84%9F%E3%81%82%E3%81%B5%E3%82%8C%E3%82%8B%E9%A3%9B%E8%A1%8C%E4%BD%93%E9%A8%93%E3%82%92%E5%AE%9F%E7%8F%BE｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2021%2F03%2F03%2Fdji-fpv-release.html&text=DJI+%E9%A3%9B%E8%A1%8C%E4%B8%AD%E3%81%AB%E9%AB%98%E9%80%9F%E3%82%A2%E3%82%AF%E3%82%B7%E3%83%A7%E3%83%B3%E3%81%8C%E5%8F%AF%E8%83%BD%E3%81%AA%E3%80%8CDJI+FPV%E3%80%8D%E3%82%92%E7%99%BA%E8%A1%A8+%E5%B0%82%E7%94%A8%E3%82%B4%E3%83%BC%E3%82%B0%E3%83%AB%E3%81%8C%E6%B2%A1%E5%85%A5%E6%84%9F%E3%81%82%E3%81%B5%E3%82%8C%E3%82%8B%E9%A3%9B%E8%A1%8C%E4%BD%93%E9%A8%93%E3%82%92%E5%AE%9F%E7%8F%BE｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>
    </ul>
</div>
<p>DJIはこれまでにない直感的かつ没入感あふれる飛行体験を実現するフルセット版FPVドローン「DJI FPV」を発表した。DJI FPVはレース用FPVドローンの高速飛行性能、従来型ドローンのシネマティックな映像撮影を実現するカメラ性能、DJIの一般向けドローンが持つ安全機能と伝送技術の全てを兼ね備える。また、オプションとして、片手の動きだけでドローンを制御できる画期的なモーションコントローラーにも対応する。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/ab2995264c17887c81d72a675984ccd90dc5dfeb89fb7485ebb24bcfaff8bcb2.png" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-246559" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/03/ab2995264c17887c81d72a675984ccd90dc5dfeb89fb7485ebb24bcfaff8bcb2.png 735w, https://robotstart.info/wp-content/uploads/2021/03/ab2995264c17887c81d72a675984ccd90dc5dfeb89fb7485ebb24bcfaff8bcb2-300x169.png 300w, https://robotstart.info/wp-content/uploads/2021/03/ab2995264c17887c81d72a675984ccd90dc5dfeb89fb7485ebb24bcfaff8bcb2-496x279.png 496w, https://robotstart.info/wp-content/uploads/2021/03/ab2995264c17887c81d72a675984ccd90dc5dfeb89fb7485ebb24bcfaff8bcb2-712x400.png 712w, https://robotstart.info/wp-content/uploads/2021/03/ab2995264c17887c81d72a675984ccd90dc5dfeb89fb7485ebb24bcfaff8bcb2-107x60.png 107w, https://robotstart.info/wp-content/uploads/2021/03/ab2995264c17887c81d72a675984ccd90dc5dfeb89fb7485ebb24bcfaff8bcb2-214x120.png 214w, https://robotstart.info/wp-content/uploads/2021/03/ab2995264c17887c81d72a675984ccd90dc5dfeb89fb7485ebb24bcfaff8bcb2-320x180.png 320w, https://robotstart.info/wp-content/uploads/2021/03/ab2995264c17887c81d72a675984ccd90dc5dfeb89fb7485ebb24bcfaff8bcb2-619x348.png 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/03/ab2995264c17887c81d72a675984ccd90dc5dfeb89fb7485ebb24bcfaff8bcb2.png" alt="" width="735" height="413" class="aligncenter size-full wp-image-246559" srcset="https://robotstart.info/wp-content/uploads/2021/03/ab2995264c17887c81d72a675984ccd90dc5dfeb89fb7485ebb24bcfaff8bcb2.png 735w, https://robotstart.info/wp-content/uploads/2021/03/ab2995264c17887c81d72a675984ccd90dc5dfeb89fb7485ebb24bcfaff8bcb2-300x169.png 300w, https://robotstart.info/wp-content/uploads/2021/03/ab2995264c17887c81d72a675984ccd90dc5dfeb89fb7485ebb24bcfaff8bcb2-496x279.png 496w, https://robotstart.info/wp-content/uploads/2021/03/ab2995264c17887c81d72a675984ccd90dc5dfeb89fb7485ebb24bcfaff8bcb2-712x400.png 712w, https://robotstart.info/wp-content/uploads/2021/03/ab2995264c17887c81d72a675984ccd90dc5dfeb89fb7485ebb24bcfaff8bcb2-107x60.png 107w, https://robotstart.info/wp-content/uploads/2021/03/ab2995264c17887c81d72a675984ccd90dc5dfeb89fb7485ebb24bcfaff8bcb2-214x120.png 214w, https://robotstart.info/wp-content/uploads/2021/03/ab2995264c17887c81d72a675984ccd90dc5dfeb89fb7485ebb24bcfaff8bcb2-320x180.png 320w, https://robotstart.info/wp-content/uploads/2021/03/ab2995264c17887c81d72a675984ccd90dc5dfeb89fb7485ebb24bcfaff8bcb2-619x348.png 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
価格はFPVドローン、送信機 2、FPV Goggles V2、ケーブル全てとバッテリー1個を含み、154,000円(税込)。追加のインテリジェントフライトバッテリーと専用の充電ハブが同梱されたDJI FPV Fly Moreキットは33,000円(税込)。オプションのモーションコントローラーは17,600円(税込)となる。DJI公式オンラインストア「store.dji.com」やDJI認定ストア、DJI正規販売代理店等、およびAmazonにて販売中。</br><br />
</br></p>
<h4 class="midashi">レース用モーターを搭載し、飛行中に高速アクションが可能</h4>
<p>ドローンには高速飛行を可能にする高性能モーターを搭載。最先端のレース用モーターを使用しているため、飛行中に高速アクションが可能で最大飛行速度は140km/h(停止した状態から100 km/hまで加速するのにたった2秒)。また、直感的に使えるUIと最新の安全機能により、優れた操作感を実現。FPVシステムはDJI独自のO3伝送技術（旧名OcuSync伝送技術の3世代目）により、低遅延かつ高解像度でドローン映像を伝送する。また、RockSteady電子式映像ブレ補正技術により、非常に滑らかで安定した4K動画を60fpsで撮影することができる。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/cf4ae681909fcd0f967e49f282452c0a9a19a7b7f13e1bb102e37e84a476f698-e1614762416314.jpg" alt="" width="500" height="500" class="lazy lazy-hidden aligncenter size-full wp-image-246563" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/03/cf4ae681909fcd0f967e49f282452c0a9a19a7b7f13e1bb102e37e84a476f698-e1614762416314.jpg" alt="" width="500" height="500" class="aligncenter size-full wp-image-246563" /></noscript></p>
<div class="alt2">>レース用モーターを搭載したドローン</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/577bfe247f288555be2ed10a7c888126a4b72399dc71c4865be0d2aaa86eda1e.png" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-246571" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/03/577bfe247f288555be2ed10a7c888126a4b72399dc71c4865be0d2aaa86eda1e.png 735w, https://robotstart.info/wp-content/uploads/2021/03/577bfe247f288555be2ed10a7c888126a4b72399dc71c4865be0d2aaa86eda1e-300x169.png 300w, https://robotstart.info/wp-content/uploads/2021/03/577bfe247f288555be2ed10a7c888126a4b72399dc71c4865be0d2aaa86eda1e-496x279.png 496w, https://robotstart.info/wp-content/uploads/2021/03/577bfe247f288555be2ed10a7c888126a4b72399dc71c4865be0d2aaa86eda1e-712x400.png 712w, https://robotstart.info/wp-content/uploads/2021/03/577bfe247f288555be2ed10a7c888126a4b72399dc71c4865be0d2aaa86eda1e-107x60.png 107w, https://robotstart.info/wp-content/uploads/2021/03/577bfe247f288555be2ed10a7c888126a4b72399dc71c4865be0d2aaa86eda1e-214x120.png 214w, https://robotstart.info/wp-content/uploads/2021/03/577bfe247f288555be2ed10a7c888126a4b72399dc71c4865be0d2aaa86eda1e-320x180.png 320w, https://robotstart.info/wp-content/uploads/2021/03/577bfe247f288555be2ed10a7c888126a4b72399dc71c4865be0d2aaa86eda1e-619x348.png 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/03/577bfe247f288555be2ed10a7c888126a4b72399dc71c4865be0d2aaa86eda1e.png" alt="" width="735" height="413" class="aligncenter size-full wp-image-246571" srcset="https://robotstart.info/wp-content/uploads/2021/03/577bfe247f288555be2ed10a7c888126a4b72399dc71c4865be0d2aaa86eda1e.png 735w, https://robotstart.info/wp-content/uploads/2021/03/577bfe247f288555be2ed10a7c888126a4b72399dc71c4865be0d2aaa86eda1e-300x169.png 300w, https://robotstart.info/wp-content/uploads/2021/03/577bfe247f288555be2ed10a7c888126a4b72399dc71c4865be0d2aaa86eda1e-496x279.png 496w, https://robotstart.info/wp-content/uploads/2021/03/577bfe247f288555be2ed10a7c888126a4b72399dc71c4865be0d2aaa86eda1e-712x400.png 712w, https://robotstart.info/wp-content/uploads/2021/03/577bfe247f288555be2ed10a7c888126a4b72399dc71c4865be0d2aaa86eda1e-107x60.png 107w, https://robotstart.info/wp-content/uploads/2021/03/577bfe247f288555be2ed10a7c888126a4b72399dc71c4865be0d2aaa86eda1e-214x120.png 214w, https://robotstart.info/wp-content/uploads/2021/03/577bfe247f288555be2ed10a7c888126a4b72399dc71c4865be0d2aaa86eda1e-320x180.png 320w, https://robotstart.info/wp-content/uploads/2021/03/577bfe247f288555be2ed10a7c888126a4b72399dc71c4865be0d2aaa86eda1e-619x348.png 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">没入感あふれる飛行体験が可能なゴーグル(国内において屋外でゴーグルを使用しての飛行は目視外飛行になり、国土交通省 航空局からの飛行の許可・承認を取得する必要がある。常に安全に注意しながら、責任を持って飛行し、飛行に関する現地の法律及び規制を遵守する。)</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/4463c3ec197d15d2a00239a1d5a3ed7c0b96115a9febc96a9fff5b0859bc9bd9.jpg" alt="" width="735" height="411" class="lazy lazy-hidden aligncenter size-full wp-image-246553" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/03/4463c3ec197d15d2a00239a1d5a3ed7c0b96115a9febc96a9fff5b0859bc9bd9.jpg 735w, https://robotstart.info/wp-content/uploads/2021/03/4463c3ec197d15d2a00239a1d5a3ed7c0b96115a9febc96a9fff5b0859bc9bd9-300x168.jpg 300w, https://robotstart.info/wp-content/uploads/2021/03/4463c3ec197d15d2a00239a1d5a3ed7c0b96115a9febc96a9fff5b0859bc9bd9-496x277.jpg 496w, https://robotstart.info/wp-content/uploads/2021/03/4463c3ec197d15d2a00239a1d5a3ed7c0b96115a9febc96a9fff5b0859bc9bd9-715x400.jpg 715w, https://robotstart.info/wp-content/uploads/2021/03/4463c3ec197d15d2a00239a1d5a3ed7c0b96115a9febc96a9fff5b0859bc9bd9-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/03/4463c3ec197d15d2a00239a1d5a3ed7c0b96115a9febc96a9fff5b0859bc9bd9-215x120.jpg 215w, https://robotstart.info/wp-content/uploads/2021/03/4463c3ec197d15d2a00239a1d5a3ed7c0b96115a9febc96a9fff5b0859bc9bd9-322x180.jpg 322w, https://robotstart.info/wp-content/uploads/2021/03/4463c3ec197d15d2a00239a1d5a3ed7c0b96115a9febc96a9fff5b0859bc9bd9-622x348.jpg 622w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/03/4463c3ec197d15d2a00239a1d5a3ed7c0b96115a9febc96a9fff5b0859bc9bd9.jpg" alt="" width="735" height="411" class="aligncenter size-full wp-image-246553" srcset="https://robotstart.info/wp-content/uploads/2021/03/4463c3ec197d15d2a00239a1d5a3ed7c0b96115a9febc96a9fff5b0859bc9bd9.jpg 735w, https://robotstart.info/wp-content/uploads/2021/03/4463c3ec197d15d2a00239a1d5a3ed7c0b96115a9febc96a9fff5b0859bc9bd9-300x168.jpg 300w, https://robotstart.info/wp-content/uploads/2021/03/4463c3ec197d15d2a00239a1d5a3ed7c0b96115a9febc96a9fff5b0859bc9bd9-496x277.jpg 496w, https://robotstart.info/wp-content/uploads/2021/03/4463c3ec197d15d2a00239a1d5a3ed7c0b96115a9febc96a9fff5b0859bc9bd9-715x400.jpg 715w, https://robotstart.info/wp-content/uploads/2021/03/4463c3ec197d15d2a00239a1d5a3ed7c0b96115a9febc96a9fff5b0859bc9bd9-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/03/4463c3ec197d15d2a00239a1d5a3ed7c0b96115a9febc96a9fff5b0859bc9bd9-215x120.jpg 215w, https://robotstart.info/wp-content/uploads/2021/03/4463c3ec197d15d2a00239a1d5a3ed7c0b96115a9febc96a9fff5b0859bc9bd9-322x180.jpg 322w, https://robotstart.info/wp-content/uploads/2021/03/4463c3ec197d15d2a00239a1d5a3ed7c0b96115a9febc96a9fff5b0859bc9bd9-622x348.jpg 622w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">RockSteady電子式映像ブレ補正技術により、滑らかで安定した4K動画を実現</div>
<p></br></p>
<h5 class="midashi">3種類のフライトモードを搭載</h5>
<p>DJI FPVは初心者からプロに至るまで、自分のスキルレベルに合った3種類のフライトモードを選ぶことができる。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/d4a54ed9273e99bbcfa531c11741c17f1103d2c5950f688125b8a6d8d0cc29ac.png" alt="" width="735" height="411" class="lazy lazy-hidden aligncenter size-full wp-image-246547" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/03/d4a54ed9273e99bbcfa531c11741c17f1103d2c5950f688125b8a6d8d0cc29ac.png 735w, https://robotstart.info/wp-content/uploads/2021/03/d4a54ed9273e99bbcfa531c11741c17f1103d2c5950f688125b8a6d8d0cc29ac-300x168.png 300w, https://robotstart.info/wp-content/uploads/2021/03/d4a54ed9273e99bbcfa531c11741c17f1103d2c5950f688125b8a6d8d0cc29ac-496x277.png 496w, https://robotstart.info/wp-content/uploads/2021/03/d4a54ed9273e99bbcfa531c11741c17f1103d2c5950f688125b8a6d8d0cc29ac-715x400.png 715w, https://robotstart.info/wp-content/uploads/2021/03/d4a54ed9273e99bbcfa531c11741c17f1103d2c5950f688125b8a6d8d0cc29ac-107x60.png 107w, https://robotstart.info/wp-content/uploads/2021/03/d4a54ed9273e99bbcfa531c11741c17f1103d2c5950f688125b8a6d8d0cc29ac-215x120.png 215w, https://robotstart.info/wp-content/uploads/2021/03/d4a54ed9273e99bbcfa531c11741c17f1103d2c5950f688125b8a6d8d0cc29ac-322x180.png 322w, https://robotstart.info/wp-content/uploads/2021/03/d4a54ed9273e99bbcfa531c11741c17f1103d2c5950f688125b8a6d8d0cc29ac-622x348.png 622w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/03/d4a54ed9273e99bbcfa531c11741c17f1103d2c5950f688125b8a6d8d0cc29ac.png" alt="" width="735" height="411" class="aligncenter size-full wp-image-246547" srcset="https://robotstart.info/wp-content/uploads/2021/03/d4a54ed9273e99bbcfa531c11741c17f1103d2c5950f688125b8a6d8d0cc29ac.png 735w, https://robotstart.info/wp-content/uploads/2021/03/d4a54ed9273e99bbcfa531c11741c17f1103d2c5950f688125b8a6d8d0cc29ac-300x168.png 300w, https://robotstart.info/wp-content/uploads/2021/03/d4a54ed9273e99bbcfa531c11741c17f1103d2c5950f688125b8a6d8d0cc29ac-496x277.png 496w, https://robotstart.info/wp-content/uploads/2021/03/d4a54ed9273e99bbcfa531c11741c17f1103d2c5950f688125b8a6d8d0cc29ac-715x400.png 715w, https://robotstart.info/wp-content/uploads/2021/03/d4a54ed9273e99bbcfa531c11741c17f1103d2c5950f688125b8a6d8d0cc29ac-107x60.png 107w, https://robotstart.info/wp-content/uploads/2021/03/d4a54ed9273e99bbcfa531c11741c17f1103d2c5950f688125b8a6d8d0cc29ac-215x120.png 215w, https://robotstart.info/wp-content/uploads/2021/03/d4a54ed9273e99bbcfa531c11741c17f1103d2c5950f688125b8a6d8d0cc29ac-322x180.png 322w, https://robotstart.info/wp-content/uploads/2021/03/d4a54ed9273e99bbcfa531c11741c17f1103d2c5950f688125b8a6d8d0cc29ac-622x348.png 622w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
<strong>1.ノーマル (N)モード</strong><br />
Nモード中、DJI FPVはGPSやドローン底部のビジョンポジショニング システム (VPS)を使用してその場でホバリングするなど、他のDJIドローンと同様の動作をする。最も使いやすいモードで、フロント部にある障害物検知センサーで近くにある障害物を検知すると、機体は減速する。ただし、パイロットは検知された障害物をドローンが回避するよう操作する必要がある。</br><br />
<strong>2.マニュアル (M)モード</strong><br />
経験豊富なユーザー向けに設計されたMモードでは、自由度の高い操作が可能。Mモード中は、全てのセンサーとホバリング機能が無効になる。</br><br />
<strong>3.スポーツ (S)モード</strong><br />
ハイブリッドモードであるSモードは、Mモードのダイナミックな動作性とNモードの主要な安全機能という両方のモードの特性を併せ持つ。Sモードは3種類のモードの中で中間に位置し、FPV飛行に慣れてきたパイロットが、自分のスキルをより探求できるように設計されたモード。</br><br />
</br></br></p>
<h5 class="midashi">緊急ブレーキ＆ホバリング機能を新たに搭載</h5>
<p>初心者がより安心かつ安全に飛行することができる緊急ブレーキ＆ホバリング機能を新たに搭載し、空域制限や潜在性のある危険をパイロットに知らせるGPSベースのジオフェンスシステム、また、付近を有人航空機が飛行する場合にパイロットに警告するDJIのAirSence ADS-Bレシーバーシステムなど、DJI FPVにはDJIの安全機能が多数搭載されている。<br />
</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/b98d6645b280279a0ecae307d44fae4fdec565617e56380d7f971907ec3eb5e1.png" alt="" width="735" height="408" class="lazy lazy-hidden aligncenter size-full wp-image-246548" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/03/b98d6645b280279a0ecae307d44fae4fdec565617e56380d7f971907ec3eb5e1.png 735w, https://robotstart.info/wp-content/uploads/2021/03/b98d6645b280279a0ecae307d44fae4fdec565617e56380d7f971907ec3eb5e1-300x167.png 300w, https://robotstart.info/wp-content/uploads/2021/03/b98d6645b280279a0ecae307d44fae4fdec565617e56380d7f971907ec3eb5e1-496x275.png 496w, https://robotstart.info/wp-content/uploads/2021/03/b98d6645b280279a0ecae307d44fae4fdec565617e56380d7f971907ec3eb5e1-721x400.png 721w, https://robotstart.info/wp-content/uploads/2021/03/b98d6645b280279a0ecae307d44fae4fdec565617e56380d7f971907ec3eb5e1-108x60.png 108w, https://robotstart.info/wp-content/uploads/2021/03/b98d6645b280279a0ecae307d44fae4fdec565617e56380d7f971907ec3eb5e1-216x120.png 216w, https://robotstart.info/wp-content/uploads/2021/03/b98d6645b280279a0ecae307d44fae4fdec565617e56380d7f971907ec3eb5e1-324x180.png 324w, https://robotstart.info/wp-content/uploads/2021/03/b98d6645b280279a0ecae307d44fae4fdec565617e56380d7f971907ec3eb5e1-627x348.png 627w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/03/b98d6645b280279a0ecae307d44fae4fdec565617e56380d7f971907ec3eb5e1.png" alt="" width="735" height="408" class="aligncenter size-full wp-image-246548" srcset="https://robotstart.info/wp-content/uploads/2021/03/b98d6645b280279a0ecae307d44fae4fdec565617e56380d7f971907ec3eb5e1.png 735w, https://robotstart.info/wp-content/uploads/2021/03/b98d6645b280279a0ecae307d44fae4fdec565617e56380d7f971907ec3eb5e1-300x167.png 300w, https://robotstart.info/wp-content/uploads/2021/03/b98d6645b280279a0ecae307d44fae4fdec565617e56380d7f971907ec3eb5e1-496x275.png 496w, https://robotstart.info/wp-content/uploads/2021/03/b98d6645b280279a0ecae307d44fae4fdec565617e56380d7f971907ec3eb5e1-721x400.png 721w, https://robotstart.info/wp-content/uploads/2021/03/b98d6645b280279a0ecae307d44fae4fdec565617e56380d7f971907ec3eb5e1-108x60.png 108w, https://robotstart.info/wp-content/uploads/2021/03/b98d6645b280279a0ecae307d44fae4fdec565617e56380d7f971907ec3eb5e1-216x120.png 216w, https://robotstart.info/wp-content/uploads/2021/03/b98d6645b280279a0ecae307d44fae4fdec565617e56380d7f971907ec3eb5e1-324x180.png 324w, https://robotstart.info/wp-content/uploads/2021/03/b98d6645b280279a0ecae307d44fae4fdec565617e56380d7f971907ec3eb5e1-627x348.png 627w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">緊急ブレーキ＆ホバリング機能はどのフライトモードでも利用でき、飛行中いつでもドローンを停止させ、その場でホバリングすることができる。</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/770df220cfd6a5f4ceb38fff156b92128edbc94c1aef1bb6e9df621df36ef73b.png" alt="" width="735" height="395" class="lazy lazy-hidden aligncenter size-full wp-image-246549" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/03/770df220cfd6a5f4ceb38fff156b92128edbc94c1aef1bb6e9df621df36ef73b.png 735w, https://robotstart.info/wp-content/uploads/2021/03/770df220cfd6a5f4ceb38fff156b92128edbc94c1aef1bb6e9df621df36ef73b-300x161.png 300w, https://robotstart.info/wp-content/uploads/2021/03/770df220cfd6a5f4ceb38fff156b92128edbc94c1aef1bb6e9df621df36ef73b-496x267.png 496w, https://robotstart.info/wp-content/uploads/2021/03/770df220cfd6a5f4ceb38fff156b92128edbc94c1aef1bb6e9df621df36ef73b-110x60.png 110w, https://robotstart.info/wp-content/uploads/2021/03/770df220cfd6a5f4ceb38fff156b92128edbc94c1aef1bb6e9df621df36ef73b-220x118.png 220w, https://robotstart.info/wp-content/uploads/2021/03/770df220cfd6a5f4ceb38fff156b92128edbc94c1aef1bb6e9df621df36ef73b-330x177.png 330w, https://robotstart.info/wp-content/uploads/2021/03/770df220cfd6a5f4ceb38fff156b92128edbc94c1aef1bb6e9df621df36ef73b-640x344.png 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/03/770df220cfd6a5f4ceb38fff156b92128edbc94c1aef1bb6e9df621df36ef73b.png" alt="" width="735" height="395" class="aligncenter size-full wp-image-246549" srcset="https://robotstart.info/wp-content/uploads/2021/03/770df220cfd6a5f4ceb38fff156b92128edbc94c1aef1bb6e9df621df36ef73b.png 735w, https://robotstart.info/wp-content/uploads/2021/03/770df220cfd6a5f4ceb38fff156b92128edbc94c1aef1bb6e9df621df36ef73b-300x161.png 300w, https://robotstart.info/wp-content/uploads/2021/03/770df220cfd6a5f4ceb38fff156b92128edbc94c1aef1bb6e9df621df36ef73b-496x267.png 496w, https://robotstart.info/wp-content/uploads/2021/03/770df220cfd6a5f4ceb38fff156b92128edbc94c1aef1bb6e9df621df36ef73b-110x60.png 110w, https://robotstart.info/wp-content/uploads/2021/03/770df220cfd6a5f4ceb38fff156b92128edbc94c1aef1bb6e9df621df36ef73b-220x118.png 220w, https://robotstart.info/wp-content/uploads/2021/03/770df220cfd6a5f4ceb38fff156b92128edbc94c1aef1bb6e9df621df36ef73b-330x177.png 330w, https://robotstart.info/wp-content/uploads/2021/03/770df220cfd6a5f4ceb38fff156b92128edbc94c1aef1bb6e9df621df36ef73b-640x344.png 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">緊急ブレーキ＆ホバリング機能のイメージ</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/ba8e9dee7ab5ce17efffb5e34aa7ec521f281f2f847f50521ec6efc2cd94d9d9.png" alt="" width="735" height="411" class="lazy lazy-hidden aligncenter size-full wp-image-246550" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/03/ba8e9dee7ab5ce17efffb5e34aa7ec521f281f2f847f50521ec6efc2cd94d9d9.png 735w, https://robotstart.info/wp-content/uploads/2021/03/ba8e9dee7ab5ce17efffb5e34aa7ec521f281f2f847f50521ec6efc2cd94d9d9-300x168.png 300w, https://robotstart.info/wp-content/uploads/2021/03/ba8e9dee7ab5ce17efffb5e34aa7ec521f281f2f847f50521ec6efc2cd94d9d9-496x277.png 496w, https://robotstart.info/wp-content/uploads/2021/03/ba8e9dee7ab5ce17efffb5e34aa7ec521f281f2f847f50521ec6efc2cd94d9d9-715x400.png 715w, https://robotstart.info/wp-content/uploads/2021/03/ba8e9dee7ab5ce17efffb5e34aa7ec521f281f2f847f50521ec6efc2cd94d9d9-107x60.png 107w, https://robotstart.info/wp-content/uploads/2021/03/ba8e9dee7ab5ce17efffb5e34aa7ec521f281f2f847f50521ec6efc2cd94d9d9-215x120.png 215w, https://robotstart.info/wp-content/uploads/2021/03/ba8e9dee7ab5ce17efffb5e34aa7ec521f281f2f847f50521ec6efc2cd94d9d9-322x180.png 322w, https://robotstart.info/wp-content/uploads/2021/03/ba8e9dee7ab5ce17efffb5e34aa7ec521f281f2f847f50521ec6efc2cd94d9d9-622x348.png 622w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/03/ba8e9dee7ab5ce17efffb5e34aa7ec521f281f2f847f50521ec6efc2cd94d9d9.png" alt="" width="735" height="411" class="aligncenter size-full wp-image-246550" srcset="https://robotstart.info/wp-content/uploads/2021/03/ba8e9dee7ab5ce17efffb5e34aa7ec521f281f2f847f50521ec6efc2cd94d9d9.png 735w, https://robotstart.info/wp-content/uploads/2021/03/ba8e9dee7ab5ce17efffb5e34aa7ec521f281f2f847f50521ec6efc2cd94d9d9-300x168.png 300w, https://robotstart.info/wp-content/uploads/2021/03/ba8e9dee7ab5ce17efffb5e34aa7ec521f281f2f847f50521ec6efc2cd94d9d9-496x277.png 496w, https://robotstart.info/wp-content/uploads/2021/03/ba8e9dee7ab5ce17efffb5e34aa7ec521f281f2f847f50521ec6efc2cd94d9d9-715x400.png 715w, https://robotstart.info/wp-content/uploads/2021/03/ba8e9dee7ab5ce17efffb5e34aa7ec521f281f2f847f50521ec6efc2cd94d9d9-107x60.png 107w, https://robotstart.info/wp-content/uploads/2021/03/ba8e9dee7ab5ce17efffb5e34aa7ec521f281f2f847f50521ec6efc2cd94d9d9-215x120.png 215w, https://robotstart.info/wp-content/uploads/2021/03/ba8e9dee7ab5ce17efffb5e34aa7ec521f281f2f847f50521ec6efc2cd94d9d9-322x180.png 322w, https://robotstart.info/wp-content/uploads/2021/03/ba8e9dee7ab5ce17efffb5e34aa7ec521f281f2f847f50521ec6efc2cd94d9d9-622x348.png 622w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">RTH(Return-to-Home)機能はボタンを一度押すだけで、自動でドローンをホームポイントまで帰還させる。また、伝送信号が消失した場合にもRTHが動作する。</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/5958deaf3517f47ff0f7de7ff99943771b8faf962e23d8d2bf2e61b820780bc7.jpg" alt="" width="735" height="411" class="lazy lazy-hidden aligncenter size-full wp-image-246551" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/03/5958deaf3517f47ff0f7de7ff99943771b8faf962e23d8d2bf2e61b820780bc7.jpg 735w, https://robotstart.info/wp-content/uploads/2021/03/5958deaf3517f47ff0f7de7ff99943771b8faf962e23d8d2bf2e61b820780bc7-300x168.jpg 300w, https://robotstart.info/wp-content/uploads/2021/03/5958deaf3517f47ff0f7de7ff99943771b8faf962e23d8d2bf2e61b820780bc7-496x277.jpg 496w, https://robotstart.info/wp-content/uploads/2021/03/5958deaf3517f47ff0f7de7ff99943771b8faf962e23d8d2bf2e61b820780bc7-715x400.jpg 715w, https://robotstart.info/wp-content/uploads/2021/03/5958deaf3517f47ff0f7de7ff99943771b8faf962e23d8d2bf2e61b820780bc7-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/03/5958deaf3517f47ff0f7de7ff99943771b8faf962e23d8d2bf2e61b820780bc7-215x120.jpg 215w, https://robotstart.info/wp-content/uploads/2021/03/5958deaf3517f47ff0f7de7ff99943771b8faf962e23d8d2bf2e61b820780bc7-322x180.jpg 322w, https://robotstart.info/wp-content/uploads/2021/03/5958deaf3517f47ff0f7de7ff99943771b8faf962e23d8d2bf2e61b820780bc7-622x348.jpg 622w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/03/5958deaf3517f47ff0f7de7ff99943771b8faf962e23d8d2bf2e61b820780bc7.jpg" alt="" width="735" height="411" class="aligncenter size-full wp-image-246551" srcset="https://robotstart.info/wp-content/uploads/2021/03/5958deaf3517f47ff0f7de7ff99943771b8faf962e23d8d2bf2e61b820780bc7.jpg 735w, https://robotstart.info/wp-content/uploads/2021/03/5958deaf3517f47ff0f7de7ff99943771b8faf962e23d8d2bf2e61b820780bc7-300x168.jpg 300w, https://robotstart.info/wp-content/uploads/2021/03/5958deaf3517f47ff0f7de7ff99943771b8faf962e23d8d2bf2e61b820780bc7-496x277.jpg 496w, https://robotstart.info/wp-content/uploads/2021/03/5958deaf3517f47ff0f7de7ff99943771b8faf962e23d8d2bf2e61b820780bc7-715x400.jpg 715w, https://robotstart.info/wp-content/uploads/2021/03/5958deaf3517f47ff0f7de7ff99943771b8faf962e23d8d2bf2e61b820780bc7-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/03/5958deaf3517f47ff0f7de7ff99943771b8faf962e23d8d2bf2e61b820780bc7-215x120.jpg 215w, https://robotstart.info/wp-content/uploads/2021/03/5958deaf3517f47ff0f7de7ff99943771b8faf962e23d8d2bf2e61b820780bc7-322x180.jpg 322w, https://robotstart.info/wp-content/uploads/2021/03/5958deaf3517f47ff0f7de7ff99943771b8faf962e23d8d2bf2e61b820780bc7-622x348.jpg 622w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">RTH(Return-to-Home)機能のイメージ</div>
<p>なお、多くの国・地域では、FPVゴーグルを装着しながらドローンを飛行させる場合、補助者を設け、空域や周辺に危険がないか監視してもらう必要がある。日本国内において屋外でゴーグルを使用しての飛行は目視外飛行になり、国土交通省 航空局からの飛行の許可・承認を取得する必要がある。常に安全に注意しながら、責任を持って飛行し、飛行に関する現地の法律及び規制を遵守する。<br />
</br></br></p>
<h5 class="midashi">臨場感あふれる飛行シミュレーション体験</h5>
<p>DJI FPV Goggles V2を装着中、パイロットはDJI FPVからの鮮明な映像を長距離からでも低遅延で見ることができる。進化した伝送技術O3伝送システムは、伝送距離10 km(日本向けの最大伝送距離は6km)、デュアル周波数自動切替(日本国内は2.4 GHz帯のみ対応)、50 Mbpsの高ビットレート、最先端の耐干渉機能に対応し、信頼性の高いフィードを伝送する。なお、ゴーグルは次の3つのモードに切り替え可能。<br />
</br></p>
<div class="inyou2">
<strong>1.高品質モード</strong><br />
142°のFOVで60 fps、または150°FOVで50 fpsの1440×810p動画を表示する。このモードでは、遅延は40 ms以下。</p>
<p><strong>2.低遅延モード</strong><br />
高フレームレートのシネマティックな映像を楽しみつつ、遅延時間は28 ms以下。142°FOVで120 fps、または150°FOVで100 fpsの1440×810 pの動画を表示する。</p>
<p><strong>3.オーディエンスモード</strong><br />
パイロットの見ている映像を、最大8台まで接続しているゴーグルと共有できるため、周囲のオーディエンスも一緒にスリリングな飛行を体験できる。</div>
<p></br></p>
<h5 class="midashi">1軸ジンバルに高性能カメラを搭載</h5>
<p>DJI FPVは飛行性能に優れているだけではなく、今すぐ共有したくなる映画のようなダイナミックな映像を撮影することができる。120 Mbpsでの4K/60 fps動画撮影に対応しているカメラを1軸ジンバルに搭載しているため、複雑な動きをしているときでも安定性を維持しつつ、垂直にカメラを回転させ、ユニークな角度で撮影することもできる。また、RockSteady映像ブレ補正により滑らかな映像を撮影し、動きの速いシーンを撮影するときでも歪みを低減する。さらに、高度な歪み補正ソフトウェアによりFPV映像でありがちな歪みを補正し、魚眼レンズ撮影のような外観になるのを防ぐ。</br><br />
<strong>【動画】</strong><br />
</br></p>
<div class="YoutubeWrapper">
<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://www.youtube.com/embed/e_dEf2Hb3Qk" frameborder="0" allowfullscreen></iframe><noscript><iframe src="https://www.youtube.com/embed/e_dEf2Hb3Qk" frameborder="0" allowfullscreen></iframe></noscript>
</div>
<p>また、パイロットは1080p/120 fpsの4倍スローモーション動画を撮影することができるため、印象的な瞬間を細部まで鮮明に再現できる。さらに、撮影した映像はH.265またはH.264フォーマットで保存できるため、メモリーカードの容量を節約できると同時に、圧縮しても高画質のまま保存することが可能。<br />
</br></br></p>
<h5 class="midashi">学習ツールと最新版DJI Flyアプリで、飛行スキル習得をサポート</h5>
<p>DJI FPVで使用する最新版のDJI Flyアプリには、DJI FPVの操作方法について詳しく解説してくれるチュートリアルが含まれている。新たに開発されたDJI Virtual Flightアプリは無料で利用できるシミュレーターアプリで、初心者パイロットでも楽しく簡単に、安全な環境で、ドローン飛行の動きに慣れることができる。シミュレーターでは専用コントローラーを使用し、様々な設定でDJI FPVドローンを飛行させることができる。なお、シミュレーターは現在iOSでのみ利用可能。Android端末の対応は、2021年後半を予定している。<br />
</br></br></p>
<h5 class="midashi">保証プラン「DJI Care Refresh」</h5>
<p>DJI Care Refreshは包括的な保証プランで、DJI FPVでも利用可能。少額の追加料金で、使用中の衝突や水没、経年劣化を含む故障が発生した際、DJI Care Refresh（1年版）は1年間に最大2回まで、2年版は2年間に最大3回までの製品交換サービスを受けることができる。その他専用テクニカルサポート、無料の往復配送料などのサービス特典も含まれ、2年版のプランにおいては、通常1年間のメーカー保証を2年間まで延長するサービスも適用される。なお、飛行紛失保証の特典はDJI FPVでは利用できない。<br />
</br></p>
<div class="inyou2"><strong>【詳細】</strong><br />
<a href="https://www.dji.com/service/djicare-refresh" rel="noopener noreferrer" target="_blank">https://www.dji.com/service/djicare-refresh</a></div>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.dji.com/jp/dji-fpv?site=brandsite&#038;from=homepage" target="_blank" rel="noopener noreferrer">DJI FPV製品ページ</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://store.dji.com/jp/product/dji-fpv-436b?vid=101601" target="_blank" rel="noopener noreferrer">DJI公式オンラインストア</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.amazon.co.jp/dp/B07FSTHY42/rsaf-22" target="_blank" rel="noopener noreferrer">Amazon販売ページ</a>
</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.F882828.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.F882828.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/12/03/large-game-inspection-dji-zenmuse-p1.html" rel="bookmark" title="1日掛かる大型遊戯施設の点検もドローンなら数十分で完了　4500万画素撮影「DJI Zenmuse P1」の活用事例で動画で公開"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/DJI-Zenmuse-P1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/12/DJI-Zenmuse-P1-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/12/03/large-game-inspection-dji-zenmuse-p1.html" rel="bookmark" title="1日掛かる大型遊戯施設の点検もドローンなら数十分で完了　4500万画素撮影「DJI Zenmuse P1」の活用事例で動画で公開">1日掛かる大型遊戯施設の点検もドローンなら数十分で完了　4500万画素撮影「DJI Zenmuse P1」の活用事例で動画で公開</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/12/17/dji-holiday-sale-sekido.html" rel="bookmark" title="DJI正規販売代理店のセキドが「DJI ホリデーセール」開催「MAVIC 2 PRO」「ROBOMASTER S1」などの31商品が最大35％OFF"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/DJI-Holiday-sale-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/12/DJI-Holiday-sale-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/12/17/dji-holiday-sale-sekido.html" rel="bookmark" title="DJI正規販売代理店のセキドが「DJI ホリデーセール」開催「MAVIC 2 PRO」「ROBOMASTER S1」などの31商品が最大35％OFF">DJI正規販売代理店のセキドが「DJI ホリデーセール」開催「MAVIC 2 PRO」「ROBOMASTER S1」などの31商品が最大35％OFF</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/09/17/ana-drone-next-delivery-hi-city.html" rel="bookmark" title="ANAと共同開発する物流専用ドローンを羽田HI Cityのオープニングイベントで初公開へ　エアロネクスト"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/Next-DELIVERY-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/09/Next-DELIVERY-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/09/17/ana-drone-next-delivery-hi-city.html" rel="bookmark" title="ANAと共同開発する物流専用ドローンを羽田HI Cityのオープニングイベントで初公開へ　エアロネクスト">ANAと共同開発する物流専用ドローンを羽田HI Cityのオープニングイベントで初公開へ　エアロネクスト</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/09/17/drone-venus-newmember.html" rel="bookmark" title="ドローンの魅力と可能性を伝える女子ユニット「ドローンビーナス」新メンバー加入で6名に　石田晴香(元AKB48)/石田安奈(元SKE48)/永島聖羅(元乃木坂46)/西山乃利子/花山瑞貴/湯上響花"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/dronv-010-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/09/dronv-010-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/09/17/drone-venus-newmember.html" rel="bookmark" title="ドローンの魅力と可能性を伝える女子ユニット「ドローンビーナス」新メンバー加入で6名に　石田晴香(元AKB48)/石田安奈(元SKE48)/永島聖羅(元乃木坂46)/西山乃利子/花山瑞貴/湯上響花">ドローンの魅力と可能性を伝える女子ユニット「ドローンビーナス」新メンバー加入で6名に　石田晴香(元AKB48)/石田安奈(元SKE48)/永島聖羅(元乃木坂46)/西山乃利子/花山瑞貴/湯上響花</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/09/24/goto-city-smart-island-investigation.html" rel="bookmark" title="五島市、ANA、ドコモら国交省のスマートアイランド実証調査を開始　遠隔医療×ドローン物流、LPWAスマート検針など"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/Smart-Island-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/09/Smart-Island-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/09/24/goto-city-smart-island-investigation.html" rel="bookmark" title="五島市、ANA、ドコモら国交省のスマートアイランド実証調査を開始　遠隔医療×ドローン物流、LPWAスマート検針など">五島市、ANA、ドコモら国交省のスマートアイランド実証調査を開始　遠隔医療×ドローン物流、LPWAスマート検針など</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/10/01/keikyu-drone.html" rel="bookmark" title="京急百貨店で世界最小クラスのドローンを活用して天井裏点検を実証実験　有用性を実証　京急アクセラレータープログラム"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/keikyu-drone-main-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/10/keikyu-drone-main-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/10/01/keikyu-drone.html" rel="bookmark" title="京急百貨店で世界最小クラスのドローンを活用して天井裏点検を実証実験　有用性を実証　京急アクセラレータープログラム">京急百貨店で世界最小クラスのドローンを活用して天井裏点検を実証実験　有用性を実証　京急アクセラレータープログラム</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/10/05/jetson-nano-2gb.html" rel="bookmark" title="【速報】GTC 2020 開幕　AI開発の入門用「Jetson Nano 2GB」発表　価格はわずか59ドル　NVIDIAのAI認定プログラムも発表"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/gtc-01-000-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/10/gtc-01-000-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/10/05/jetson-nano-2gb.html" rel="bookmark" title="【速報】GTC 2020 開幕　AI開発の入門用「Jetson Nano 2GB」発表　価格はわずか59ドル　NVIDIAのAI認定プログラムも発表">【速報】GTC 2020 開幕　AI開発の入門用「Jetson Nano 2GB」発表　価格はわずか59ドル　NVIDIAのAI認定プログラムも発表</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/10/06/gtc2020-keynote-jp-2.html" rel="bookmark" title="【速報】「GTC 2020」NVIDIAのCEO ジェンスン・ファン氏の基調講演 日本語字幕版を公開　AIの最新技術とキーワードをチェック"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/gtc-03-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/10/gtc-03-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/10/06/gtc2020-keynote-jp-2.html" rel="bookmark" title="【速報】「GTC 2020」NVIDIAのCEO ジェンスン・ファン氏の基調講演 日本語字幕版を公開　AIの最新技術とキーワードをチェック">【速報】「GTC 2020」NVIDIAのCEO ジェンスン・ファン氏の基調講演 日本語字幕版を公開　AIの最新技術とキーワードをチェック</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/10/07/avant-sl-drone.html" rel="bookmark" title="災害発生直後にAIドローンが道路をLiDARで測定、車両の通行可否を判断　アヴァント「コンストラクション オープンイノベーションマッチング」"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/avant_top-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/10/avant_top-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/10/07/avant-sl-drone.html" rel="bookmark" title="災害発生直後にAIドローンが道路をLiDARで測定、車両の通行可否を判断　アヴァント「コンストラクション オープンイノベーションマッチング」">災害発生直後にAIドローンが道路をLiDARで測定、車両の通行可否を判断　アヴァント「コンストラクション オープンイノベーションマッチング」</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/10/12/plusstyle-top-product-2020-07-09.html" rel="bookmark" title="+Style IoT商品の人気ランキング発表　7月〜９月の「総合部門」「カメラ搭載デバイス部門」の1位に輝いた製品は？"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/plusstyle-top-product-2020-07-09-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/10/plusstyle-top-product-2020-07-09-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/10/12/plusstyle-top-product-2020-07-09.html" rel="bookmark" title="+Style IoT商品の人気ランキング発表　7月〜９月の「総合部門」「カメラ搭載デバイス部門」の1位に輝いた製品は？">+Style IoT商品の人気ランキング発表　7月〜９月の「総合部門」「カメラ搭載デバイス部門」の1位に輝いた製品は？</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/yamadakoya">山田 航也</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/yamadakoya"><img alt='山田 航也' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='山田 航也' src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>横浜出身の1998年生まれ。現在はロボットスタートでアルバイトをしながらプログラムを学んでいる。好きなロボットは、AnkiやCOZMO、Sotaなどのコミュニケーションロボット。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><!--<div class="row row-banner">
    <a href="https://www.gaussianrobotics.com/" target="_blank" onclick="ga('send', 'event', 'gaussian-robotics', 'click', 'ガウスロボティクス');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/12/adjapanfinal.png" onload="ga('send', 'event', 'gaussian-robotics', 'impression', 'ガウスロボティクス');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/12/adjapanfinal.png" onload="ga('send', 'event', 'gaussian-robotics', 'impression', 'ガウスロボティクス');" class="banner"/></noscript>
    </a>
</div>-->
<div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.U882747.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.U882747.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.U882747.H734331" width="300" height="300" alt="" border="0" /></noscript>
    </a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.N38218N.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.B48318O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.544103O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.F620415.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/03/03/dji-fpv-release.html" title="DJI 飛行中に高速アクションが可能な「DJI FPV」を発表 専用ゴーグルが没入感あふれる飛行体験を実現"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="DJI 飛行中に高速アクションが可能な「DJI FPV」を発表 専用ゴーグルが没入感あふれる飛行体験を実現" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="DJI 飛行中に高速アクションが可能な「DJI FPV」を発表 専用ゴーグルが没入感あふれる飛行体験を実現" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/DJI-FPV-top3-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="DJI 飛行中に高速アクションが可能な「DJI FPV」を発表 専用ゴーグルが没入感あふれる飛行体験を実現" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/03/03/dji-fpv-release.html" title="DJI 飛行中に高速アクションが可能な「DJI FPV」を発表 専用ゴーグルが没入感あふれる飛行体験を実現">DJI 飛行中に高速アクションが可能な「DJI FPV」を発表 専用ゴーグルが没入感あふれる飛行体験を実現</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/03/03/self-driving-5g-denso-kddi.html" title="自動運転で5Gを活用　デンソーとKDDIが共同検証を開始 「Global R＆D Tokyo, Haneda」テスト路に5G環境を整備"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/self-driving-5g-top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="自動運転で5Gを活用　デンソーとKDDIが共同検証を開始 「Global R＆D Tokyo, Haneda」テスト路に5G環境を整備" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/self-driving-5g-top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="自動運転で5Gを活用　デンソーとKDDIが共同検証を開始 「Global R＆D Tokyo, Haneda」テスト路に5G環境を整備" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/self-driving-5g-top-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="自動運転で5Gを活用　デンソーとKDDIが共同検証を開始 「Global R＆D Tokyo, Haneda」テスト路に5G環境を整備" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/03/03/self-driving-5g-denso-kddi.html" title="自動運転で5Gを活用　デンソーとKDDIが共同検証を開始 「Global R＆D Tokyo, Haneda」テスト路に5G環境を整備">自動運転で5Gを活用　デンソーとKDDIが共同検証を開始 「Global R＆D Tokyo, Haneda」テスト路に5G環境を整備</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/03/03/moon-shot-randd-cyberagent.html" title="遠隔対話ロボットが来店客の購買を促進できるか、デイリーカナートイズミヤで実証実験 「ムーンショット型研究開発制度」"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/Moon-shot-R-D-business-Second-edition-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="遠隔対話ロボットが来店客の購買を促進できるか、デイリーカナートイズミヤで実証実験 「ムーンショット型研究開発制度」" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/Moon-shot-R-D-business-Second-edition-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="遠隔対話ロボットが来店客の購買を促進できるか、デイリーカナートイズミヤで実証実験 「ムーンショット型研究開発制度」" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/Moon-shot-R-D-business-Second-edition-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="遠隔対話ロボットが来店客の購買を促進できるか、デイリーカナートイズミヤで実証実験 「ムーンショット型研究開発制度」" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/03/03/moon-shot-randd-cyberagent.html" title="遠隔対話ロボットが来店客の購買を促進できるか、デイリーカナートイズミヤで実証実験 「ムーンショット型研究開発制度」">遠隔対話ロボットが来店客の購買を促進できるか、デイリーカナートイズミヤで実証実験 「ムーンショット型研究開発制度」</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/03/03/dolce-gabbana-fall-winter21.html" title="「ドルチェ＆ガッバーナ」のデジタルショーにヒューマノイドロボットたちが登場！2021-22 秋冬 ウィメンズ コレクション"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/dg_top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="「ドルチェ＆ガッバーナ」のデジタルショーにヒューマノイドロボットたちが登場！2021-22 秋冬 ウィメンズ コレクション" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/dg_top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="「ドルチェ＆ガッバーナ」のデジタルショーにヒューマノイドロボットたちが登場！2021-22 秋冬 ウィメンズ コレクション" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/dg_top-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="「ドルチェ＆ガッバーナ」のデジタルショーにヒューマノイドロボットたちが登場！2021-22 秋冬 ウィメンズ コレクション" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/03/03/dolce-gabbana-fall-winter21.html" title="「ドルチェ＆ガッバーナ」のデジタルショーにヒューマノイドロボットたちが登場！2021-22 秋冬 ウィメンズ コレクション">「ドルチェ＆ガッバーナ」のデジタルショーにヒューマノイドロボットたちが登場！2021-22 秋冬 ウィメンズ コレクション</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/03/03/fuji-security-robot.html" title="クローラー式屋外巡回用警備ロボット「アルジスX」富士防災警備が導入 渋谷・宮下公園で実証実験"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/fuji_Security_robot-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="クローラー式屋外巡回用警備ロボット「アルジスX」富士防災警備が導入 渋谷・宮下公園で実証実験" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/fuji_Security_robot-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="クローラー式屋外巡回用警備ロボット「アルジスX」富士防災警備が導入 渋谷・宮下公園で実証実験" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/fuji_Security_robot-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="クローラー式屋外巡回用警備ロボット「アルジスX」富士防災警備が導入 渋谷・宮下公園で実証実験" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/03/03/fuji-security-robot.html" title="クローラー式屋外巡回用警備ロボット「アルジスX」富士防災警備が導入 渋谷・宮下公園で実証実験">クローラー式屋外巡回用警備ロボット「アルジスX」富士防災警備が導入 渋谷・宮下公園で実証実験</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2021 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
