<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="セレンスが自動車内で緊急車両の接近を通知するアシスタント機能「Cerence EVD」を発表　車内での安心・安全向上 |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2020/01/10/cerence-evd.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2020/01/Cerence_1.png" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="セレンスが自動車内で緊急車両の接近を通知するアシスタント機能「Cerence EVD」を発表　車内での安心・安全向上 |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2020/01/Cerence_1.png">
    <title>セレンスが自動車内で緊急車両の接近を通知するアシスタント機能「Cerence EVD」を発表　車内での安心・安全向上 | ロボスタ</title>
    
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[1070,1159] -->
<meta name="description"  content="自動車業界に向けてAI 技術を提供するCerence Inc.（セレンス）は、Cerence Driveテクノロジーおよびソリューションの新機能として、車内アシスタントと連動し、緊急車両の接近をドライバーに通知し、ドライバーがそれに応じて適切な運転ができるように支援する「Cerence Emergency Vehicle Detection （緊急車両検知）」（Cerence EVD）を2020年1月9日に発表した。同機能は、2020 年以降、多くの車両に採用される予定となっている。" />

<link rel="canonical" href="https://robotstart.info/2020/01/10/cerence-evd.html" />
<!-- /all in one seo pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://robotstart.info/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/robotstart.info\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"182963","token":"9b47a62793"};
/* ]]> */
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='prev' title='2020年01月09日 ロボット業界ニュースヘッドライン' href='https://robotstart.info/2020/01/09/robot-news-matome20200109.html' />
<link rel='next' title='宇宙ステーションで作業するロボットの開発　コストは100分の1に　GITAIが国際技術コンテスト「ANA AVATAR XPRIZE」準決勝へ' href='https://robotstart.info/2020/01/10/gitai-xprize.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2020%2F01%2F10%2Fcerence-evd.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2020%2F01%2F10%2Fcerence-evd.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-182963 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2020/01/09/smart-audio-report-2019-winter.html" class="header-headline" target="_blank">米スマートスピーカーは1億5,700万台・利用者は6,000万人へ</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
</style>
</div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">セレンスが自動車内で緊急車両の接近を通知するアシスタント機能「Cerence EVD」を発表　車内での安心・安全向上</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-182963" class="entry-box post-182963 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-case tag-ces2020 tag-maas tag-1503 topics-ai-voice-assistant topics-robot topics-1029 company-cerence">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;<a href="https://robotstart.info/tag/case" rel="tag">CASE</a>&nbsp;<a href="https://robotstart.info/tag/ces2020" rel="tag">CES2020</a>&nbsp;<a href="https://robotstart.info/tag/maas" rel="tag">MaaS</a>&nbsp;<a href="https://robotstart.info/tag/%e9%9f%b3%e5%a3%b0%e3%82%a2%e3%82%b7%e3%82%b9%e3%82%bf%e3%83%b3%e3%83%88" rel="tag">音声アシスタント</a>&nbsp;<a href="https://robotstart.info/topics/ai-voice-assistant" rel="tag">AI音声アシスタント</a>&nbsp;<a href="https://robotstart.info/topics/robot" rel="tag">ロボット</a>&nbsp;<a href="https://robotstart.info/topics/%e8%87%aa%e5%8b%95%e9%81%8b%e8%bb%a2" rel="tag">自動運転/MaaS</a>&nbsp;<a href="https://robotstart.info/company/cerence" rel="tag">Cerence</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2020/01/10/cerence-evd.html">セレンスが自動車内で緊急車両の接近を通知するアシスタント機能「Cerence EVD」を発表　車内での安心・安全向上</a></h1>
            <div class="meta-box">
                <span class="entry-date">2020年1月10日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/robot-start-inc" title="ロボスタ編集部 の投稿" rel="author">ロボスタ編集部</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/01/Cerence_1.png" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/01/Cerence_1.png 735w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_1-300x163.png 300w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_1-496x270.png 496w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_1-110x60.png 110w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_1-220x120.png 220w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_1-330x180.png 330w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_1-640x348.png 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2020/01/Cerence_1.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2020/01/Cerence_1.png 735w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_1-300x163.png 300w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_1-496x270.png 496w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_1-110x60.png 110w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_1-220x120.png 220w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_1-330x180.png 330w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_1-640x348.png 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2020%2F01%2F10%2Fcerence-evd.html&t=%E3%82%BB%E3%83%AC%E3%83%B3%E3%82%B9%E3%81%8C%E8%87%AA%E5%8B%95%E8%BB%8A%E5%86%85%E3%81%A7%E7%B7%8A%E6%80%A5%E8%BB%8A%E4%B8%A1%E3%81%AE%E6%8E%A5%E8%BF%91%E3%82%92%E9%80%9A%E7%9F%A5%E3%81%99%E3%82%8B%E3%82%A2%E3%82%B7%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%88%E6%A9%9F%E8%83%BD%E3%80%8CCerence+EVD%E3%80%8D%E3%82%92%E7%99%BA%E8%A1%A8%E3%80%80%E8%BB%8A%E5%86%85%E3%81%A7%E3%81%AE%E5%AE%89%E5%BF%83%E3%83%BB%E5%AE%89%E5%85%A8%E5%90%91%E4%B8%8A｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2020%2F01%2F10%2Fcerence-evd.html&text=%E3%82%BB%E3%83%AC%E3%83%B3%E3%82%B9%E3%81%8C%E8%87%AA%E5%8B%95%E8%BB%8A%E5%86%85%E3%81%A7%E7%B7%8A%E6%80%A5%E8%BB%8A%E4%B8%A1%E3%81%AE%E6%8E%A5%E8%BF%91%E3%82%92%E9%80%9A%E7%9F%A5%E3%81%99%E3%82%8B%E3%82%A2%E3%82%B7%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%88%E6%A9%9F%E8%83%BD%E3%80%8CCerence+EVD%E3%80%8D%E3%82%92%E7%99%BA%E8%A1%A8%E3%80%80%E8%BB%8A%E5%86%85%E3%81%A7%E3%81%AE%E5%AE%89%E5%BF%83%E3%83%BB%E5%AE%89%E5%85%A8%E5%90%91%E4%B8%8A｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">3</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>
    </ul>
</div>
<p>自動車業界に向けてAI 技術を提供するCerence Inc.（セレンス）は、Cerence Driveテクノロジーおよびソリューションの新機能として、車内アシスタントと連動し、緊急車両の接近をドライバーに通知し、ドライバーがそれに応じて適切な運転ができるように支援する「Cerence Emergency Vehicle Detection （緊急車両検知）」（Cerence EVD）を2020年1月9日に発表した。同機能は、2020 年以降、多くの車両に採用される予定となっている。<br />
セレンスは車内用音声アシスタント機能で世界的なリーディング企業のひとつ。AI、自然言語理解、声紋認証、ジェスチャー認識、視線検知、拡張現実（AR）、IoT機器の制御など、コネクテッドカーを含めた自動車向けのソフトウェアに特化したプロダクト・サービスを提供している。(関連記事「<a href="https://robotstart.info/2019/10/03/cerence-start.html" rel="noopener" target="_blank">2019年に出荷された自動車の半数以上が採用、ニュアンスから「Cerence」(セレンス)へ　コネクテッドカーの未来を描く動画を公開</a>」)<br />
なお、同デモは1月7日～10日に米・ラスベガスで開催されている<a href="https://www.ces.tech/" rel="noopener" target="_blank">CES 2020</a> のセレンスブース（LVCC North Hall/ブース番号 9305）において公開されている。</br><br />
<strong>【動画】Cerence @ CES 2020: Cerence Drive: Emergency Vehicle Detection</strong></p>
<div class="YoutubeWrapper">
<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://www.youtube.com/embed/NeovSfa616Y" frameborder="0"></iframe><noscript><iframe src="https://www.youtube.com/embed/NeovSfa616Y" frameborder="0"></iframe></noscript>
</div>
<p></br></p>
<h4 class="midashi">同機能の開発背景</h4>
<p>同社は昨年、1,500 名以上の米国の消費者を対象に、どのようにテクノロジーを使って車両の周 囲の状況に対応しているかについてアンケート調査を実施。「車載技術によって今後どのような運転体験の改善を期待しているか」と質問したところ、調査対象の約半数となる 44%が、ストレスの多い運転状況において、より多くの支援を求めていると回答した。<br />
さらに、同社のユーザー体験研究機関であるCerence DRIVE Labにおいて、ドライバーの求めるサイレン検知システムの用途や機能について調査を行ったところ、回答者の67%が、サイレンが検知されたらすぐに通知を受け、車内のすべてのオーディオの音量を下げて欲しいと思っていることが判明した。また、調査参加者からは、クルマの内外で大音量の音楽がかかっている時、交通量の多い状況、および郊外や都市という環境において、サイレン検知システムが最も有効であるとの回答を得ると同時に、サイレンの位置、緊急車両が向かっている方向、クルマと緊急車両との距離なども知りたいと考えていることもわかった。 </br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/01/Cerence_2.png" alt="" width="735" height="400" class="lazy lazy-hidden aligncenter size-full wp-image-182965" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/01/Cerence_2.png 735w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_2-300x163.png 300w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_2-496x270.png 496w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_2-110x60.png 110w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_2-220x120.png 220w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_2-330x180.png 330w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_2-640x348.png 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/01/Cerence_2.png" alt="" width="735" height="400" class="aligncenter size-full wp-image-182965" srcset="https://robotstart.info/wp-content/uploads/2020/01/Cerence_2.png 735w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_2-300x163.png 300w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_2-496x270.png 496w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_2-110x60.png 110w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_2-220x120.png 220w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_2-330x180.png 330w, https://robotstart.info/wp-content/uploads/2020/01/Cerence_2-640x348.png 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
</br></p>
<h4 class="midashi">Cerence EVDについて</h4>
<p>Cerence EVDは、車両インテリアとして組み込まれている既存のマイクを使用するため、専用のハードウェアを追加することなく実装可能。緊急サイレン信号の固有で明瞭な音響構造を利用することにより、高い精度でサイレンと、その方向を検知するため、複数の国や地域の消防車、救急車、警察車両など様々な種類のサイレンに対応できる。サイレン音が検知されると、ラジオなど車内で再生しているメディアの音量が下がり、車載インフォテインメントシステムを通じてドライバーに緊急車両の接近を通知。もし再生中の音楽にサイレンの音が含まれていたとしても、音響エコーキャンセル機能によってマイクの入力信号から音楽の成分は削除されるため、車外から聞こえてくるサイレンを正しく検知してドライバーに即座に通知することが可能だ。</br><br />
同社は、全ての人々に、より安全で充実した車内エクスペリエンスを実現するこの画期的な機能を通じ、自動車メーカーとユーザーに付加価値を提供すると述べており、 同社のコア・オートモーティブ部門エグゼクティブ・バイスプレジデント兼ジェネラルマネージャーの ステファン・オルトマン（Stefan Ortmanns）氏は、次のようにコメントしている。</p>
<div class="talk">
<p class="talker">セレンス コア・オートモーティブ部門エグゼクティブ・バイスプレジデント兼ジェネラルマネージャー Stefan Ortmanns氏</p>
<p>多くのドライバーは運転中に、ボリュームを上げて音楽を聴いていたり、他のことに気をとられたりしている最中に、突然近づいてくる緊急車両に気づいて慌てた経験があると思います。当社はこのような問題に取り組むために Cerence EVD を開発しました。この機能は、ドライバーが安全を確保し、道路の状況を把握するのに役立つため、今後普及が進む自動運転車の車内エクスペリエンスにとっても非常に重要なものです。</p>
</div>
<div class="inyou2"><strong>Cerence EVD と Cerence Drive の詳細(英語)</strong><br />
<a href="http://www.cerence.com/solutions" rel="noopener" target="_blank">http://www.cerence.com/solutions</a></div>
<p></br></p>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link"></i> <a href="https://robotstart.info/2019/10/03/cerence-start.html">2019年に出荷された自動車の半数以上が採用、ニュアンスから「Cerence」(セレンス)へ　コネクテッドカーの未来を描く動画を公開</a>
</div>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link"></i> <a href="https://www.cerence.com/" target="_blank">Cerence Inc.</a>
</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://robotstart.info/2020/01/06/koz-book2020-01.html" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/01/31-BANNER-title-sing00.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/01/31-BANNER-title-sing00.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://robotstart.info/2020/01/06/koz-book2020-01.html" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/01/31-BANNER-title-sing00.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/01/31-BANNER-title-sing00.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/10/03/cerence-start.html" rel="bookmark" title="2019年に出荷された自動車の半数以上が採用、ニュアンスから「Cerence」(セレンス)へ　コネクテッドカーの未来を描く動画を公開"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/10/Overshoulder_phone_widget-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/10/Overshoulder_phone_widget-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/10/03/cerence-start.html" rel="bookmark" title="2019年に出荷された自動車の半数以上が採用、ニュアンスから「Cerence」(セレンス)へ　コネクテッドカーの未来を描く動画を公開">2019年に出荷された自動車の半数以上が採用、ニュアンスから「Cerence」(セレンス)へ　コネクテッドカーの未来を描く動画を公開</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/01/07/toyota-city.html" rel="bookmark" title="【速報】トヨタが東富士に実証都市「コネクティッド・シティ」構築計画を発表！自動運転、CASE、AI、モビリティ、ロボット等を実証"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/01/toyota-city-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/01/toyota-city-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/01/07/toyota-city.html" rel="bookmark" title="【速報】トヨタが東富士に実証都市「コネクティッド・シティ」構築計画を発表！自動運転、CASE、AI、モビリティ、ロボット等を実証">【速報】トヨタが東富士に実証都市「コネクティッド・シティ」構築計画を発表！自動運転、CASE、AI、モビリティ、ロボット等を実証</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/11/25/sdl-contest2019.html" rel="bookmark" title="12月からスマホの「ながら運転」厳罰化へ　自動車メーカー10社が参画、スマホとクルマを連携する「SDLアプリ」とは? SDLアプリコンテスト2019開催レポート"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/11/sdl2019-00-1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/11/sdl2019-00-1-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/11/25/sdl-contest2019.html" rel="bookmark" title="12月からスマホの「ながら運転」厳罰化へ　自動車メーカー10社が参画、スマホとクルマを連携する「SDLアプリ」とは? SDLアプリコンテスト2019開催レポート">12月からスマホの「ながら運転」厳罰化へ　自動車メーカー10社が参画、スマホとクルマを連携する「SDLアプリ」とは? SDLアプリコンテスト2019開催レポート</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/01/08/automotive-world.html" rel="bookmark" title="自動運転、コネクティッド・カー、CASE、MaaS、クルマの先端技術展「オートモーティブ ワールド」1月15日〜17日に開催　出展社数は過去最多1,100社"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/01/6822769f3cb55273ddac1c5236d520860d65bcab856141fcb65580c4b813a070-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/01/6822769f3cb55273ddac1c5236d520860d65bcab856141fcb65580c4b813a070-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/01/08/automotive-world.html" rel="bookmark" title="自動運転、コネクティッド・カー、CASE、MaaS、クルマの先端技術展「オートモーティブ ワールド」1月15日〜17日に開催　出展社数は過去最多1,100社">自動運転、コネクティッド・カー、CASE、MaaS、クルマの先端技術展「オートモーティブ ワールド」1月15日〜17日に開催　出展社数は過去最多1,100社</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/12/20/drive-agx-orin.html" rel="bookmark" title="NVIDIA、自律マシンや完全自動運転向けの「DRIVE AGX Orin」を発表　次世代ソフトウェア デファインドプラットフォーム"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/12/main-8-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/12/main-8-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/12/20/drive-agx-orin.html" rel="bookmark" title="NVIDIA、自律マシンや完全自動運転向けの「DRIVE AGX Orin」を発表　次世代ソフトウェア デファインドプラットフォーム">NVIDIA、自律マシンや完全自動運転向けの「DRIVE AGX Orin」を発表　次世代ソフトウェア デファインドプラットフォーム</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/01/09/bosch-lidar.html" rel="bookmark" title="ボッシュが考える自動運転に必要な3つのセンサー技術とは"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/01/bosch-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/01/bosch-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/01/09/bosch-lidar.html" rel="bookmark" title="ボッシュが考える自動運転に必要な3つのセンサー技術とは">ボッシュが考える自動運転に必要な3つのセンサー技術とは</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/11/23/hejyokyu-mobility.html" rel="bookmark" title="自動運転車やロボットタクシー、小型モビリティが集合！VR 平城京ガイドツアーも　国交省「平城宮跡歴史公園スマートチャレンジ」"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/11/hj-00-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/11/hj-00-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/11/23/hejyokyu-mobility.html" rel="bookmark" title="自動運転車やロボットタクシー、小型モビリティが集合！VR 平城京ガイドツアーも　国交省「平城宮跡歴史公園スマートチャレンジ」">自動運転車やロボットタクシー、小型モビリティが集合！VR 平城京ガイドツアーも　国交省「平城宮跡歴史公園スマートチャレンジ」</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/10/13/jr-odakyu-tachikawa.html" rel="bookmark" title="【日本初】JR東日本と小田急がMaaSの実証実験へ「鉄道とバスのリアルタイム運行データ」同時共用"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/10/od-maas-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/10/od-maas-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/10/13/jr-odakyu-tachikawa.html" rel="bookmark" title="【日本初】JR東日本と小田急がMaaSの実証実験へ「鉄道とバスのリアルタイム運行データ」同時共用">【日本初】JR東日本と小田急がMaaSの実証実験へ「鉄道とバスのリアルタイム運行データ」同時共用</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/09/09/maas-bba3.html" rel="bookmark" title="自動車の大変革、MaaSがもたらす4つの新しい世界観「MaaSを日本に実装するための研究会」開催　SBドライブやMONETなど講演"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/09/bba-maas-000-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/09/bba-maas-000-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/09/09/maas-bba3.html" rel="bookmark" title="自動車の大変革、MaaSがもたらす4つの新しい世界観「MaaSを日本に実装するための研究会」開催　SBドライブやMONETなど講演">自動車の大変革、MaaSがもたらす4つの新しい世界観「MaaSを日本に実装するための研究会」開催　SBドライブやMONETなど講演</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2019/09/02/nvidia-drive-yt.html" rel="bookmark" title="NVIDIAのDRIVE Labsが最新の自動運転の映像をYouTubeで公開　交通状況の把握やACC、レーンチェンジのしくみ　CEOがカメオ出演"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/09/nv-anm-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2019/09/nv-anm-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2019/09/02/nvidia-drive-yt.html" rel="bookmark" title="NVIDIAのDRIVE Labsが最新の自動運転の映像をYouTubeで公開　交通状況の把握やACC、レーンチェンジのしくみ　CEOがカメオ出演">NVIDIAのDRIVE Labsが最新の自動運転の映像をYouTubeで公開　交通状況の把握やACC、レーンチェンジのしくみ　CEOがカメオ出演</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/robot-start-inc">ロボスタ編集部</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/robot-start-inc"><img alt='ロボスタ編集部' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2015/12/fb37386ae6a2eb7a7801b4c87286fe7a-82x82.png' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='ロボスタ編集部' src='https://robotstart.info/wp-content/uploads/2015/12/fb37386ae6a2eb7a7801b4c87286fe7a-82x82.png' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>ロボスタ編集部では、ロボット業界の最新ニュースや最新レポートなどをお届けします。是非ご注目ください。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://plusstyle.jp/shopping/item?id=368&utm_source=Robotstart&utm_medium=cpc&utm_campaign=products&utm_content=palmphone_01" onclick="ga(\'send\',\'event\',\'palmphone_01\',\'click\',\'palmphone_01\');"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_01.jpg" onload="ga(\'send\',\'event\',\'palmphone_01\',\'impression\',\'palmphone_01\');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_01.jpg" onload="ga(\'send\',\'event\',\'palmphone_01\',\'impression\',\'palmphone_01\');" class="banner" /></noscript></a>';
img[1] = '<a href="https://plusstyle.jp/shopping/item?id=368&utm_source=Robotstart&utm_medium=cpc&utm_campaign=products&utm_content=palmphone_02" onclick="ga(\'send\',\'event\',\'palmphone_02\',\'click\',\'palmphone_02\');"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_02.jpg" onload="ga(\'send\',\'event\',\'palmphone_02\',\'impression\',\'palmphone_02\');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_02.jpg" onload="ga(\'send\',\'event\',\'palmphone_02\',\'impression\',\'palmphone_02\');" class="banner" /></noscript></a>';
img[2] = '<a href="https://plusstyle.jp/shopping/item?id=368&utm_source=Robotstart&utm_medium=cpc&utm_campaign=products&utm_content=palmphone_03" onclick="ga(\'send\',\'event\',\'palmphone_03\',\'click\',\'palmphone_03\');"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_03.jpg" onload="ga(\'send\',\'event\',\'palmphone_03\',\'impression\',\'palmphone_03\');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_03.jpg" onload="ga(\'send\',\'event\',\'palmphone_03\',\'impression\',\'palmphone_03\');" class="banner" /></noscript></a>';
img[3] = '<a href="https://plusstyle.jp/shopping/item?id=368&utm_source=Robotstart&utm_medium=cpc&utm_campaign=products&utm_content=palmphone_04" onclick="ga(\'send\',\'event\',\'palmphone_04\',\'click\',\'palmphone_04\');"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_04.jpg" onload="ga(\'send\',\'event\',\'palmphone_04\',\'impression\',\'palmphone_04\');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_04.jpg" onload="ga(\'send\',\'event\',\'palmphone_04\',\'impression\',\'palmphone_04\');" class="banner" /></noscript></a>';
img[4] = '<a href="https://plusstyle.jp/shopping/item?id=368&utm_source=Robotstart&utm_medium=cpc&utm_campaign=products&utm_content=palmphone_05" onclick="ga(\'send\',\'event\',\'palmphone_05\',\'click\',\'palmphone_05\');"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_05.jpg" onload="ga(\'send\',\'event\',\'palmphone_05\',\'impression\',\'palmphone_05\');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2019/04/palmphone_bnr_05.jpg" onload="ga(\'send\',\'event\',\'palmphone_05\',\'impression\',\'palmphone_05\');" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/08/robosta-banner-ad2.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/08/robosta-banner-ad2.jpg" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/01/10/perceptin-ondemand.html" title="マイクロ・ロボットタクシーと富士通オンデマンド交通サービスが連携　平城宮跡の自動運転バス実証実験にパーセプティンが採用"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/01/PerceptIn_top00-150x150.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/01/PerceptIn_top00-150x150.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/01/PerceptIn_top00-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/01/10/perceptin-ondemand.html" title="マイクロ・ロボットタクシーと富士通オンデマンド交通サービスが連携　平城宮跡の自動運転バス実証実験にパーセプティンが採用">マイクロ・ロボットタクシーと富士通オンデマンド交通サービスが連携　平城宮跡の自動運転バス実証実験にパーセプティンが採用</a>    </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/01/10/fct-alexa-podcast.html" title="福島中央テレビがAlexaスキルとPodcastで「聴くニュース」の配信開始　音声コンテンツ配信でロボットスタートと連携"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/01/c4c5474b933608f206a6d47742ee8e2977872ac4a602419ce39d5a8b10ed7f9a-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/01/c4c5474b933608f206a6d47742ee8e2977872ac4a602419ce39d5a8b10ed7f9a-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/01/c4c5474b933608f206a6d47742ee8e2977872ac4a602419ce39d5a8b10ed7f9a-150x150.png" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/01/10/fct-alexa-podcast.html" title="福島中央テレビがAlexaスキルとPodcastで「聴くニュース」の配信開始　音声コンテンツ配信でロボットスタートと連携">福島中央テレビがAlexaスキルとPodcastで「聴くニュース」の配信開始　音声コンテンツ配信でロボットスタートと連携</a>    </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/01/10/gitai-xprize.html" title="宇宙ステーションで作業するロボットの開発　コストは100分の1に　GITAIが国際技術コンテスト「ANA AVATAR XPRIZE」準決勝へ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/01/gitai-00-150x150.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/01/gitai-00-150x150.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/01/gitai-00-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/01/10/gitai-xprize.html" title="宇宙ステーションで作業するロボットの開発　コストは100分の1に　GITAIが国際技術コンテスト「ANA AVATAR XPRIZE」準決勝へ">宇宙ステーションで作業するロボットの開発　コストは100分の1に　GITAIが国際技術コンテスト「ANA AVATAR XPRIZE」準決勝へ</a>    </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/01/10/cerence-evd.html" title="セレンスが自動車内で緊急車両の接近を通知するアシスタント機能「Cerence EVD」を発表　車内での安心・安全向上"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/01/Cerence_1-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/01/Cerence_1-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/01/Cerence_1-150x150.png" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/01/10/cerence-evd.html" title="セレンスが自動車内で緊急車両の接近を通知するアシスタント機能「Cerence EVD」を発表　車内での安心・安全向上">セレンスが自動車内で緊急車両の接近を通知するアシスタント機能「Cerence EVD」を発表　車内での安心・安全向上</a>    </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/01/09/robot-news-matome20200109.html" title="2020年01月09日 ロボット業界ニュースヘッドライン"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/headline-04-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/headline-04-150x150.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2015/12/headline-04-150x150.png" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/01/09/robot-news-matome20200109.html" title="2020年01月09日 ロボット業界ニュースヘッドライン">2020年01月09日 ロボット業界ニュースヘッドライン</a>    </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2020 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
</body>
</html>
