<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="本日開幕『Society 5.0科学博』見どころと体験レポート 2030年の未来社会/自動運転/空飛ぶクルマ/はやぶさ2/課題解決ロボット大集合 |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2021/07/15/society50-report.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="本日開幕『Society 5.0科学博』見どころと体験レポート 2030年の未来社会/自動運転/空飛ぶクルマ/はやぶさ2/課題解決ロボット大集合 |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00.jpg">
    <title>本日開幕『Society 5.0科学博』見どころと体験レポート 2030年の未来社会/自動運転/空飛ぶクルマ/はやぶさ2/課題解決ロボット大集合 | ロボスタ</title>
    
<!-- All In One SEO Pack 3.6.2[1117,1220] -->
<meta name="description"  content="日本発の最先端技術を発信する『Society 5.0科学博』が本日、12月15日(木)に開幕。日本が想い描く「2030年の社会」を世界へ向けて発信する博覧会イベントだ。 会場は東京スカイツリータウン、入場料は無料。主催は内閣府と海洋研究開発機構(共催)。メイン展示の期間は28日(水)までの14日間。 『Society" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://robotstart.info/#organization","url":"https://robotstart.info/","name":"ロボスタ","sameAs":[]},{"@type":"WebSite","@id":"https://robotstart.info/#website","url":"https://robotstart.info/","name":"ロボスタ","publisher":{"@id":"https://robotstart.info/#organization"}},{"@type":"WebPage","@id":"https://robotstart.info/2021/07/15/society50-report.html#webpage","url":"https://robotstart.info/2021/07/15/society50-report.html","inLanguage":"ja","name":"本日開幕『Society 5.0科学博』見どころと体験レポート 2030年の未来社会/自動運転/空飛ぶクルマ/はやぶさ2/課題解決ロボット大集合","isPartOf":{"@id":"https://robotstart.info/#website"},"breadcrumb":{"@id":"https://robotstart.info/2021/07/15/society50-report.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/07/15/society50-report.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00.jpg","width":735,"height":400},"primaryImageOfPage":{"@id":"https://robotstart.info/2021/07/15/society50-report.html#primaryimage"},"datePublished":"2021-07-14T16:05:40+09:00","dateModified":"2021-07-14T17:08:07+09:00"},{"@type":"Article","@id":"https://robotstart.info/2021/07/15/society50-report.html#article","isPartOf":{"@id":"https://robotstart.info/2021/07/15/society50-report.html#webpage"},"author":{"@id":"https://robotstart.info/author/kozaki#author"},"headline":"本日開幕『Society 5.0科学博』見どころと体験レポート 2030年の未来社会/自動運転/空飛ぶクルマ/はやぶさ2/課題解決ロボット大集合","datePublished":"2021-07-14T16:05:40+09:00","dateModified":"2021-07-14T17:08:07+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://robotstart.info/2021/07/15/society50-report.html#webpage"},"publisher":{"@id":"https://robotstart.info/#organization"},"articleSection":"ニュース, Society 5.0科学博, IoT, VR/AR/MR, ロボット, 人工知能, 自動運転/MaaS","image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/07/15/society50-report.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00.jpg","width":735,"height":400}},{"@type":"Person","@id":"https://robotstart.info/author/kozaki#author","name":"神崎 洋治","sameAs":[],"image":{"@type":"ImageObject","@id":"https://robotstart.info/#personlogo","url":"https://secure.gravatar.com/avatar/a5e76efbc2eafe84089705e643b46199?s=96&d=mm&r=g","width":96,"height":96,"caption":"神崎 洋治"}},{"@type":"BreadcrumbList","@id":"https://robotstart.info/2021/07/15/society50-report.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://robotstart.info/","url":"https://robotstart.info/","name":"ロボスタ -ロボット情報WEBマガジン-"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://robotstart.info/2021/07/15/society50-report.html","url":"https://robotstart.info/2021/07/15/society50-report.html","name":"本日開幕『Society 5.0科学博』見どころと体験レポート 2030年の未来社会/自動運転/空飛ぶクルマ/はやぶさ2/課題解決ロボット大集合"}}]}]}</script>
<link rel="canonical" href="https://robotstart.info/2021/07/15/society50-report.html" />
<!-- All In One SEO Pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":262981,"token":"7d639e8f3f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<link rel='prev' title='顔認証で宅配ロッカーの鍵を解除 日本コンピュータビジョン「Quist」に顔認証SDKを実装' href='https://robotstart.info/2021/07/14/delivery-locker-jcv-face-recognition-sdk.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F07%2F15%2Fsociety50-report.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F07%2F15%2Fsociety50-report.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-262981 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2021/07/15/society50-report.html" class="header-headline" target="_blank">本日開幕『Society 5.0科学博』2030年の未来社会 体験レポート</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<!--<div class="big-banner rs-under-the-banner">
<a href="http://tfalliance.jp/" target="_blank" onclick="ga('send', 'event', 'snowpipe-ad', 'click', 'スノーパイプ様');" rel="noopener noreferrer">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/tfalliance02.png" onload="ga('send', 'event', 'snowpipe-ad', 'impression', 'スノーパイプ様');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/04/tfalliance02.png" onload="ga('send', 'event', 'snowpipe-ad', 'impression', 'スノーパイプ様');" class="banner" /></noscript>
    </a>
</div>-->
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">本日開幕『Society 5.0科学博』見どころと体験レポート 2030年の未来社会/自動運転/空飛ぶクルマ/はやぶさ2/課題解決ロボット大集合</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-262981" class="entry-box post-262981 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-society-5-0 topics-iot topics-vr-ar-mr topics-robot topics-artificial-intelligence topics-1029">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;<a href="https://robotstart.info/tag/society-5-0%e7%a7%91%e5%ad%a6%e5%8d%9a" rel="tag">Society 5.0科学博</a>&nbsp;<a href="https://robotstart.info/topics/iot" rel="tag">IoT</a>&nbsp;<a href="https://robotstart.info/topics/vr-ar-mr" rel="tag">VR/AR/MR</a>&nbsp;<a href="https://robotstart.info/topics/robot" rel="tag">ロボット</a>&nbsp;<a href="https://robotstart.info/topics/artificial-intelligence" rel="tag">人工知能</a>&nbsp;<a href="https://robotstart.info/topics/%e8%87%aa%e5%8b%95%e9%81%8b%e8%bb%a2" rel="tag">自動運転/MaaS</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2021/07/15/society50-report.html">本日開幕『Society 5.0科学博』見どころと体験レポート 2030年の未来社会/自動運転/空飛ぶクルマ/はやぶさ2/課題解決ロボット大集合</a></h1>
            <div class="meta-box">
                <span class="entry-date">2021年7月15日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/kozaki" title="神崎 洋治 の投稿" rel="author">神崎 洋治</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2021%2F07%2F15%2Fsociety50-report.html&t=%E6%9C%AC%E6%97%A5%E9%96%8B%E5%B9%95%E3%80%8ESociety+5.0%E7%A7%91%E5%AD%A6%E5%8D%9A%E3%80%8F%E8%A6%8B%E3%81%A9%E3%81%93%E3%82%8D%E3%81%A8%E4%BD%93%E9%A8%93%E3%83%AC%E3%83%9D%E3%83%BC%E3%83%88+2030%E5%B9%B4%E3%81%AE%E6%9C%AA%E6%9D%A5%E7%A4%BE%E4%BC%9A%2F%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2%2F%E7%A9%BA%E9%A3%9B%E3%81%B6%E3%82%AF%E3%83%AB%E3%83%9E%2F%E3%81%AF%E3%82%84%E3%81%B6%E3%81%952%2F%E8%AA%B2%E9%A1%8C%E8%A7%A3%E6%B1%BA%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E5%A4%A7%E9%9B%86%E5%90%88｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2021%2F07%2F15%2Fsociety50-report.html&text=%E6%9C%AC%E6%97%A5%E9%96%8B%E5%B9%95%E3%80%8ESociety+5.0%E7%A7%91%E5%AD%A6%E5%8D%9A%E3%80%8F%E8%A6%8B%E3%81%A9%E3%81%93%E3%82%8D%E3%81%A8%E4%BD%93%E9%A8%93%E3%83%AC%E3%83%9D%E3%83%BC%E3%83%88+2030%E5%B9%B4%E3%81%AE%E6%9C%AA%E6%9D%A5%E7%A4%BE%E4%BC%9A%2F%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2%2F%E7%A9%BA%E9%A3%9B%E3%81%B6%E3%82%AF%E3%83%AB%E3%83%9E%2F%E3%81%AF%E3%82%84%E3%81%B6%E3%81%952%2F%E8%AA%B2%E9%A1%8C%E8%A7%A3%E6%B1%BA%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E5%A4%A7%E9%9B%86%E5%90%88｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>
    </ul>
</div>
<p>日本発の最先端技術を発信する『Society 5.0科学博』が本日、12月15日(木)に開幕。日本が想い描く「2030年の社会」を世界へ向けて発信する博覧会イベントだ。<br />
会場は東京スカイツリータウン、入場料は無料。主催は内閣府と海洋研究開発機構(共催)。メイン展示の期間は28日(水)までの14日間。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-000.jpg" alt="" width="735" height="547" class="lazy lazy-hidden aligncenter size-full wp-image-263083" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-000.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-000-300x223.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-000-465x346.jpg 465w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-000-537x400.jpg 537w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-000-81x60.jpg 81w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-000-161x120.jpg 161w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-000-242x180.jpg 242w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-000-468x348.jpg 468w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-000.jpg" alt="" width="735" height="547" class="aligncenter size-full wp-image-263083" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-000.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-000-300x223.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-000-465x346.jpg 465w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-000-537x400.jpg 537w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-000-81x60.jpg 81w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-000-161x120.jpg 161w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-000-242x180.jpg 242w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-000-468x348.jpg 468w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2"><a href="https://society5expo.jp/" rel="noopener noreferrer" target="_blank">『Society 5.0科学博』公式ホームページより</a></div>
<p>報道関係者向けに内覧会が開催されたので、写真を中心に会場の様子と見どころを紹介していこう。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/sc50-01.jpg" alt="" width="551" height="735" class="lazy lazy-hidden aligncenter size-full wp-image-263065" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/sc50-01.jpg 551w, https://robotstart.info/wp-content/uploads/2021/07/sc50-01-225x300.jpg 225w, https://robotstart.info/wp-content/uploads/2021/07/sc50-01-259x346.jpg 259w, https://robotstart.info/wp-content/uploads/2021/07/sc50-01-300x400.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/sc50-01-45x60.jpg 45w, https://robotstart.info/wp-content/uploads/2021/07/sc50-01-90x120.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/sc50-01-135x180.jpg 135w, https://robotstart.info/wp-content/uploads/2021/07/sc50-01-261x348.jpg 261w" sizes="(max-width: 551px) 100vw, 551px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/sc50-01.jpg" alt="" width="551" height="735" class="aligncenter size-full wp-image-263065" srcset="https://robotstart.info/wp-content/uploads/2021/07/sc50-01.jpg 551w, https://robotstart.info/wp-content/uploads/2021/07/sc50-01-225x300.jpg 225w, https://robotstart.info/wp-content/uploads/2021/07/sc50-01-259x346.jpg 259w, https://robotstart.info/wp-content/uploads/2021/07/sc50-01-300x400.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/sc50-01-45x60.jpg 45w, https://robotstart.info/wp-content/uploads/2021/07/sc50-01-90x120.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/sc50-01-135x180.jpg 135w, https://robotstart.info/wp-content/uploads/2021/07/sc50-01-261x348.jpg 261w" sizes="(max-width: 551px) 100vw, 551px" /></noscript></p>
<div class="alt2">地下鉄の駅から東京スカイツリータウンに向かうエスカレーターで『Society 5.0科学博』のアトムがお出迎え。未来社会を垣間見るわくわく感</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-11.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-262997" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-11.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-11-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-11-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-11-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-11-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-11-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-11-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-11-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-11.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-262997" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-11.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-11-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-11-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-11-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-11-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-11-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-11-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-11-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
「Society 5.0」(ソサエティ)とは「みらい社会」という意味で使われていて、AI、ロボティクス、ビッグデータ、ドローン、自動運転などICT技術を活用して人間中心の社会を創る未来の姿を提唱したもの。今の最先端と、少し先の未来を体験できるイベントとなっている。</br></p>
<div class="YoutubeWrapper">
<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="//www.youtube.com/embed/dP1wuASRIHM" frameborder="0" allowfullscreen></iframe><noscript><iframe src="//www.youtube.com/embed/dP1wuASRIHM" frameborder="0" allowfullscreen></iframe></noscript>
</div>
<p></br></p>
<h4 class="midashi">自動運転や空飛ぶクルマ、未知への挑戦</h4>
<p>一般の人が普段はまだ、あまり見る機会のない自動運転バス、自動運転対応のロボットトラクター、空飛ぶクルマ、はやぶさ2のレプリカ、しんかい6500、ポリマー素材で開発されたクルマなどを見ることができる。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-262983" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-262983" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">東京スカイツリータウンの入口に展示されている巨大な有人潜水調査船「しんかい6500」。名前の由来は深度6500mまで潜行できる卓越した能力から</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03b.jpg" alt="" width="490" height="735" class="lazy lazy-hidden aligncenter size-full wp-image-262987" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03b.jpg 490w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03b-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03b-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03b-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03b-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03b-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03b-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03b-232x348.jpg 232w" sizes="(max-width: 490px) 100vw, 490px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03b.jpg" alt="" width="490" height="735" class="aligncenter size-full wp-image-262987" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03b.jpg 490w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03b-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03b-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03b-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03b-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03b-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03b-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03b-232x348.jpg 232w" sizes="(max-width: 490px) 100vw, 490px" /></noscript></p>
<div class="alt2">「しんかい6500」の後ろには東京スカイツリーが雄大にそびえ立つ</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03a-1.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-262991" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03a-1.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03a-1-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03a-1-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03a-1-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03a-1-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03a-1-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03a-1-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03a-1-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03a-1.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-262991" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03a-1.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03a-1-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03a-1-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03a-1-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03a-1-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03a-1-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03a-1-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-03a-1-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">前部にロボットアームが装備されている。実物のコクピットは軽くて頑強なチタン合金製、球体状の耐圧殻の中にあり、水圧から乗務員を守るという</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-01.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-262990" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-01.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-01-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-01-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-01-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-01-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-01-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-01-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-01-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-01.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-262990" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-01.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-01-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-01-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-01-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-01-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-01-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-01-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-01-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">ヤンマーアグリの自動運転対応のロボットトラクター「YT5113A」。センサーとAIを駆使して周囲の状況を自己判断して自動で作業を行う。最大の特徴はGNSSに対応した自己位置推定。わずか2～3cmの誤差で高精度で走行している自分の位置を特定する。高齢化・人材不足の課題を抱える農業をICTで変革する</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-02.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-262995" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-02.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-02-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-02-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-02-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-02-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-02-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-02-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-02-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-02.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-262995" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-02.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-02-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-02-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-02-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-02-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-02-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-02-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-02-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">完全自動運転に対応した田植え機。田植え作業を人より速く正確におこなうことができるため生産効率の向上が期待されている</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-04.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-262999" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-04.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-04-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-04-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-04-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-04-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-04-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-04-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-04-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-04.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-262999" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-04.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-04-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-04-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-04-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-04-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-04-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-04-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-04-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">ロボスタではお馴染みの自動運転バス「NAVYA ARMA」(ナビヤ アルマ)。マクニカが展示。既に東京都の「HIcity」の駐車場の巡回、茨城県境町の公道で自動運転が実用化されている</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-05.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-263000" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-05.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-05-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-05-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-05-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-05-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-05-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-05-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-05-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-05.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-263000" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-05.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-05-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-05-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-05-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-05-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-05-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-05-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-05-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">バスの中も見学できる</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-06.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-263003" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-06.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-06-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-06-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-06-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-06-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-06-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-06-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-06-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-06.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-263003" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-06.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-06-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-06-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-06-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-06-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-06-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-06-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-06-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">海上技術安全研究所が洋上中継機を展示</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-12.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-263007" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-12.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-12-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-12-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-12-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-12-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-12-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-12-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-12-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-12.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-263007" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-12.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-12-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-12-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-12-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-12-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-12-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-12-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-12-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">東京スカイツリータウン4階のスカイアリーナ特設パビリオン。この中に空飛ぶクルマやポリマー製の未来のクルマ等が展示されている</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-07.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-263005" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-07.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-07-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-07-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-07-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-07-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-07-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-07-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-07-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-07.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-263005" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-07.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-07-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-07-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-07-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-07-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-07-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-07-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-07-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">SkyDrive「空飛ぶクルマ」の試験機「SD-03」をフルスケール展示機。「SD-03」は2020年8月に有人飛行試験に成功した。飛ぶところも見てみたかった!!</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-08.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-263010" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-08.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-08-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-08-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-08-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-08-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-08-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-08-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-08-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-08.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-263010" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-08.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-08-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-08-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-08-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-08-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-08-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-08-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-08-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">「しなやかなタフポリマー」のコンセプトカー。ポイントはクルマの素材がポリマーであること。薄くすると壊れやすく、厚く硬くすると脆くなる性質が課題だったが、薄膜化と強靱化を同時に達成して自動車のボディ素材への活用を試作ながら実現した(<a href="https://www.jst.go.jp/impact/shinayaka/index.html" rel="noopener noreferrer" target="_blank">詳細はこちら</a>)</div>
<p></br><br />
</br></p>
<h4 class="midashi">宇宙への挑戦</h4>
<p>小惑星「りゅうぐう」へ旅をした「はやぶさ2」のレプリカを展示。更には2020年12月オーストラリアのウーメラ砂漠に着地し、「りゅうぐう」から多くの物質を持ち帰ったはやぶさ2のカプセルも展示。宇宙を旅してきた実物のパーツ類も展示されている(一部、同等品やレプリカ含む)。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-20.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-263023" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-20.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-20-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-20-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-20-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-20-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-20-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-20-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-20-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-20.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-263023" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-20.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-20-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-20-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-20-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-20-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-20-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-20-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-20-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-21.jpg" alt="" width="490" height="735" class="lazy lazy-hidden aligncenter size-full wp-image-263016" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-21.jpg 490w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-21-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-21-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-21-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-21-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-21-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-21-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-21-232x348.jpg 232w" sizes="(max-width: 490px) 100vw, 490px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-21.jpg" alt="" width="490" height="735" class="aligncenter size-full wp-image-263016" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-21.jpg 490w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-21-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-21-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-21-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-21-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-21-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-21-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-21-232x348.jpg 232w" sizes="(max-width: 490px) 100vw, 490px" /></noscript></p>
<div class="alt2">小惑星「りゅうぐう」への旅をした探査機「はやぶさ2」。本体は125×100×160cm、重量600kgと、探査機の中では小さい機体だが間近に見上げると大迫力</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-22.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-263018" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-22.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-22-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-22-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-22-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-22-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-22-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-22-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-22-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-22.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-263018" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-22.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-22-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-22-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-22-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-22-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-22-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-22-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-22-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">ウーメラ砂漠に着地して貴重な物質とデータを持ち帰ったカプセルのインスツルメントモジュール(左)と搭載電子機器部(実物) (特別に許可を得て撮影:一般の来場者は撮影禁止)</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-24.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-263020" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-24.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-24-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-24-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-24-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-24-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-24-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-24-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-24-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-24.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-263020" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-24.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-24-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-24-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-24-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-24-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-24-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-24-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-24-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">カプセルの背面ヒートシールド(実物)。帰還の大気圏突入時に燃え、焦げた跡が生々しく残っている (特別に許可を得て撮影:一般の来場者は撮影禁止)</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-23.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-263021" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-23.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-23-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-23-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-23-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-23-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-23-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-23-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-23-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-23.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-263021" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-23.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-23-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-23-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-23-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-23-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-23-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-23-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-23-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">カプセルの前面ヒートシールド(手前)とパラシュート(奥) (特別に許可を得て撮影:一般の来場者は撮影禁止)</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-25.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-263025" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-25.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-25-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-25-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-25-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-25-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-25-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-25-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-25-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-25.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-263025" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-25.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-25-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-25-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-25-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-25-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-25-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-25-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-25-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">月面探査車「ルナクルーザー」の模型</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-27.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-263027" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-27.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-27-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-27-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-27-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-27-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-27-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-27-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-27-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-27.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-263027" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-27.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-27-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-27-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-27-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-27-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-27-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-27-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-27-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">歴代ロケットの模型や、宇宙服、更にはロケットエンジン「LE-7A」も展示されているのでお楽しみに</div>
<p>宇宙ビジネスの展示ブースも。宇宙機の安全航行の確保を目指し、次世代へ持続可能な軌道を継承する為、スペースデブリ（宇宙ごみ）除去サービスに取り組む世界初の民間企業アストロスケール社の活動に触れられる。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-26.jpg" alt="" width="490" height="735" class="lazy lazy-hidden aligncenter size-full wp-image-263029" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-26.jpg 490w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-26-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-26-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-26-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-26-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-26-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-26-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-26-232x348.jpg 232w" sizes="(max-width: 490px) 100vw, 490px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-26.jpg" alt="" width="490" height="735" class="aligncenter size-full wp-image-263029" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-26.jpg 490w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-26-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-26-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-26-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-26-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-26-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-26-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-26-232x348.jpg 232w" sizes="(max-width: 490px) 100vw, 490px" /></noscript></p>
<div class="alt2">赤丸のスペースデブリをキャッチしたところの模型。実際の機体は既にソユーズによって宇宙に上がり、デブリを回収する実証実験に取り組んでいる。SNSをフォローすると展示ブースのガシャポンで景品がもらえるので要チェック</div>
<p></br><br />
</br></p>
<h4 class="midashi">社会課題への挑戦</h4>
<p>「Society 5.0」も「SDGs」(エスディージーズ)も、地球環境/災害/社会/高齢社会/エネルギーなどのさまざまな社会課題に向き合い、解決していくことが重要視されている。東京スカイツリータウン4階のスカイアリーナ特設パビリオンでは、最先端のICT技術だけでなく、それら課題を解決するソリューションを身近に見ることができる。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-31.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-263035" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-31.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-31-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-31-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-31-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-31-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-31-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-31-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-31-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-31.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-263035" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-31.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-31-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-31-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-31-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-31-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-31-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-31-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-31-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">スカイアリーナ特設パビリオンの入口では日立製作所のコミュニケーションロボットがお出迎え</div>
<p></br></p>
<h5 class="midashi">脳神経系の病気等による身体機能を改善する装着型サイボーグ</h5>
<p>サイバーダインが開発する「HAL」シリーズは筋ジストロフィー等の病気を治療・再起するための装着型サイボーグ。保険適用となって費用が抑えられ、普及が進んでいる。脳からの生体信号を活用し、脳神経系の機能を改善していく。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-32.jpg" alt="" width="490" height="735" class="lazy lazy-hidden aligncenter size-full wp-image-263036" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-32.jpg 490w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-32-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-32-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-32-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-32-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-32-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-32-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-32-232x348.jpg 232w" sizes="(max-width: 490px) 100vw, 490px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-32.jpg" alt="" width="490" height="735" class="aligncenter size-full wp-image-263036" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-32.jpg 490w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-32-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-32-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-32-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-32-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-32-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-32-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-32-232x348.jpg 232w" sizes="(max-width: 490px) 100vw, 490px" /></noscript></p>
<div class="alt2">今回稼働デモ展示しているのは身長約100～150cmの子ども用治療機器。初期の頃から治療ができると効果が高い点に着目した。まもなく脳性マヒの子どもの治験がはじまる</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-33.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-263037" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-33.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-33-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-33-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-33-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-33-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-33-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-33-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-33-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-33.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-263037" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-33.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-33-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-33-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-33-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-33-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-33-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-33-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-33-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">サイバーダインのシステムは通信を使って身体の活動信号等のビッグデータが世界中から集積されている。家庭でも治療ができて、遠隔のリハビリにも活用できる。医師と患者が自身のデータを共有することで困難な病気にICT技術で立ち向かう。</div>
<p></br></p>
<h5 class="midashi">被災状況を電波でスキャンする技術</h5>
<p>9～10GHzの周波数帯の電波を使って、地形や建物等の状況を把握する「Pi-SARのアンテナポッド」を展示。災害緊急時に航空機などに搭載して、被災状況を電波でスキャンして見える化する。夜間や雨天、霧など、天候や気象状況に左右されずスキャンすることができる。東日本大震災の時にも活用され、火山噴火時には噴煙があっても火口の状況を把握することができる。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-34.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-263038" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-34.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-34-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-34-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-34-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-34-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-34-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-34-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-34-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-34.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-263038" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-34.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-34-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-34-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-34-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-34-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-34-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-34-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-34-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">「Pi-SARのアンテナポッド」(主部)</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-35.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-263039" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-35.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-35-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-35-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-35-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-35-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-35-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-35-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-35-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-35.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-263039" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-35.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-35-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-35-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-35-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-35-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-35-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-35-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-35-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">航空機に搭載した模型。赤丸が「アンテナポッド」で2つ搭載することで二眼となり、デプス効果が向上する</div>
<p></br></p>
<h5 class="midashi">災害現場を調査するロボット</h5>
<p>人が入ることが困難な災害現場では、遠隔操作ロボットが活躍する。科学博では、放射施量が高い福島第一原子力発電所の建屋内でも探査に活用された「キャタピラ型最大対応ロボット」が展示されている。このロボット開発の根底には世界的なロボット競技大会「ロボカップ」のレスキュー部門で培われた技術が息づいている。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-36.jpg" alt="" width="490" height="735" class="lazy lazy-hidden aligncenter size-full wp-image-263049" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-36.jpg 490w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-36-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-36-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-36-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-36-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-36-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-36-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-36-232x348.jpg 232w" sizes="(max-width: 490px) 100vw, 490px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-36.jpg" alt="" width="490" height="735" class="aligncenter size-full wp-image-263049" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-36.jpg 490w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-36-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-36-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-36-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-36-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-36-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-36-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-36-232x348.jpg 232w" sizes="(max-width: 490px) 100vw, 490px" /></noscript></p>
<div class="alt2">熊本地震の際にも遠隔探査に利用された。災害の状況と目的によって、カメラや赤外線センサー、ガス漏れや放射能センサーなどを搭載・換装することができる</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-37.jpg" alt="" width="490" height="735" class="lazy lazy-hidden aligncenter size-full wp-image-263050" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-37.jpg 490w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-37-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-37-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-37-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-37-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-37-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-37-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-37-232x348.jpg 232w" sizes="(max-width: 490px) 100vw, 490px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-37.jpg" alt="" width="490" height="735" class="aligncenter size-full wp-image-263050" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-37.jpg 490w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-37-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-37-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-37-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-37-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-37-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-37-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-37-232x348.jpg 232w" sizes="(max-width: 490px) 100vw, 490px" /></noscript></p>
<div class="alt2">有線の通信装置も搭載することができ、400m程度なら電波の届かない災害現場でも使用できる。また、この機体が中継機になって、協働して行動するロボットと無線通信のハブになることもできる</div>
<p></br></p>
<h5 class="midashi">高速道路や地下鉄のトンネルの劣化を調査するロボット</h5>
<p>笹子トンネルの天井崩落事故のような悲劇を未然に防ぐために開発されたフォトンラボの「インフラ点検ロボット」。LiDARによるレーザー計測と、カメラによる画像計測とAI解析技術を組合せ、高速道路や地下鉄などのトンネルを点検、劣化や破損をチェックする。怪しい箇所を見つけた場合、人の作業ではハンマーで叩いて確認するが、このロボットはレーザーを衝撃を与えて振動を計測、危険度を自動判定する。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-39.jpg" alt="" width="490" height="735" class="lazy lazy-hidden aligncenter size-full wp-image-263054" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-39.jpg 490w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-39-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-39-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-39-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-39-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-39-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-39-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-39-232x348.jpg 232w" sizes="(max-width: 490px) 100vw, 490px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-39.jpg" alt="" width="490" height="735" class="aligncenter size-full wp-image-263054" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-39.jpg 490w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-39-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-39-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-39-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-39-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-39-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-39-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-39-232x348.jpg 232w" sizes="(max-width: 490px) 100vw, 490px" /></noscript></p>
<div class="alt2">高速道路の場合、専用トラック等にこのロボットを搭載し、トンネルを時速80km程度で走りながらカメラとLiDARで計測できる</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-38.jpg" alt="" width="490" height="735" class="lazy lazy-hidden aligncenter size-full wp-image-263055" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-38.jpg 490w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-38-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-38-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-38-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-38-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-38-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-38-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-38-232x348.jpg 232w" sizes="(max-width: 490px) 100vw, 490px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-38.jpg" alt="" width="490" height="735" class="aligncenter size-full wp-image-263055" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-38.jpg 490w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-38-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-38-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-38-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-38-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-38-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-38-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-38-232x348.jpg 232w" sizes="(max-width: 490px) 100vw, 490px" /></noscript></p>
<div class="alt2">この分野も高齢化と人手不足が深刻な課題。このロボットは熟練者の作業をAIロボットが習得し、人の作業のおよそ1/4で作業でき、既に実用化されている</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-40.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-263056" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-40.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-40-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-40-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-40-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-40-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-40-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-40-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-40-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-40.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-263056" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-40.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-40-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-40-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-40-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-40-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-40-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-40-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-40-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">搭載されているLiDAR。既に高速道路や地下鉄で運用が始まっている。地下鉄では夜中にバラバラの状態で駅のホームから搬入し、組み上げてから作業するという</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-41.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-263057" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-41.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-41-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-41-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-41-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-41-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-41-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-41-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-41-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-41.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-263057" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-41.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-41-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-41-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-41-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-41-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-41-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-41-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-41-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">危険度が高いと判断した部分はレーザーで衝撃を与えて振動を確認してチェックする</div>
<p></br></p>
<h4 class="midashi">Society5.0への軌跡 天望回廊</h4>
<p>東京スカイツリーの地上450ｍに位置する「展望回廊」(350mの展望搭のさらに上)では、「Society5.0 科学博」と連携した企画として、科学技術と人々の連帯により、その時々の困難を克服しSociety 1.0から4.0までの社会を築いてきた歴史がパネル展示されている。(展望塔/天望回廊への入場は有料)</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/sc50-02.jpg" alt="" width="735" height="551" class="lazy lazy-hidden aligncenter size-full wp-image-263066" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/sc50-02.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/sc50-02-300x225.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/sc50-02-462x346.jpg 462w, https://robotstart.info/wp-content/uploads/2021/07/sc50-02-534x400.jpg 534w, https://robotstart.info/wp-content/uploads/2021/07/sc50-02-80x60.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/sc50-02-160x120.jpg 160w, https://robotstart.info/wp-content/uploads/2021/07/sc50-02-240x180.jpg 240w, https://robotstart.info/wp-content/uploads/2021/07/sc50-02-464x348.jpg 464w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/sc50-02.jpg" alt="" width="735" height="551" class="aligncenter size-full wp-image-263066" srcset="https://robotstart.info/wp-content/uploads/2021/07/sc50-02.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/sc50-02-300x225.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/sc50-02-462x346.jpg 462w, https://robotstart.info/wp-content/uploads/2021/07/sc50-02-534x400.jpg 534w, https://robotstart.info/wp-content/uploads/2021/07/sc50-02-80x60.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/sc50-02-160x120.jpg 160w, https://robotstart.info/wp-content/uploads/2021/07/sc50-02-240x180.jpg 240w, https://robotstart.info/wp-content/uploads/2021/07/sc50-02-464x348.jpg 464w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
宇宙に近い場所で、街を一望しながら未来について考えることができるという趣向になっている(パネル展示が中心)。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-53.jpg" alt="" width="490" height="735" class="lazy lazy-hidden aligncenter size-full wp-image-263061" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-53.jpg 490w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-53-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-53-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-53-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-53-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-53-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-53-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-53-232x348.jpg 232w" sizes="(max-width: 490px) 100vw, 490px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-53.jpg" alt="" width="490" height="735" class="aligncenter size-full wp-image-263061" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-53.jpg 490w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-53-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-53-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-53-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-53-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-53-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-53-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-53-232x348.jpg 232w" sizes="(max-width: 490px) 100vw, 490px" /></noscript><br />
球体とプロジェクションマッピングを組合せた「ダジック・アース」。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/sc50-03.jpg" alt="" width="551" height="735" class="lazy lazy-hidden aligncenter size-full wp-image-263067" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/sc50-03.jpg 551w, https://robotstart.info/wp-content/uploads/2021/07/sc50-03-225x300.jpg 225w, https://robotstart.info/wp-content/uploads/2021/07/sc50-03-259x346.jpg 259w, https://robotstart.info/wp-content/uploads/2021/07/sc50-03-300x400.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/sc50-03-45x60.jpg 45w, https://robotstart.info/wp-content/uploads/2021/07/sc50-03-90x120.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/sc50-03-135x180.jpg 135w, https://robotstart.info/wp-content/uploads/2021/07/sc50-03-261x348.jpg 261w" sizes="(max-width: 551px) 100vw, 551px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/sc50-03.jpg" alt="" width="551" height="735" class="aligncenter size-full wp-image-263067" srcset="https://robotstart.info/wp-content/uploads/2021/07/sc50-03.jpg 551w, https://robotstart.info/wp-content/uploads/2021/07/sc50-03-225x300.jpg 225w, https://robotstart.info/wp-content/uploads/2021/07/sc50-03-259x346.jpg 259w, https://robotstart.info/wp-content/uploads/2021/07/sc50-03-300x400.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/sc50-03-45x60.jpg 45w, https://robotstart.info/wp-content/uploads/2021/07/sc50-03-90x120.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/sc50-03-135x180.jpg 135w, https://robotstart.info/wp-content/uploads/2021/07/sc50-03-261x348.jpg 261w" sizes="(max-width: 551px) 100vw, 551px" /></noscript><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-55.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-263062" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-55.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-55-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-55-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-55-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-55-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-55-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-55-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-55-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-55.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-263062" srcset="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-55.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-55-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-55-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-55-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-55-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-55-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-55-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-55-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2"><a href="https://www.dagik.net/" rel="noopener noreferrer" target="_blank">ダジック・アース</a>はタブレット等でも無料で利用することができる</div>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/07/09/skydrive-society-5-0-science-expo.html">内閣府共催の『Society 5.0科学博』7/15から開催　空飛ぶクルマ、無人トラクター、はやぶさ2帰還カプセル等最先端技術を展示</a>
</div>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://society5expo.jp/" target="_blank" rel="noopener noreferrer">『Society 5.0科学博』公式サイト</a>
</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.F882828.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.F882828.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/07/09/skydrive-society-5-0-science-expo.html" rel="bookmark" title="内閣府共催の『Society 5.0科学博』7/15から開催　空飛ぶクルマ、無人トラクター、はやぶさ2帰還カプセル等最先端技術を展示"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/db8be0286e7a1089c7c2803c40897e1d12e91a3b18f145483301f9824c1b7b26-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/07/db8be0286e7a1089c7c2803c40897e1d12e91a3b18f145483301f9824c1b7b26-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/07/09/skydrive-society-5-0-science-expo.html" rel="bookmark" title="内閣府共催の『Society 5.0科学博』7/15から開催　空飛ぶクルマ、無人トラクター、はやぶさ2帰還カプセル等最先端技術を展示">内閣府共催の『Society 5.0科学博』7/15から開催　空飛ぶクルマ、無人トラクター、はやぶさ2帰還カプセル等最先端技術を展示</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/04/05/gtc2021-mobility.html" rel="bookmark" title="世界最大級のAIイベント NVIDIA「GTC 2021」開幕せまる　1,400以上の講演から「自動運転関連の注目セッション」を紹介"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/gtc-000-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/04/gtc-000-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/04/05/gtc2021-mobility.html" rel="bookmark" title="世界最大級のAIイベント NVIDIA「GTC 2021」開幕せまる　1,400以上の講演から「自動運転関連の注目セッション」を紹介">世界最大級のAIイベント NVIDIA「GTC 2021」開幕せまる　1,400以上の講演から「自動運転関連の注目セッション」を紹介</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/03/09/aws-rdc-2021-entry.html" rel="bookmark" title="自律移動ロボットを走らせて学生が競う「AWSロボットデリバリーチャレンジ」参加受付中！今年は「初心者部門」も新設"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/aws2021-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/aws2021-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/03/09/aws-rdc-2021-entry.html" rel="bookmark" title="自律移動ロボットを走らせて学生が競う「AWSロボットデリバリーチャレンジ」参加受付中！今年は「初心者部門」も新設">自律移動ロボットを走らせて学生が競う「AWSロボットデリバリーチャレンジ」参加受付中！今年は「初心者部門」も新設</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/03/10/gtc-2021-session.html" rel="bookmark" title="【GTC 2021】NVIDIA CEO ジェンスン フアン氏がヨシュア ベンジオ氏/ジェフリー ヒントン氏/ヤン ルカン氏などを招待"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/GTC-2021-Invitation-top-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/GTC-2021-Invitation-top-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/03/10/gtc-2021-session.html" rel="bookmark" title="【GTC 2021】NVIDIA CEO ジェンスン フアン氏がヨシュア ベンジオ氏/ジェフリー ヒントン氏/ヤン ルカン氏などを招待">【GTC 2021】NVIDIA CEO ジェンスン フアン氏がヨシュア ベンジオ氏/ジェフリー ヒントン氏/ヤン ルカン氏などを招待</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/03/15/dcon2021-tournament-main-battle.html" rel="bookmark" title="高専生が企業の評価額を競うディープラーニング活用事業コンテスト「DCON2021」松尾教授、小島瑠璃子氏、ヒャダイン氏が参加"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/DCON2021-Main-battle-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/DCON2021-Main-battle-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/03/15/dcon2021-tournament-main-battle.html" rel="bookmark" title="高専生が企業の評価額を競うディープラーニング活用事業コンテスト「DCON2021」松尾教授、小島瑠璃子氏、ヒャダイン氏が参加">高専生が企業の評価額を競うディープラーニング活用事業コンテスト「DCON2021」松尾教授、小島瑠璃子氏、ヒャダイン氏が参加</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/03/18/nikon-softbank-optical-wireless-communication.html" rel="bookmark" title="【デモ動画】ニコンとソフトバンクが6Gを見据えた「光無線通信技術」で連携！2台のロボットによるAIトラッキング技術のデモ公開"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/nikon-sb-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/nikon-sb-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/03/18/nikon-softbank-optical-wireless-communication.html" rel="bookmark" title="【デモ動画】ニコンとソフトバンクが6Gを見据えた「光無線通信技術」で連携！2台のロボットによるAIトラッキング技術のデモ公開">【デモ動画】ニコンとソフトバンクが6Gを見据えた「光無線通信技術」で連携！2台のロボットによるAIトラッキング技術のデモ公開</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/03/25/kddi-beyond-5g-6g-2021.html" rel="bookmark" title="KDDIが5Gの次世代「Beyond 5G/6G」コンセプトのホワイトペーパーを公開　2030年頃を想定　次世代移動通信システムの将来像"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/p_index_pr00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/p_index_pr00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/03/25/kddi-beyond-5g-6g-2021.html" rel="bookmark" title="KDDIが5Gの次世代「Beyond 5G/6G」コンセプトのホワイトペーパーを公開　2030年頃を想定　次世代移動通信システムの将来像">KDDIが5Gの次世代「Beyond 5G/6G」コンセプトのホワイトペーパーを公開　2030年頃を想定　次世代移動通信システムの将来像</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/03/25/gtc2021-ketnote-for-japanese.html" rel="bookmark" title="【GTC 2021】NVIDIAのCEO「ジェンスン フアン氏の基調講演」を「日本語字幕付き」で4月12日朝10時に公開へ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/nvidia-keynote-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/nvidia-keynote-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/03/25/gtc2021-ketnote-for-japanese.html" rel="bookmark" title="【GTC 2021】NVIDIAのCEO「ジェンスン フアン氏の基調講演」を「日本語字幕付き」で4月12日朝10時に公開へ">【GTC 2021】NVIDIAのCEO「ジェンスン フアン氏の基調講演」を「日本語字幕付き」で4月12日朝10時に公開へ</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/03/26/project-plateau.html" rel="bookmark" title="現実の都市空間をサイバー空間に再現する「Project PLATEAU」 東京都23区の3D都市モデルのオープンデータを公開"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/Project-PLATEAU-top-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/Project-PLATEAU-top-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/03/26/project-plateau.html" rel="bookmark" title="現実の都市空間をサイバー空間に再現する「Project PLATEAU」 東京都23区の3D都市モデルのオープンデータを公開">現実の都市空間をサイバー空間に再現する「Project PLATEAU」 東京都23区の3D都市モデルのオープンデータを公開</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/04/08/gtc2021-japan-se.html" rel="bookmark" title="世界最大級のAIイベント「GTC 2021」来週開催！日本企業が登壇するセミナーをチェック　最先端トップランナー達のセッション一覧"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/gtc2021-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/04/gtc2021-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/04/08/gtc2021-japan-se.html" rel="bookmark" title="世界最大級のAIイベント「GTC 2021」来週開催！日本企業が登壇するセミナーをチェック　最先端トップランナー達のセッション一覧">世界最大級のAIイベント「GTC 2021」来週開催！日本企業が登壇するセミナーをチェック　最先端トップランナー達のセッション一覧</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/kozaki">神崎 洋治</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/kozaki"><img alt='神崎 洋治' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2015/12/3b2c7513493f5c9cc69817ee7c819b33-82x82.jpg' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='神崎 洋治' src='https://robotstart.info/wp-content/uploads/2015/12/3b2c7513493f5c9cc69817ee7c819b33-82x82.jpg' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>神崎洋治（こうざきようじ） <a href="http://www.trisec.co.jp/">TRISEC International,Inc.</a>代表
「<a href="http://www.amazon.co.jp/exec/obidos/ASIN/4822296423/">Pepperの衝撃! パーソナルロボットが変える社会とビジネス</a>」(日経BP社)や「<a href="http://www.amazon.co.jp/exec/obidos/ASIN/4798046876/">人工知能がよ～くわかる本</a>」(秀和システム)の著者。
デジタルカメラ、ロボット、AI、インターネット、セキュリティなどに詳しいテクニカルライター兼コンサルタント。教員免許所有。PC周辺機器メーカーで商品企画、広告、販促、イベント等の責任者を担当。インターネット黎明期に独立してシリコンバレーに渡米。アスキー特派員として海外のベンチャー企業や新製品、各種イベントを取材。日経パソコンや日経ベストPC、月刊アスキー等で連載を執筆したほか、新聞等にも数多く寄稿。IT関連の著書多数(<a href="http://www.amazon.co.jp/%E7%A5%9E%E5%B4%8E-%E6%B4%8B%E6%B2%BB/e/B004NNY18M/">アマゾンの著者ページ</a>)。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><div class="row row-banner">
    <a href="https://aichirx.jp/" target="_blank" onclick="ga('send', 'event', 'ARX', 'click', 'AICHI_ROBOT_TRANSFORMATION');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/arx-bnr-2.gif" onload="ga('send', 'event', 'ARX', 'impression', 'AICHI_ROBOT_TRANSFORMATION');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/arx-bnr-2.gif" onload="ga('send', 'event', 'ARX', 'impression', 'AICHI_ROBOT_TRANSFORMATION');" class="banner"/></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.U882747.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.U882747.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.U882747.H734331" width="300" height="300" alt="" border="0" /></noscript>
    </a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.N38218N.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.B48318O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.544103O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.F620415.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<!--<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>-->

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/07/15/society50-report.html" title="本日開幕『Society 5.0科学博』見どころと体験レポート 2030年の未来社会/自動運転/空飛ぶクルマ/はやぶさ2/課題解決ロボット大集合"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="本日開幕『Society 5.0科学博』見どころと体験レポート 2030年の未来社会/自動運転/空飛ぶクルマ/はやぶさ2/課題解決ロボット大集合" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="本日開幕『Society 5.0科学博』見どころと体験レポート 2030年の未来社会/自動運転/空飛ぶクルマ/はやぶさ2/課題解決ロボット大集合" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/07/kagakuhaku-01-00-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="本日開幕『Society 5.0科学博』見どころと体験レポート 2030年の未来社会/自動運転/空飛ぶクルマ/はやぶさ2/課題解決ロボット大集合" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/07/15/society50-report.html" title="本日開幕『Society 5.0科学博』見どころと体験レポート 2030年の未来社会/自動運転/空飛ぶクルマ/はやぶさ2/課題解決ロボット大集合">本日開幕『Society 5.0科学博』見どころと体験レポート 2030年の未来社会/自動運転/空飛ぶクルマ/はやぶさ2/課題解決ロボット大集合</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/07/14/delivery-locker-jcv-face-recognition-sdk.html" title="顔認証で宅配ロッカーの鍵を解除 日本コンピュータビジョン「Quist」に顔認証SDKを実装"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/Quist-JCV-sdk-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="顔認証で宅配ロッカーの鍵を解除 日本コンピュータビジョン「Quist」に顔認証SDKを実装" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/Quist-JCV-sdk-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="顔認証で宅配ロッカーの鍵を解除 日本コンピュータビジョン「Quist」に顔認証SDKを実装" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/07/Quist-JCV-sdk-150x150.png" class="lcp_thumbnail wp-post-image" alt="顔認証で宅配ロッカーの鍵を解除 日本コンピュータビジョン「Quist」に顔認証SDKを実装" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/07/14/delivery-locker-jcv-face-recognition-sdk.html" title="顔認証で宅配ロッカーの鍵を解除 日本コンピュータビジョン「Quist」に顔認証SDKを実装">顔認証で宅配ロッカーの鍵を解除 日本コンピュータビジョン「Quist」に顔認証SDKを実装</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/07/14/congestion-delivery-metromy.html" title="銀座線、丸ノ内線の混雑状況を「東京メトロmy!アプリ」で配信開始 4段階の混雑状況を号車ごとに可視化「列車混雑計測システム」"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/congestion-Delivery-metromy-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="銀座線、丸ノ内線の混雑状況を「東京メトロmy!アプリ」で配信開始 4段階の混雑状況を号車ごとに可視化「列車混雑計測システム」" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/congestion-Delivery-metromy-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="銀座線、丸ノ内線の混雑状況を「東京メトロmy!アプリ」で配信開始 4段階の混雑状況を号車ごとに可視化「列車混雑計測システム」" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/07/congestion-Delivery-metromy-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="銀座線、丸ノ内線の混雑状況を「東京メトロmy!アプリ」で配信開始 4段階の混雑状況を号車ごとに可視化「列車混雑計測システム」" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/07/14/congestion-delivery-metromy.html" title="銀座線、丸ノ内線の混雑状況を「東京メトロmy!アプリ」で配信開始 4段階の混雑状況を号車ごとに可視化「列車混雑計測システム」">銀座線、丸ノ内線の混雑状況を「東京メトロmy!アプリ」で配信開始 4段階の混雑状況を号車ごとに可視化「列車混雑計測システム」</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/07/14/omron-sinicx-a-star-search.html" title="A探索アルゴリズムを発展させた「微分可能 A探索」を世界に提案 オムロンのサイニックエックス研究論文が「ICML2021」に採択"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/omron-sinicx-A-Star-search-algorithm--150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="A探索アルゴリズムを発展させた「微分可能 A探索」を世界に提案 オムロンのサイニックエックス研究論文が「ICML2021」に採択" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/omron-sinicx-A-Star-search-algorithm--150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="A探索アルゴリズムを発展させた「微分可能 A探索」を世界に提案 オムロンのサイニックエックス研究論文が「ICML2021」に採択" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/07/omron-sinicx-A-Star-search-algorithm--150x150.png" class="lcp_thumbnail wp-post-image" alt="A探索アルゴリズムを発展させた「微分可能 A探索」を世界に提案 オムロンのサイニックエックス研究論文が「ICML2021」に採択" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/07/14/omron-sinicx-a-star-search.html" title="A探索アルゴリズムを発展させた「微分可能 A探索」を世界に提案 オムロンのサイニックエックス研究論文が「ICML2021」に採択">A探索アルゴリズムを発展させた「微分可能 A探索」を世界に提案 オムロンのサイニックエックス研究論文が「ICML2021」に採択</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/07/14/lspx-s3-sony.html" title="ソニーのキャンドルライトみたいなグラスサウンドスピーカー『LSPX-S3』有機ガラス管からクリアな音が広がるしくみ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/sony_top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ソニーのキャンドルライトみたいなグラスサウンドスピーカー『LSPX-S3』有機ガラス管からクリアな音が広がるしくみ" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/sony_top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ソニーのキャンドルライトみたいなグラスサウンドスピーカー『LSPX-S3』有機ガラス管からクリアな音が広がるしくみ" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/07/sony_top-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="ソニーのキャンドルライトみたいなグラスサウンドスピーカー『LSPX-S3』有機ガラス管からクリアな音が広がるしくみ" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/07/14/lspx-s3-sony.html" title="ソニーのキャンドルライトみたいなグラスサウンドスピーカー『LSPX-S3』有機ガラス管からクリアな音が広がるしくみ">ソニーのキャンドルライトみたいなグラスサウンドスピーカー『LSPX-S3』有機ガラス管からクリアな音が広がるしくみ</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2021 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
