<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="【医療ICTの最前線】藤田医科大学病院で活躍するロボットたち　手術支援/自動PCR検査/調剤/介護/リハビリ活用例　ロボカップAPインタビュー |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2021/10/01/rcap-int03-fujitah.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="【医療ICTの最前線】藤田医科大学病院で活躍するロボットたち　手術支援/自動PCR検査/調剤/介護/リハビリ活用例　ロボカップAPインタビュー |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00.jpg">
    <title>【医療ICTの最前線】藤田医科大学病院で活躍するロボットたち　手術支援/自動PCR検査/調剤/介護/リハビリ活用例　ロボカップAPインタビュー | ロボスタ</title>
    
<!-- All In One SEO Pack 3.6.2[1105,1207] -->
<meta name="description"  content="「ロボカップアジアパシフィック2021あいち」は、オンサイト競技とバーチャル競技の両方を行うハイブリッド形式を採用し、2021年11月25日(木)から11月29日(月)まで開催される。 そのロボカップAP特設ホームページの「特別インタビュー 第3回」では「藤田医科大学" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://robotstart.info/#organization","url":"https://robotstart.info/","name":"ロボスタ","sameAs":[]},{"@type":"WebSite","@id":"https://robotstart.info/#website","url":"https://robotstart.info/","name":"ロボスタ","publisher":{"@id":"https://robotstart.info/#organization"}},{"@type":"WebPage","@id":"https://robotstart.info/2021/10/01/rcap-int03-fujitah.html#webpage","url":"https://robotstart.info/2021/10/01/rcap-int03-fujitah.html","inLanguage":"ja","name":"【医療ICTの最前線】藤田医科大学病院で活躍するロボットたち　手術支援/自動PCR検査/調剤/介護/リハビリ活用例　ロボカップAPインタビュー","isPartOf":{"@id":"https://robotstart.info/#website"},"breadcrumb":{"@id":"https://robotstart.info/2021/10/01/rcap-int03-fujitah.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/10/01/rcap-int03-fujitah.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00.jpg","width":735,"height":400},"primaryImageOfPage":{"@id":"https://robotstart.info/2021/10/01/rcap-int03-fujitah.html#primaryimage"},"datePublished":"2021-10-01T04:30:43+09:00","dateModified":"2021-10-01T04:37:41+09:00"},{"@type":"Article","@id":"https://robotstart.info/2021/10/01/rcap-int03-fujitah.html#article","isPartOf":{"@id":"https://robotstart.info/2021/10/01/rcap-int03-fujitah.html#webpage"},"author":{"@id":"https://robotstart.info/author/robot-start-inc#author"},"headline":"【医療ICTの最前線】藤田医科大学病院で活躍するロボットたち　手術支援/自動PCR検査/調剤/介護/リハビリ活用例　ロボカップAPインタビュー","datePublished":"2021-10-01T04:30:43+09:00","dateModified":"2021-10-01T04:37:41+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://robotstart.info/2021/10/01/rcap-int03-fujitah.html#webpage"},"publisher":{"@id":"https://robotstart.info/#organization"},"articleSection":"ニュース, ロボカップ, ロボカップAP, 医療ICT, 医療・介護, hinotori, IoT, ロボット, 人工知能, 藤田医科大学","image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/10/01/rcap-int03-fujitah.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00.jpg","width":735,"height":400}},{"@type":"Person","@id":"https://robotstart.info/author/robot-start-inc#author","name":"ロボスタ編集部","sameAs":[],"image":{"@type":"ImageObject","@id":"https://robotstart.info/#personlogo","url":"https://secure.gravatar.com/avatar/0006611e903dad8deb081cbdc549e018?s=96&d=mm&r=g","width":96,"height":96,"caption":"ロボスタ編集部"}},{"@type":"BreadcrumbList","@id":"https://robotstart.info/2021/10/01/rcap-int03-fujitah.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://robotstart.info/","url":"https://robotstart.info/","name":"ロボスタ -ロボット情報WEBマガジン-"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://robotstart.info/2021/10/01/rcap-int03-fujitah.html","url":"https://robotstart.info/2021/10/01/rcap-int03-fujitah.html","name":"【医療ICTの最前線】藤田医科大学病院で活躍するロボットたち　手術支援/自動PCR検査/調剤/介護/リハビリ活用例　ロボカップAPインタビュー"}}]}]}</script>
<link rel="canonical" href="https://robotstart.info/2021/10/01/rcap-int03-fujitah.html" />
<!-- All In One SEO Pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":271879,"token":"719304963a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<link rel='prev' title='トヨタ子会社「ウーブン・プラネット」が米国Renovo Motorsを買収　車両開発プラットフォーム「Arene」の開発を強化' href='https://robotstart.info/2021/10/01/woven-renovo.html' />
<link rel='next' title='ソフトバンクがAlphabetの子会社「Loon」からHAPS成層圏通信の特許 約200件を取得　気球の高高度飛行体通信技術をHAPSに活用' href='https://robotstart.info/2021/10/01/sb-loon-haps.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F10%2F01%2Frcap-int03-fujitah.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F10%2F01%2Frcap-int03-fujitah.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-271879 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2021/09/30/dj-robot-lynx-unveiling-event.html" class="header-headline" target="_blank">世界初 音楽DJロボットを六本木のディスコでお披露目</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<!--<div class="big-banner rs-under-the-banner">
<a href="https://www.universal-robots.com/ja/the-cobot-expo-japan-2021-summer/?utm_source=Robotstart&utm_medium=referral&utm_cja=Virtual%Fair&utm_campaign=JP_JP_VirtualFair_COBOTEXPOsummer2021&utm_term=Robotstart" target="_blank" onclick="ga('send', 'event', 'universalrobot', 'click', 'ユニバーサルロボット様');" rel="noopener noreferrer">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/the_cobot.jpg" onload="ga('send', 'event', 'universalrobot', 'impression', 'ユニバーサルロボット様');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/the_cobot.jpg" onload="ga('send', 'event', 'universalrobot', 'impression', 'ユニバーサルロボット様');" class="banner" /></noscript>
    </a>
</div>-->
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">【医療ICTの最前線】藤田医科大学病院で活躍するロボットたち　手術支援/自動PCR検査/調剤/介護/リハビリ活用例　ロボカップAPインタビュー</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-271879" class="entry-box post-271879 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-1434 tag-ap tag-ict tag-1501 related_robot-hinotori topics-iot topics-robot topics-artificial-intelligence company-3807">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;<a href="https://robotstart.info/tag/%e3%83%ad%e3%83%9c%e3%82%ab%e3%83%83%e3%83%97" rel="tag">ロボカップ</a>&nbsp;<a href="https://robotstart.info/tag/%e3%83%ad%e3%83%9c%e3%82%ab%e3%83%83%e3%83%97ap" rel="tag">ロボカップAP</a>&nbsp;<a href="https://robotstart.info/tag/%e5%8c%bb%e7%99%82ict" rel="tag">医療ICT</a>&nbsp;<a href="https://robotstart.info/tag/%e5%8c%bb%e7%99%82%e3%83%bb%e4%bb%8b%e8%ad%b7" rel="tag">医療・介護</a>&nbsp;<a href="https://robotstart.info/topics/iot" rel="tag">IoT</a>&nbsp;<a href="https://robotstart.info/topics/robot" rel="tag">ロボット</a>&nbsp;<a href="https://robotstart.info/topics/artificial-intelligence" rel="tag">人工知能</a>&nbsp;<a href="https://robotstart.info/related_robot/hinotori" rel="tag">hinotori</a>&nbsp;<a href="https://robotstart.info/company/%e8%97%a4%e7%94%b0%e5%8c%bb%e7%a7%91%e5%a4%a7%e5%ad%a6" rel="tag">藤田医科大学</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2021/10/01/rcap-int03-fujitah.html">【医療ICTの最前線】藤田医科大学病院で活躍するロボットたち　手術支援/自動PCR検査/調剤/介護/リハビリ活用例　ロボカップAPインタビュー</a></h1>
            <div class="meta-box">
                <span class="entry-date">2021年10月1日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/robot-start-inc" title="ロボスタ編集部 の投稿" rel="author">ロボスタ編集部</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00.jpg 735w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00.jpg 735w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2021%2F10%2F01%2Frcap-int03-fujitah.html&t=%E3%80%90%E5%8C%BB%E7%99%82ICT%E3%81%AE%E6%9C%80%E5%89%8D%E7%B7%9A%E3%80%91%E8%97%A4%E7%94%B0%E5%8C%BB%E7%A7%91%E5%A4%A7%E5%AD%A6%E7%97%85%E9%99%A2%E3%81%A7%E6%B4%BB%E8%BA%8D%E3%81%99%E3%82%8B%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E3%81%9F%E3%81%A1%E3%80%80%E6%89%8B%E8%A1%93%E6%94%AF%E6%8F%B4%2F%E8%87%AA%E5%8B%95PCR%E6%A4%9C%E6%9F%BB%2F%E8%AA%BF%E5%89%A4%2F%E4%BB%8B%E8%AD%B7%2F%E3%83%AA%E3%83%8F%E3%83%93%E3%83%AA%E6%B4%BB%E7%94%A8%E4%BE%8B%E3%80%80%E3%83%AD%E3%83%9C%E3%82%AB%E3%83%83%E3%83%97AP%E3%82%A4%E3%83%B3%E3%82%BF%E3%83%93%E3%83%A5%E3%83%BC｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">2</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2021%2F10%2F01%2Frcap-int03-fujitah.html&text=%E3%80%90%E5%8C%BB%E7%99%82ICT%E3%81%AE%E6%9C%80%E5%89%8D%E7%B7%9A%E3%80%91%E8%97%A4%E7%94%B0%E5%8C%BB%E7%A7%91%E5%A4%A7%E5%AD%A6%E7%97%85%E9%99%A2%E3%81%A7%E6%B4%BB%E8%BA%8D%E3%81%99%E3%82%8B%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E3%81%9F%E3%81%A1%E3%80%80%E6%89%8B%E8%A1%93%E6%94%AF%E6%8F%B4%2F%E8%87%AA%E5%8B%95PCR%E6%A4%9C%E6%9F%BB%2F%E8%AA%BF%E5%89%A4%2F%E4%BB%8B%E8%AD%B7%2F%E3%83%AA%E3%83%8F%E3%83%93%E3%83%AA%E6%B4%BB%E7%94%A8%E4%BE%8B%E3%80%80%E3%83%AD%E3%83%9C%E3%82%AB%E3%83%83%E3%83%97AP%E3%82%A4%E3%83%B3%E3%82%BF%E3%83%93%E3%83%A5%E3%83%BC｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>
    </ul>
</div>
<p>「ロボカップアジアパシフィック2021あいち」は、オンサイト競技とバーチャル競技の両方を行うハイブリッド形式を採用し、2021年11月25日(木)から11月29日(月)まで開催される。</br><br />
そのロボカップAP特設ホームページの<a href="https://2021.robocupap.org/interview.html#interview_3" rel="noopener noreferrer" target="_blank">「特別インタビュー 第3回」では「藤田医科大学 ロボティックスマートホーム・活動支援機器研究実証センター」が登場</a>。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-05.jpg" alt="" width="735" height="400" class="lazy lazy-hidden aligncenter size-full wp-image-271887" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-05.jpg 735w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-05-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-05-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-05-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-05-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-05-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-05-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-05.jpg" alt="" width="735" height="400" class="aligncenter size-full wp-image-271887" srcset="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-05.jpg 735w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-05-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-05-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-05-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-05-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-05-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-05-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">(左)藤田医科大学 ロボティックスマートホーム・活動支援機器研究実証センター センター長　大高 洋平氏と、(右)副センター長　田辺 茂雄氏</div>
<p>藤田医科大学病院で活躍するロボットたちを紹介するとともに、「医療や介護の現場ではどのようなロボットが既に導入され、どのようなテクノロジーが必要とされているのか」「未来の医療現場やスマートホームではどんなICT技術が活躍するのか」という問いに答える、必見の内容となっている。<br />
<a href="https://2021.robocupap.org/interview.html#interview_3" rel="noopener noreferrer" target="_blank">インタビュー記事「病院や介護施設で活躍するロボット最前線　藤田医科大学」</a></br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-01.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-271890" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-01.jpg 735w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-01-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-01-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-01-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-01-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-01-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-01-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-01-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-01.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-271890" srcset="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-01.jpg 735w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-01-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-01-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-01-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-01-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-01-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-01-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-01-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">国産の手術支援ロボット「hinotori」(ヒノトリ)　</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-02.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-271891" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-02.jpg 735w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-02-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-02-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-02-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-02-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-02-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-02-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-02-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-02.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-271891" srcset="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-02.jpg 735w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-02-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-02-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-02-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-02-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-02-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-02-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-02-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">川崎重工製「自動PCR検査支援ロボットシステム」</div>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-04.jpg" alt="" width="735" height="549" class="lazy lazy-hidden aligncenter size-full wp-image-271892" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-04.jpg 735w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-04-300x224.jpg 300w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-04-463x346.jpg 463w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-04-536x400.jpg 536w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-04-80x60.jpg 80w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-04-161x120.jpg 161w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-04-241x180.jpg 241w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-04-466x348.jpg 466w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-04.jpg" alt="" width="735" height="549" class="aligncenter size-full wp-image-271892" srcset="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-04.jpg 735w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-04-300x224.jpg 300w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-04-463x346.jpg 463w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-04-536x400.jpg 536w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-04-80x60.jpg 80w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-04-161x120.jpg 161w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-04-241x180.jpg 241w, https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-04-466x348.jpg 466w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">歩行補助ロボット「WPAL」（ウーパル）</div>
<p>「ロボカップ」は、学生や生徒、研究室が中心となって参加する自律型ロボットの国際的な競技大会。世界大会は1997年に第1回目が名古屋で開催されてから、これまで世界各地でほぼ毎年開催されてきた。そのアジア太平洋地区大会が「ロボカップ アジアパシフィック」(ロボカップAP)で、今年は愛知県で開催される。</br></p>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://2021.robocupap.org/interview.html#interview_3" target="_blank" rel="noopener noreferrer">「ロボカップアジアパシフィック2021あいち」インタビュー 病院や介護施設で活躍するロボット最前線</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://2021.robocupap.org/index.html" target="_blank" rel="noopener noreferrer">「ロボカップアジアパシフィック2021あいち」公式ホームページ</a>
</div>
<div class="inyou2">
<strong>関連記事</strong><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/robocupap-intervew-02-00.jpg" alt="" width="735" height="400" class="lazy lazy-hidden aligncenter size-full wp-image-263593" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/robocupap-intervew-02-00.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/robocupap-intervew-02-00-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/robocupap-intervew-02-00-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/robocupap-intervew-02-00-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/07/robocupap-intervew-02-00-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/07/robocupap-intervew-02-00-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/07/robocupap-intervew-02-00-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/robocupap-intervew-02-00.jpg" alt="" width="735" height="400" class="aligncenter size-full wp-image-263593" srcset="https://robotstart.info/wp-content/uploads/2021/07/robocupap-intervew-02-00.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/robocupap-intervew-02-00-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/robocupap-intervew-02-00-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/robocupap-intervew-02-00-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/07/robocupap-intervew-02-00-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/07/robocupap-intervew-02-00-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/07/robocupap-intervew-02-00-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/07/17/robocupap-interview02.html">「ロボカップアジアパシフィック2021あいち」特別インタビュー第2弾は岡田浩之氏「コロナ禍で求められる最新ロボティクス技術」</a></p>
<hr>
<p><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/RAP-01-00.jpg" alt="" width="735" height="400" class="lazy lazy-hidden aligncenter size-full wp-image-261691" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/07/RAP-01-00.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/RAP-01-00-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/RAP-01-00-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/RAP-01-00-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/07/RAP-01-00-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/07/RAP-01-00-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/07/RAP-01-00-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/RAP-01-00.jpg" alt="" width="735" height="400" class="aligncenter size-full wp-image-261691" srcset="https://robotstart.info/wp-content/uploads/2021/07/RAP-01-00.jpg 735w, https://robotstart.info/wp-content/uploads/2021/07/RAP-01-00-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/07/RAP-01-00-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/07/RAP-01-00-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/07/RAP-01-00-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/07/RAP-01-00-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/07/RAP-01-00-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/07/05/rcap2021-web-open.html">11月開催「ロボカップアジアパシフィック2021」公式ページがオープン　ロボットクリエイター高橋智隆氏インタビュー記事も公開</a>
</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://robotstart.info/2021/09/27/present-accenture-book.html" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/present-acc-book-banner-01.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/09/present-acc-book-banner-01.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://robotstart.info/2021/09/27/present-accenture-book.html" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/present-acc-book-banner-01.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/09/present-acc-book-banner-01.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/04/01/haip-open.html" rel="bookmark" title="日立/日本IBM/ソフトバンク/日本ユニシス/三井物産が医療AIプラットフォーム技術研究組合「HAIP」設立　医療AIの社会実装へ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/sb-med-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/04/sb-med-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/04/01/haip-open.html" rel="bookmark" title="日立/日本IBM/ソフトバンク/日本ユニシス/三井物産が医療AIプラットフォーム技術研究組合「HAIP」設立　医療AIの社会実装へ">日立/日本IBM/ソフトバンク/日本ユニシス/三井物産が医療AIプラットフォーム技術研究組合「HAIP」設立　医療AIの社会実装へ</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/07/05/rcap2021-web-open.html" rel="bookmark" title="11月開催「ロボカップアジアパシフィック2021」公式ページがオープン　ロボットクリエイター高橋智隆氏インタビュー記事も公開"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/RAP-01-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/07/RAP-01-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/07/05/rcap2021-web-open.html" rel="bookmark" title="11月開催「ロボカップアジアパシフィック2021」公式ページがオープン　ロボットクリエイター高橋智隆氏インタビュー記事も公開">11月開催「ロボカップアジアパシフィック2021」公式ページがオープン　ロボットクリエイター高橋智隆氏インタビュー記事も公開</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/07/17/robocupap-interview02.html" rel="bookmark" title="「ロボカップアジアパシフィック2021あいち」特別インタビュー第2弾は岡田浩之氏「コロナ禍で求められる最新ロボティクス技術」"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/robocupap-intervew-02-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/07/robocupap-intervew-02-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/07/17/robocupap-interview02.html" rel="bookmark" title="「ロボカップアジアパシフィック2021あいち」特別インタビュー第2弾は岡田浩之氏「コロナ禍で求められる最新ロボティクス技術」">「ロボカップアジアパシフィック2021あいち」特別インタビュー第2弾は岡田浩之氏「コロナ禍で求められる最新ロボティクス技術」</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/08/26/insole-iot-nec-flat-feet.html" rel="bookmark" title="治療用インソールは扁平足治療に効果あり？ NECと帝京大学が「歩容」を見える化するIoT研究で連携"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/Gait-visualization-IoT-NEC-top2-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/Gait-visualization-IoT-NEC-top2-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/08/26/insole-iot-nec-flat-feet.html" rel="bookmark" title="治療用インソールは扁平足治療に効果あり？ NECと帝京大学が「歩容」を見える化するIoT研究で連携">治療用インソールは扁平足治療に効果あり？ NECと帝京大学が「歩容」を見える化するIoT研究で連携</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/05/14/ieee-biomedical.html" rel="bookmark" title="IEEEが東大の新井教授のバイオメディカルロボット研究を紹介　水晶センサやAI等で超微細な領域でも活躍できるロボットの実現へ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/ieee-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/05/ieee-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/05/14/ieee-biomedical.html" rel="bookmark" title="IEEEが東大の新井教授のバイオメディカルロボット研究を紹介　水晶センサやAI等で超微細な領域でも活躍できるロボットの実現へ">IEEEが東大の新井教授のバイオメディカルロボット研究を紹介　水晶センサやAI等で超微細な領域でも活躍できるロボットの実現へ</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/05/17/donutrobotics-alfresa.html" rel="bookmark" title="ロボット技術を活用した医療分野の課題解決を目指し、『C-FACE』のドーナッツロボティクとアルフレッサが資本業務提携を締結"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/05/donuts-main-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/05/donuts-main-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/05/17/donutrobotics-alfresa.html" rel="bookmark" title="ロボット技術を活用した医療分野の課題解決を目指し、『C-FACE』のドーナッツロボティクとアルフレッサが資本業務提携を締結">ロボット技術を活用した医療分野の課題解決を目指し、『C-FACE』のドーナッツロボティクとアルフレッサが資本業務提携を締結</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/09/15/wrc2021-01.html" rel="bookmark" title="【動画】中国で「World Robot Conference 2021」開催　女性型アンドロイド、トイレや入浴の自動化介護ロボットなど多数展示"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/wrc21-01-000-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/09/wrc21-01-000-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/09/15/wrc2021-01.html" rel="bookmark" title="【動画】中国で「World Robot Conference 2021」開催　女性型アンドロイド、トイレや入浴の自動化介護ロボットなど多数展示">【動画】中国で「World Robot Conference 2021」開催　女性型アンドロイド、トイレや入浴の自動化介護ロボットなど多数展示</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/04/07/incisive-ct-premium-x-ray-equipment.html" rel="bookmark" title="4つのAI機能を搭載した最上位クラスのX線撮影装置「Incisive CT Premium」 フィリップス・ジャパンが発売"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/Incisive-CT-Premium-top-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/04/Incisive-CT-Premium-top-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/04/07/incisive-ct-premium-x-ray-equipment.html" rel="bookmark" title="4つのAI機能を搭載した最上位クラスのX線撮影装置「Incisive CT Premium」 フィリップス・ジャパンが発売">4つのAI機能を搭載した最上位クラスのX線撮影装置「Incisive CT Premium」 フィリップス・ジャパンが発売</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/04/15/drug-discovery-ai-nvidia.html" rel="bookmark" title="NVIDIAとアストラゼネカが協業　創薬におけるAIの活用を支援　有望な新薬のいち早い発見のため必要なツールを研究者に提供"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/Drug-discovery-ai-NVIDIA-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/04/Drug-discovery-ai-NVIDIA-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/04/15/drug-discovery-ai-nvidia.html" rel="bookmark" title="NVIDIAとアストラゼネカが協業　創薬におけるAIの活用を支援　有望な新薬のいち早い発見のため必要なツールを研究者に提供">NVIDIAとアストラゼネカが協業　創薬におけるAIの活用を支援　有望な新薬のいち早い発見のため必要なツールを研究者に提供</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/04/19/jsb-servi-test-introduction.html" rel="bookmark" title="ソフトバンクRの配膳・運搬ロボット「Servi」を高齢者向け住宅で活用実験　食堂スペースで配膳と下膳を担当"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/04/jsb-Servi-Test-introduction-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/04/jsb-Servi-Test-introduction-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/04/19/jsb-servi-test-introduction.html" rel="bookmark" title="ソフトバンクRの配膳・運搬ロボット「Servi」を高齢者向け住宅で活用実験　食堂スペースで配膳と下膳を担当">ソフトバンクRの配膳・運搬ロボット「Servi」を高齢者向け住宅で活用実験　食堂スペースで配膳と下膳を担当</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/robot-start-inc">ロボスタ編集部</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/robot-start-inc"><img alt='ロボスタ編集部' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2015/12/fb37386ae6a2eb7a7801b4c87286fe7a-82x82.png' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='ロボスタ編集部' src='https://robotstart.info/wp-content/uploads/2015/12/fb37386ae6a2eb7a7801b4c87286fe7a-82x82.png' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>ロボスタ編集部では、ロボット業界の最新ニュースや最新レポートなどをお届けします。是非ご注目ください。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><!--<div class="row row-banner">
    <a href="https://aichirx.jp/" target="_blank" onclick="ga('send', 'event', 'ARX', 'click', 'AICHI_ROBOT_TRANSFORMATION');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/arx-bnr-2.gif" onload="ga('send', 'event', 'ARX', 'impression', 'AICHI_ROBOT_TRANSFORMATION');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/arx-bnr-2.gif" onload="ga('send', 'event', 'ARX', 'impression', 'AICHI_ROBOT_TRANSFORMATION');" class="banner"/></noscript>
    </a>
</div>-->
<div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.P88277Q.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /></noscript></a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.N38218N.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.B48318O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.544103O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.F620415.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<!--<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>-->

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/10/01/sb-loon-haps.html" title="ソフトバンクがAlphabetの子会社「Loon」からHAPS成層圏通信の特許 約200件を取得　気球の高高度飛行体通信技術をHAPSに活用"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/fig-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ソフトバンクがAlphabetの子会社「Loon」からHAPS成層圏通信の特許 約200件を取得　気球の高高度飛行体通信技術をHAPSに活用" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/fig-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ソフトバンクがAlphabetの子会社「Loon」からHAPS成層圏通信の特許 約200件を取得　気球の高高度飛行体通信技術をHAPSに活用" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/10/fig-00-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="ソフトバンクがAlphabetの子会社「Loon」からHAPS成層圏通信の特許 約200件を取得　気球の高高度飛行体通信技術をHAPSに活用" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/10/01/sb-loon-haps.html" title="ソフトバンクがAlphabetの子会社「Loon」からHAPS成層圏通信の特許 約200件を取得　気球の高高度飛行体通信技術をHAPSに活用">ソフトバンクがAlphabetの子会社「Loon」からHAPS成層圏通信の特許 約200件を取得　気球の高高度飛行体通信技術をHAPSに活用</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/10/01/rcap-int03-fujitah.html" title="【医療ICTの最前線】藤田医科大学病院で活躍するロボットたち　手術支援/自動PCR検査/調剤/介護/リハビリ活用例　ロボカップAPインタビュー"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【医療ICTの最前線】藤田医科大学病院で活躍するロボットたち　手術支援/自動PCR検査/調剤/介護/リハビリ活用例　ロボカップAPインタビュー" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【医療ICTの最前線】藤田医科大学病院で活躍するロボットたち　手術支援/自動PCR検査/調剤/介護/リハビリ活用例　ロボカップAPインタビュー" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/10/rcap-fh-00-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="【医療ICTの最前線】藤田医科大学病院で活躍するロボットたち　手術支援/自動PCR検査/調剤/介護/リハビリ活用例　ロボカップAPインタビュー" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/10/01/rcap-int03-fujitah.html" title="【医療ICTの最前線】藤田医科大学病院で活躍するロボットたち　手術支援/自動PCR検査/調剤/介護/リハビリ活用例　ロボカップAPインタビュー">【医療ICTの最前線】藤田医科大学病院で活躍するロボットたち　手術支援/自動PCR検査/調剤/介護/リハビリ活用例　ロボカップAPインタビュー</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/10/01/woven-renovo.html" title="トヨタ子会社「ウーブン・プラネット」が米国Renovo Motorsを買収　車両開発プラットフォーム「Arene」の開発を強化"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/woven_rnv-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="トヨタ子会社「ウーブン・プラネット」が米国Renovo Motorsを買収　車両開発プラットフォーム「Arene」の開発を強化" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/woven_rnv-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="トヨタ子会社「ウーブン・プラネット」が米国Renovo Motorsを買収　車両開発プラットフォーム「Arene」の開発を強化" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/10/woven_rnv-00-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="トヨタ子会社「ウーブン・プラネット」が米国Renovo Motorsを買収　車両開発プラットフォーム「Arene」の開発を強化" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/10/01/woven-renovo.html" title="トヨタ子会社「ウーブン・プラネット」が米国Renovo Motorsを買収　車両開発プラットフォーム「Arene」の開発を強化">トヨタ子会社「ウーブン・プラネット」が米国Renovo Motorsを買収　車両開発プラットフォーム「Arene」の開発を強化</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/10/01/nvidia-v-gtc.html" title="NVIDIA「バーチャルGTC」を11月に開催　業界および AI のリーダーが数百名登壇！基調講演で新しい AI テクノロジーや製品を発表へ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/gtc_main-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="NVIDIA「バーチャルGTC」を11月に開催　業界および AI のリーダーが数百名登壇！基調講演で新しい AI テクノロジーや製品を発表へ" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/gtc_main-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="NVIDIA「バーチャルGTC」を11月に開催　業界および AI のリーダーが数百名登壇！基調講演で新しい AI テクノロジーや製品を発表へ" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/09/gtc_main-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="NVIDIA「バーチャルGTC」を11月に開催　業界および AI のリーダーが数百名登壇！基調講演で新しい AI テクノロジーや製品を発表へ" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/10/01/nvidia-v-gtc.html" title="NVIDIA「バーチャルGTC」を11月に開催　業界および AI のリーダーが数百名登壇！基調講演で新しい AI テクノロジーや製品を発表へ">NVIDIA「バーチャルGTC」を11月に開催　業界および AI のリーダーが数百名登壇！基調講演で新しい AI テクノロジーや製品を発表へ</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/10/01/rt-robot-friendly-side-dish-factory.html" title="アールティの人型協働ロボットを惣菜工場へ試験導入　経産省「革新的ロボット研究開発」に参画、ロボットフレンドリー環境を構築"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/rt-robot-Friendly-top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="アールティの人型協働ロボットを惣菜工場へ試験導入　経産省「革新的ロボット研究開発」に参画、ロボットフレンドリー環境を構築" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/rt-robot-Friendly-top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="アールティの人型協働ロボットを惣菜工場へ試験導入　経産省「革新的ロボット研究開発」に参画、ロボットフレンドリー環境を構築" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/10/rt-robot-Friendly-top-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="アールティの人型協働ロボットを惣菜工場へ試験導入　経産省「革新的ロボット研究開発」に参画、ロボットフレンドリー環境を構築" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/10/01/rt-robot-friendly-side-dish-factory.html" title="アールティの人型協働ロボットを惣菜工場へ試験導入　経産省「革新的ロボット研究開発」に参画、ロボットフレンドリー環境を構築">アールティの人型協働ロボットを惣菜工場へ試験導入　経産省「革新的ロボット研究開発」に参画、ロボットフレンドリー環境を構築</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2021 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
