<!DOCTYPE html>
<html lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="【動画】ソフトバンクが空高く係留した気球の基地局実験に成功 安定通信を実現するフットプリント固定技術とは? - ロボスタ ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2022/06/24/haps-sb-footprints.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2022/06/haps_top.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="【動画】ソフトバンクが空高く係留した気球の基地局実験に成功 安定通信を実現するフットプリント固定技術とは? - ロボスタ ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
          <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2022/06/haps_top.jpg">
        
    
		<!-- All in One SEO 4.1.6.2 -->
		<title>【動画】ソフトバンクが空高く係留した気球の基地局実験に成功 安定通信を実現するフットプリント固定技術とは? - ロボスタ</title>
		<meta name="description" content="シェア 0 ツイート 0 はてブ 0 ソフトバンク株式会社は、成層圏から通信ネットワークを提供するプラットフォーム「HAPS(High Altitude Platform Station)」で安定した通信エリア(フットプ […]" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://robotstart.info/2022/06/24/haps-sb-footprints.html" />
		<meta property="og:locale" content="ja_JP" />
		<meta property="og:site_name" content="ロボスタ - ロボット情報WEBマガジン" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="【動画】ソフトバンクが空高く係留した気球の基地局実験に成功 安定通信を実現するフットプリント固定技術とは? - ロボスタ" />
		<meta property="og:description" content="シェア 0 ツイート 0 はてブ 0 ソフトバンク株式会社は、成層圏から通信ネットワークを提供するプラットフォーム「HAPS(High Altitude Platform Station)」で安定した通信エリア(フットプ […]" />
		<meta property="og:url" content="https://robotstart.info/2022/06/24/haps-sb-footprints.html" />
		<meta property="article:published_time" content="2022-06-24T06:04:05+00:00" />
		<meta property="article:modified_time" content="2022-06-24T06:04:05+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="【動画】ソフトバンクが空高く係留した気球の基地局実験に成功 安定通信を実現するフットプリント固定技術とは? - ロボスタ" />
		<meta name="twitter:description" content="シェア 0 ツイート 0 はてブ 0 ソフトバンク株式会社は、成層圏から通信ネットワークを提供するプラットフォーム「HAPS(High Altitude Platform Station)」で安定した通信エリア(フットプ […]" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts","ID":302007,"token":"0816528aa5","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2022%2F06%2F24%2Fhaps-sb-footprints.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2022%2F06%2F24%2Fhaps-sb-footprints.html&#038;format=xml" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '84ce46a4b3'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://robotstart.info/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
                <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-302007 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2022/06/24/ask-omniverse.html" class="header-headline" target="_blank">BMWのデジタルツイン工場はどのようにして作られたか</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<div class="big-banner rs-under-the-banner">
<a href="https://www.nvidia.com/ja-jp/autonomous-machines/embedded-systems/jetson-agx-orin-campaign?ncid=pa-dis-othe-812918-vt33#cid=em02_pa-dis-othe_ja-jp" target="_blank" onclick="ga('send', 'event', '2206NVIDIA_n', 'click', '2206NVIDIA様_n');" rel="noopener">
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/2206_NVIDIA_ORIN1.jpg" onload="ga('send', 'event', '2206NVIDIA_n', 'impression', '2206NVIDIA様_n');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/06/2206_NVIDIA_ORIN1.jpg" onload="ga('send', 'event', '2206NVIDIA_n', 'impression', '2206NVIDIA様_n');" class="banner" /></noscript></a>
</div>
<!--<div class="big-banner rs-under-the-banner">
<a href="https://irex.nikkan.co.jp/booth/nvidia" target="_blank" onclick="ga('send', 'event', '2203NVIDIA1_n', 'click', '2203NVIDIA様1_n');" rel="noopener">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/2203NVIDIA1_2.jpg" onload="ga('send', 'event', '2203NVIDIA1_n', 'impression', '2203NVIDIA様1_n');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/03/2203NVIDIA1_2.jpg" onload="ga('send', 'event', '2203NVIDIA1_n', 'impression', '2203NVIDIA様1_n');" class="banner" /></noscript>
    </a>
</div>-->
<!--<div class="big-banner rs-under-the-banner">
<a href="https://www.nvidia.com/ja-jp/gtc/?ncid=pa-dis-othe-539830-vt48" target="_blank" onclick="ga('send', 'event', '2203NVIDIA2_n', 'click', '2203NVIDIA様2_n');" rel="noopener">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/2203_NVIDIA2.jpg" onload="ga('send', 'event', '2203NVIDIA2_n', 'impression', '2203NVIDIA様2_n');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/03/2203_NVIDIA2.jpg" onload="ga('send', 'event', '2203NVIDIA2_n', 'impression', '2203NVIDIA様2_n');" class="banner" /></noscript>
    </a>
</div>-->
<!--<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://www.nvidia.com/ja-jp/autonomous-machines/embedded-systems/jetson-agx-orin-campaign?ncid=pa-dis-othe-812918-vt33#cid=em02_pa-dis-othe_ja-jp" target="_blank" onclick="ga('send', 'event', '2206NVIDIA_n', 'click', '2206NVIDIA様_n');">
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/2206_NVIDIA_ORIN1.jpg" onload="ga('send', 'event', '2206NVIDIA_n', 'impression', '2206NVIDIA様_n');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/06/2206_NVIDIA_ORIN1.jpg" onload="ga('send', 'event', '2206NVIDIA_n', 'impression', '2206NVIDIA様_n');" class="banner" /></noscript></a>';
img[1] = '<a href="https://www.nvidia.com/ja-jp/autonomous-machines/embedded-systems/jetson-agx-orin-campaign?ncid=pa-dis-othe-812918-vt33#cid=em02_pa-dis-othe_ja-jp" target="_blank" onclick="ga('send', 'event', '2206NVIDIA_n', 'click', '2206NVIDIA様_n');">
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/2206_NVIDIA_ORIN1.jpg" onload="ga('send', 'event', '2206NVIDIA_n', 'impression', '2206NVIDIA様_n');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/06/2206_NVIDIA_ORIN1.jpg" onload="ga('send', 'event', '2206NVIDIA_n', 'impression', '2206NVIDIA様_n');" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>--></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">【動画】ソフトバンクが空高く係留した気球の基地局実験に成功　安定通信を実現するフットプリント固定技術とは?</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-302007" class="entry-box post-302007 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-6g tag-beyond-5g tag-haps topics-iot company-haps company-1176">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;<a href="https://robotstart.info/tag/6g" rel="tag">6G</a>&nbsp;<a href="https://robotstart.info/tag/beyond-5g" rel="tag">Beyond 5G</a>&nbsp;<a href="https://robotstart.info/tag/haps" rel="tag">HAPS</a>&nbsp;<a href="https://robotstart.info/topics/iot" rel="tag">IoT</a>&nbsp;<a href="https://robotstart.info/company/haps%e3%83%a2%e3%83%90%e3%82%a4%e3%83%ab" rel="tag">HAPSモバイル</a>&nbsp;<a href="https://robotstart.info/company/%e3%82%bd%e3%83%95%e3%83%88%e3%83%90%e3%83%b3%e3%82%af%e6%a0%aa%e5%bc%8f%e4%bc%9a%e7%a4%be" rel="tag">ソフトバンク株式会社</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2022/06/24/haps-sb-footprints.html">【動画】ソフトバンクが空高く係留した気球の基地局実験に成功　安定通信を実現するフットプリント固定技術とは?</a></h1>
            <div class="meta-box">
                <span class="entry-date">2022年6月24日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/robot-start-inc" title="ロボスタ編集部 の投稿" rel="author">ロボスタ編集部</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/haps_top.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/haps_top.jpg 735w, https://robotstart.info/wp-content/uploads/2022/06/haps_top-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2022/06/haps_top-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2022/06/haps_top-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2022/06/haps_top-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2022/06/haps_top-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2022/06/haps_top-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2022/06/haps_top.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2022/06/haps_top.jpg 735w, https://robotstart.info/wp-content/uploads/2022/06/haps_top-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2022/06/haps_top-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2022/06/haps_top-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2022/06/haps_top-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2022/06/haps_top-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2022/06/haps_top-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2022%2F06%2F24%2Fhaps-sb-footprints.html&t=%E3%80%90%E5%8B%95%E7%94%BB%E3%80%91%E3%82%BD%E3%83%95%E3%83%88%E3%83%90%E3%83%B3%E3%82%AF%E3%81%8C%E7%A9%BA%E9%AB%98%E3%81%8F%E4%BF%82%E7%95%99%E3%81%97%E3%81%9F%E6%B0%97%E7%90%83%E3%81%AE%E5%9F%BA%E5%9C%B0%E5%B1%80%E5%AE%9F%E9%A8%93%E3%81%AB%E6%88%90%E5%8A%9F%E3%80%80%E5%AE%89%E5%AE%9A%E9%80%9A%E4%BF%A1%E3%82%92%E5%AE%9F%E7%8F%BE%E3%81%99%E3%82%8B%E3%83%95%E3%83%83%E3%83%88%E3%83%97%E3%83%AA%E3%83%B3%E3%83%88%E5%9B%BA%E5%AE%9A%E6%8A%80%E8%A1%93%E3%81%A8%E3%81%AF%3F｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2022%2F06%2F24%2Fhaps-sb-footprints.html&text=%E3%80%90%E5%8B%95%E7%94%BB%E3%80%91%E3%82%BD%E3%83%95%E3%83%88%E3%83%90%E3%83%B3%E3%82%AF%E3%81%8C%E7%A9%BA%E9%AB%98%E3%81%8F%E4%BF%82%E7%95%99%E3%81%97%E3%81%9F%E6%B0%97%E7%90%83%E3%81%AE%E5%9F%BA%E5%9C%B0%E5%B1%80%E5%AE%9F%E9%A8%93%E3%81%AB%E6%88%90%E5%8A%9F%E3%80%80%E5%AE%89%E5%AE%9A%E9%80%9A%E4%BF%A1%E3%82%92%E5%AE%9F%E7%8F%BE%E3%81%99%E3%82%8B%E3%83%95%E3%83%83%E3%83%88%E3%83%97%E3%83%AA%E3%83%B3%E3%83%88%E5%9B%BA%E5%AE%9A%E6%8A%80%E8%A1%93%E3%81%A8%E3%81%AF%3F｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>
    </ul>
</div>
<p>ソフトバンク株式会社は、成層圏から通信ネットワークを提供するプラットフォーム「HAPS(High Altitude Platform Station)」で安定した通信エリア(フットプリント)を構築することを目指し、「フットプリント固定技術」の研究開発をHAPSモバイル株式会社とともに進めている。災害時や非常時にも有効性が期待されている技術だ。</br><br />
同技術を実現するシリンダー形状の多素子フェーズドアレイアンテナ「シリンダーアンテナ」を搭載した高高度係留気球基地局を、米国Altaeros Energies, Inc.(アルタエロスエナジーズ/Altaeros：ソフトバンクグループが出資)と共同で開発し、2022年5月に北海道の大樹町多目的航空公園で実証実験を行い、広域で安定した通信エリアの実現に成功したことを同年6月22日に発表した。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/haps_01.jpg" alt="" width="735" height="310" class="lazy lazy-hidden aligncenter size-full wp-image-302011" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/haps_01.jpg 735w, https://robotstart.info/wp-content/uploads/2022/06/haps_01-300x127.jpg 300w, https://robotstart.info/wp-content/uploads/2022/06/haps_01-496x209.jpg 496w, https://robotstart.info/wp-content/uploads/2022/06/haps_01-110x46.jpg 110w, https://robotstart.info/wp-content/uploads/2022/06/haps_01-220x93.jpg 220w, https://robotstart.info/wp-content/uploads/2022/06/haps_01-330x139.jpg 330w, https://robotstart.info/wp-content/uploads/2022/06/haps_01-640x270.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/06/haps_01.jpg" alt="" width="735" height="310" class="aligncenter size-full wp-image-302011" srcset="https://robotstart.info/wp-content/uploads/2022/06/haps_01.jpg 735w, https://robotstart.info/wp-content/uploads/2022/06/haps_01-300x127.jpg 300w, https://robotstart.info/wp-content/uploads/2022/06/haps_01-496x209.jpg 496w, https://robotstart.info/wp-content/uploads/2022/06/haps_01-110x46.jpg 110w, https://robotstart.info/wp-content/uploads/2022/06/haps_01-220x93.jpg 220w, https://robotstart.info/wp-content/uploads/2022/06/haps_01-330x139.jpg 330w, https://robotstart.info/wp-content/uploads/2022/06/haps_01-640x270.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">フットプリント固定技術 ※機体の旋回に合わせて電波の向きを変えることで、機体に搭載した通信機器からの電波により地上に形成される各セルの通信エリアを固定させる技術</div>
<p><strong>■【動画】【実証実験】空飛ぶ基地局「係留気球基地局」＠北海道大樹</strong></p>
<div class="YoutubeWrapper">
<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://www.youtube.com/embed/NEdn5h1wQl4" frameborder="0"></iframe><noscript><iframe src="https://www.youtube.com/embed/NEdn5h1wQl4" frameborder="0"></iframe></noscript>
</div>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/09/03/sb-haps-bz.html">ソフトバンク、空飛ぶ通信基地局「HAPS」商用化への取り組みを発表　安定した通信エリアとネットワーク構築</a>
</div>
<p></br><br />
</br></p>
<h4 class="midashi">同実証実験の概要</h4>
<p>HAPSのような上空の通信プラットフォームにおいては、無線基地局を搭載した機体が旋回しながら地上に向けて通信サービスを提供するが、機体の旋回により地上に形成される通信エリアが移動するため、携帯端末の接続先のセルが別のセルに切り替わる動作である「ハンドオーバー」が起こって受信レベルなどの通信品質が安定しないという課題がある。<br />
ソフトバンクとHAPSモバイルが世界に先駆けて開発したフットプリント固定技術は、「シリンダーアンテナ」を用いたデジタルビームフォーミング制御により、機体の旋回に合わせて動的に電波の向きを制御し、通信エリアを固定させてこの課題を解決するもので、上空からの通信ネットワークの提供に必要不可欠な技術となっている。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/haps_03.jpg" alt="" width="500" height="333" class="lazy lazy-hidden aligncenter size-full wp-image-302009" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/haps_03.jpg 500w, https://robotstart.info/wp-content/uploads/2022/06/haps_03-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/06/haps_03-496x330.jpg 496w, https://robotstart.info/wp-content/uploads/2022/06/haps_03-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/06/haps_03-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/06/haps_03-270x180.jpg 270w" sizes="(max-width: 500px) 100vw, 500px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/06/haps_03.jpg" alt="" width="500" height="333" class="aligncenter size-full wp-image-302009" srcset="https://robotstart.info/wp-content/uploads/2022/06/haps_03.jpg 500w, https://robotstart.info/wp-content/uploads/2022/06/haps_03-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/06/haps_03-496x330.jpg 496w, https://robotstart.info/wp-content/uploads/2022/06/haps_03-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/06/haps_03-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/06/haps_03-270x180.jpg 270w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></p>
<div class="alt2">高高度係留気球基地局に搭載された「シリンダーアンテナ」</div>
<p>同社は、これまで災害時の通信エリアの復旧などを目的として、係留気球を活用した無線中継システムの開発・実用化を進めており、今回、新たにフットプリント固定技術と、Altaerosの高高度係留気球「ST-Flex」を組み合わせた高高度係留気球基地局の開発に取り組み、従来と比べて気球を高度に係留した他、重量が重いペイロード(通信機器)を搭載した。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/haps_02.jpg" alt="" width="500" height="334" class="lazy lazy-hidden aligncenter size-full wp-image-302010" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/haps_02.jpg 500w, https://robotstart.info/wp-content/uploads/2022/06/haps_02-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/06/haps_02-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/06/haps_02-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/06/haps_02-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/06/haps_02-269x180.jpg 269w" sizes="(max-width: 500px) 100vw, 500px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/06/haps_02.jpg" alt="" width="500" height="334" class="aligncenter size-full wp-image-302010" srcset="https://robotstart.info/wp-content/uploads/2022/06/haps_02.jpg 500w, https://robotstart.info/wp-content/uploads/2022/06/haps_02-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/06/haps_02-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/06/haps_02-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/06/haps_02-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/06/haps_02-269x180.jpg 269w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></p>
<div class="alt2">実証実験で使用したAltaerosの高高度係留気球</div>
<p><strong>■【動画】SoftBank Corp. and Altaeros Test Program &#8211; Hokkaido Spaceport, Taiki Town, Hokkaido, Japan</strong></p>
<div class="YoutubeWrapper">
<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://www.youtube.com/embed/tENcZXFsfEU" frameborder="0"></iframe><noscript><iframe src="https://www.youtube.com/embed/tENcZXFsfEU" frameborder="0"></iframe></noscript>
</div>
<p></br><br />
</br></p>
<h4 class="midashi">同実証実験の結果</h4>
<p>北海道の大樹町多目的航空公園で実施した今回の実証実験では、「ST-Flex」を高度249mに係留させて通信試験を行い、見通しが良い環境下においては最大数十kmの距離(係留気球基地局と携帯端末間の距離)で広域な通信エリアが確保できることを確認した。また、風速および風向に応じて係留気球基地局の姿勢や位置が変動する場合でも、携帯端末においてハンドオーバーが発生せず、受信レベルの変動も抑えられ、安定した通信ができることも確認した。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/haps_04.jpg" alt="" width="735" height="405" class="lazy lazy-hidden aligncenter size-full wp-image-302008" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/haps_04.jpg 735w, https://robotstart.info/wp-content/uploads/2022/06/haps_04-300x165.jpg 300w, https://robotstart.info/wp-content/uploads/2022/06/haps_04-496x273.jpg 496w, https://robotstart.info/wp-content/uploads/2022/06/haps_04-726x400.jpg 726w, https://robotstart.info/wp-content/uploads/2022/06/haps_04-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2022/06/haps_04-218x120.jpg 218w, https://robotstart.info/wp-content/uploads/2022/06/haps_04-327x180.jpg 327w, https://robotstart.info/wp-content/uploads/2022/06/haps_04-632x348.jpg 632w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/06/haps_04.jpg" alt="" width="735" height="405" class="aligncenter size-full wp-image-302008" srcset="https://robotstart.info/wp-content/uploads/2022/06/haps_04.jpg 735w, https://robotstart.info/wp-content/uploads/2022/06/haps_04-300x165.jpg 300w, https://robotstart.info/wp-content/uploads/2022/06/haps_04-496x273.jpg 496w, https://robotstart.info/wp-content/uploads/2022/06/haps_04-726x400.jpg 726w, https://robotstart.info/wp-content/uploads/2022/06/haps_04-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2022/06/haps_04-218x120.jpg 218w, https://robotstart.info/wp-content/uploads/2022/06/haps_04-327x180.jpg 327w, https://robotstart.info/wp-content/uploads/2022/06/haps_04-632x348.jpg 632w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">フットプリント固定技術の実証実験の結果</div>
<p>同社は今後、今回の実証実験を通して得たノウハウやデータを、災害時の通信エリアの復旧やHAPSの通信プラットフォーム構築に活用することを検討して行くと述べている。<br />
</br><br />
<strong>▼今回開発した高高度係留気球基地局の特長</strong></p>
<div id="company-profile">
<table class="style1">
<tbody>
<tr>
<th>1.</th>
<td>3本の係留索(ロープ)をAI(人工知能)で制御することにより、最大高度305mでの安定した気球の係留を実現　※実証実験においては、高度249mに係留</td>
</tr>
<tr>
<th>2.</th>
<td>最大60kgのペイロード（通信機器）の搭載が可能</td>
</tr>
<tr>
<th>3.</th>
<td>最大高度305mの上空に係留することで、従来と比べて広域の通信エリアの構築を実現</td>
</tr>
<tr>
<th>4.</th>
<td>フットプリント固定技術により、回転・移動・揺らぎなどの気球の動きに左右されない、安定した通信エリアを実現</td>
</tr>
<tr>
<th>5.</th>
<td>オートパイロットシステムにより運用人員を削減</td>
</tr>
</tbody>
</table>
</div>
<p></br></p>
<div class="inyou2"><strong>Altaeros「ST-Flex」(公式サイト内※英語)：</strong><a href="https://www.altaeros.com/products/" rel="noopener" target="_blank">https://www.altaeros.com/products/</a></div>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/10/28/sb-haps-itur.html">ソフトバンクとHAPSモバイル、ITU-RでHAPS向け「電波伝搬推定法」の国際標準化を達成　成層圏通信システム普及にはずみ</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/10/01/sb-loon-haps.html">ソフトバンクがAlphabetの子会社「Loon」からHAPS成層圏通信の特許 約200件を取得　気球の高高度飛行体通信技術をHAPSに活用</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/07/27/haps-payload.html">空飛ぶ通信基地局「HAPS」の最新技術「Beyond 5G／6G」最前線　ソフトバンクがペイロード内部を初公開</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2020/12/24/haps-mobile-apb.html">ソフトバンク子会社のHAPSモバイルが成層圏の通信プラットフォームHAPS向け「全樹脂電池」の開発に向けてAPBと基本合意</a>
</div>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.softbank.jp/corp/" target="_blank" rel="noopener">ソフトバンク株式会社</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/09/03/sb-haps-bz.html" target="_blank" rel="noopener">HAPSモバイル株式会社</a>
</div>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-example'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.Y80040B.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.Y80040B.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/02/16/tokyo-u-nec-beyond-5g.html" rel="bookmark" title="東京大学とNECが「次世代5G」の技術開発と社会実装、人材交流、産学教育で連携「Beyond 5G価値共創社会連携講座」開設"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/nec_top-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/nec_top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/nec_top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/02/nec_top-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/02/nec_top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/nec_top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/02/16/tokyo-u-nec-beyond-5g.html" rel="bookmark" title="東京大学とNECが「次世代5G」の技術開発と社会実装、人材交流、産学教育で連携「Beyond 5G価値共創社会連携講座」開設">東京大学とNECが「次世代5G」の技術開発と社会実装、人材交流、産学教育で連携「Beyond 5G価値共創社会連携講座」開設</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/02/22/ntt-docomo-human-expansion.html" rel="bookmark" title="ドコモの6G「人間拡張」技術って何？綾瀬はるかさんがピアニストの⾓野隼⽃さんとシンクロ　新CM動画を公開"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/NTTdocomo-human-Expansion-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/NTTdocomo-human-Expansion-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/NTTdocomo-human-Expansion-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/02/NTTdocomo-human-Expansion-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/02/NTTdocomo-human-Expansion-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/NTTdocomo-human-Expansion-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/02/22/ntt-docomo-human-expansion.html" rel="bookmark" title="ドコモの6G「人間拡張」技術って何？綾瀬はるかさんがピアニストの⾓野隼⽃さんとシンクロ　新CM動画を公開">ドコモの6G「人間拡張」技術って何？綾瀬はるかさんがピアニストの⾓野隼⽃さんとシンクロ　新CM動画を公開</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/06/08/6g-ntt-fujitsu-nec-nokia.html" rel="bookmark" title="ドコモとNTT、富士通、NEC、Nokiaが6Gの実証実験で協力へ　ミリ波やサブテラヘルツ帯、AI技術、6GとIOWNの技術融合めざし"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/6g_00-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/6g_00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/6g_00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/06/6g_00-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/06/6g_00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/6g_00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/06/08/6g-ntt-fujitsu-nec-nokia.html" rel="bookmark" title="ドコモとNTT、富士通、NEC、Nokiaが6Gの実証実験で協力へ　ミリ波やサブテラヘルツ帯、AI技術、6GとIOWNの技術融合めざし">ドコモとNTT、富士通、NEC、Nokiaが6Gの実証実験で協力へ　ミリ波やサブテラヘルツ帯、AI技術、6GとIOWNの技術融合めざし</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/02/14/mobile-infrastructure-softbank.html" rel="bookmark" title="災害発生時の移動式インフラ供給に向けて 商用EVメーカーのHW ELECTROとソフトバンクが共同検討を開始"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/EV-HW-ELECTRO-softbank-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/EV-HW-ELECTRO-softbank-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/EV-HW-ELECTRO-softbank-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/02/EV-HW-ELECTRO-softbank-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/02/EV-HW-ELECTRO-softbank-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/EV-HW-ELECTRO-softbank-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/02/14/mobile-infrastructure-softbank.html" rel="bookmark" title="災害発生時の移動式インフラ供給に向けて 商用EVメーカーのHW ELECTROとソフトバンクが共同検討を開始">災害発生時の移動式インフラ供給に向けて 商用EVメーカーのHW ELECTROとソフトバンクが共同検討を開始</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/02/17/e-kakashi-calbee-potato.html" rel="bookmark" title="ソフトバンクの農業AIブレーン「e-kakashi」をカルビーポテトのジャガイモ栽培に実験導入　収穫量が最大1.6倍増に!!"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/ekakashi_top-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/ekakashi_top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/ekakashi_top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/02/ekakashi_top-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/02/ekakashi_top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/ekakashi_top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/02/17/e-kakashi-calbee-potato.html" rel="bookmark" title="ソフトバンクの農業AIブレーン「e-kakashi」をカルビーポテトのジャガイモ栽培に実験導入　収穫量が最大1.6倍増に!!">ソフトバンクの農業AIブレーン「e-kakashi」をカルビーポテトのジャガイモ栽培に実験導入　収穫量が最大1.6倍増に!!</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/03/29/sb-virtual-fitting.html" rel="bookmark" title="ソフトバンクが正確な自分のアバター生成と服の質感も再現する新技術「バーチャルフィッティング」発表　未来の試着はデジタルツインでこうなる"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/sb-vf-00-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/sb-vf-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/sb-vf-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/03/sb-vf-00-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/03/sb-vf-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/sb-vf-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/03/29/sb-virtual-fitting.html" rel="bookmark" title="ソフトバンクが正確な自分のアバター生成と服の質感も再現する新技術「バーチャルフィッティング」発表　未来の試着はデジタルツインでこうなる">ソフトバンクが正確な自分のアバター生成と服の質感も再現する新技術「バーチャルフィッティング」発表　未来の試着はデジタルツインでこうなる</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/05/30/sb-5g-mec.html" rel="bookmark" title="ソフトバンクの高速・低遅延サービス「5G MEC」全国展開を開始　自動運転やロボットに最適「5G SA」と「5G NSA」とのちがい"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/05/sb5g_00-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/05/sb5g_00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/05/sb5g_00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/05/sb5g_00-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/05/sb5g_00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/05/sb5g_00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/05/30/sb-5g-mec.html" rel="bookmark" title="ソフトバンクの高速・低遅延サービス「5G MEC」全国展開を開始　自動運転やロボットに最適「5G SA」と「5G NSA」とのちがい">ソフトバンクの高速・低遅延サービス「5G MEC」全国展開を開始　自動運転やロボットに最適「5G SA」と「5G NSA」とのちがい</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/01/17/opt-quantum-encryption.html" rel="bookmark" title="誰も解読できない「量子暗号通信」を金融分野で実証実験、秘匿性と低遅延で実用化に手応え　野村HD/野村證券/NICT/東芝/NEC"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/quant5-000-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/01/quant5-000-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/01/17/opt-quantum-encryption.html" rel="bookmark" title="誰も解読できない「量子暗号通信」を金融分野で実証実験、秘匿性と低遅延で実用化に手応え　野村HD/野村證券/NICT/東芝/NEC">誰も解読できない「量子暗号通信」を金融分野で実証実験、秘匿性と低遅延で実用化に手応え　野村HD/野村證券/NICT/東芝/NEC</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/01/31/sb-sakimiru.html" rel="bookmark" title="ソフトバンクと日本気象協会が「来店客・需要予測サービス サキミル」開発　小売・飲食業界向けにフードロス削減や勤務シフト最適化に"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/sakimiru-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/01/sakimiru-00-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/01/31/sb-sakimiru.html" rel="bookmark" title="ソフトバンクと日本気象協会が「来店客・需要予測サービス サキミル」開発　小売・飲食業界向けにフードロス削減や勤務シフト最適化に">ソフトバンクと日本気象協会が「来店客・需要予測サービス サキミル」開発　小売・飲食業界向けにフードロス削減や勤務シフト最適化に</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/02/04/sb-5gcover-85.html" rel="bookmark" title="ソフトバンク、5Gの人口カバー率が85％を突破したことを発表"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/sb-5g-main-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/02/sb-5g-main-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/02/04/sb-5gcover-85.html" rel="bookmark" title="ソフトバンク、5Gの人口カバー率が85％を突破したことを発表">ソフトバンク、5Gの人口カバー率が85％を突破したことを発表</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/robot-start-inc">ロボスタ編集部</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/robot-start-inc"><img alt='' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2015/12/fb37386ae6a2eb7a7801b4c87286fe7a-82x82.png' srcset="" data-srcset='https://robotstart.info/wp-content/uploads/2015/12/fb37386ae6a2eb7a7801b4c87286fe7a.png 2x' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' loading='lazy'/><noscript><img alt='' src='https://robotstart.info/wp-content/uploads/2015/12/fb37386ae6a2eb7a7801b4c87286fe7a-82x82.png' srcset='https://robotstart.info/wp-content/uploads/2015/12/fb37386ae6a2eb7a7801b4c87286fe7a.png 2x' class='avatar avatar-82 photo' height='82' width='82' loading='lazy'/></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>ロボスタ編集部では、ロボット業界の最新ニュースや最新レポートなどをお届けします。是非ご注目ください。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><div class="row row-banner">
    <a href="https://robot-technology.jp" target="_blank" onclick="ga('send', 'event', '2206_ND', 'click', '2022_NDEXPO');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/2022_robottechnologyjapan1.jpg" onload="ga('send', 'event', '2206_ND', 'impression', '2022_NDEXPO');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2022/06/2022_robottechnologyjapan1.jpg" onload="ga('send', 'event', '2206_ND', 'impression', '2022_NDEXPO');" class="banner"/></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://discovery.soracom.jp/2022/?id=rbs" target="_blank" onclick="ga('send', 'event', '2206_07_soracom', 'click', '2022_soracomdiscovery');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/2206_07_soracom.jpg" onload="ga('send', 'event', '2206_07_soracom', 'impression', '2022_soracomdiscovery');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2022/06/2206_07_soracom.jpg" onload="ga('send', 'event', '2206_07_soracom', 'impression', '2022_soracomdiscovery');" class="banner"/></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.P88277Q.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /></noscript></a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.N38218N.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.B48318O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.544103O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.F620415.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<!--<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>-->

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/06/24/haps-sb-footprints.html" title="【動画】ソフトバンクが空高く係留した気球の基地局実験に成功　安定通信を実現するフットプリント固定技術とは?"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/haps_top-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【動画】ソフトバンクが空高く係留した気球の基地局実験に成功　安定通信を実現するフットプリント固定技術とは?" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/haps_top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/haps_top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/haps_top-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【動画】ソフトバンクが空高く係留した気球の基地局実験に成功　安定通信を実現するフットプリント固定技術とは?" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/haps_top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/haps_top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/06/haps_top-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="【動画】ソフトバンクが空高く係留した気球の基地局実験に成功　安定通信を実現するフットプリント固定技術とは?" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/06/haps_top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/haps_top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/06/24/haps-sb-footprints.html">【動画】ソフトバンクが空高く係留した気球の基地局実験に成功　安定通信を実現するフットプリント固定技術とは?</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/06/24/ask-omniverse.html" title="「BMWのデジタルツイン工場」の衝撃　それはどのようにして作られたか　NVIDIA AI DAYSでASKが解説"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/aid-ask-01-000-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="「BMWのデジタルツイン工場」の衝撃　それはどのようにして作られたか　NVIDIA AI DAYSでASKが解説" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/aid-ask-01-000-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/aid-ask-01-000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/aid-ask-01-000-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="「BMWのデジタルツイン工場」の衝撃　それはどのようにして作られたか　NVIDIA AI DAYSでASKが解説" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/aid-ask-01-000-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/aid-ask-01-000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/06/aid-ask-01-000-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="「BMWのデジタルツイン工場」の衝撃　それはどのようにして作られたか　NVIDIA AI DAYSでASKが解説" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/06/aid-ask-01-000-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/aid-ask-01-000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/06/24/ask-omniverse.html">「BMWのデジタルツイン工場」の衝撃　それはどのようにして作られたか　NVIDIA AI DAYSでASKが解説</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/06/24/ekisoba-gotanba.html" title="そばロボットがJR山手線沿線にやってきた！「いろり庵きらくそば 五反田店」で稼働開始　ロボット導入店舗を増加予定"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/soba_main-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="そばロボットがJR山手線沿線にやってきた！「いろり庵きらくそば 五反田店」で稼働開始　ロボット導入店舗を増加予定" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/soba_main-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/soba_main-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/soba_main-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="そばロボットがJR山手線沿線にやってきた！「いろり庵きらくそば 五反田店」で稼働開始　ロボット導入店舗を増加予定" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/soba_main-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/soba_main-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/06/soba_main-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="そばロボットがJR山手線沿線にやってきた！「いろり庵きらくそば 五反田店」で稼働開始　ロボット導入店舗を増加予定" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/06/soba_main-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/soba_main-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/06/24/ekisoba-gotanba.html">そばロボットがJR山手線沿線にやってきた！「いろり庵きらくそば 五反田店」で稼働開始　ロボット導入店舗を増加予定</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/06/24/may-mobility-softbank.html" title="ソフトバンク 自動運転サービスの早期社会実装を目指してMay Mobilityと業務提携 走行実績は31万5,000回以上"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/may-mobility-softbank-top-120x120.jpeg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ソフトバンク 自動運転サービスの早期社会実装を目指してMay Mobilityと業務提携 走行実績は31万5,000回以上" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/may-mobility-softbank-top-120x120.jpeg 120w, https://robotstart.info/wp-content/uploads/2022/06/may-mobility-softbank-top-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/may-mobility-softbank-top-120x120.jpeg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ソフトバンク 自動運転サービスの早期社会実装を目指してMay Mobilityと業務提携 走行実績は31万5,000回以上" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/may-mobility-softbank-top-120x120.jpeg 120w, https://robotstart.info/wp-content/uploads/2022/06/may-mobility-softbank-top-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/06/may-mobility-softbank-top-120x120.jpeg" class="lcp_thumbnail wp-post-image" alt="ソフトバンク 自動運転サービスの早期社会実装を目指してMay Mobilityと業務提携 走行実績は31万5,000回以上" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/06/may-mobility-softbank-top-120x120.jpeg 120w, https://robotstart.info/wp-content/uploads/2022/06/may-mobility-softbank-top-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/06/24/may-mobility-softbank.html">ソフトバンク 自動運転サービスの早期社会実装を目指してMay Mobilityと業務提携 走行実績は31万5,000回以上</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/06/23/umitron-yellowtail-farming.html" title="ウミトロン AIスマート給餌機「UMITRON CELL」でハマチ養殖に成功 全国くら寿司で「特大切り AIはまち」として販売"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/UMITRON-CELL-Yellowtail-farming-top2--120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ウミトロン AIスマート給餌機「UMITRON CELL」でハマチ養殖に成功 全国くら寿司で「特大切り AIはまち」として販売" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/UMITRON-CELL-Yellowtail-farming-top2--120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/UMITRON-CELL-Yellowtail-farming-top2--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/UMITRON-CELL-Yellowtail-farming-top2--120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ウミトロン AIスマート給餌機「UMITRON CELL」でハマチ養殖に成功 全国くら寿司で「特大切り AIはまち」として販売" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/UMITRON-CELL-Yellowtail-farming-top2--120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/UMITRON-CELL-Yellowtail-farming-top2--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/06/UMITRON-CELL-Yellowtail-farming-top2--120x120.jpg" class="lcp_thumbnail wp-post-image" alt="ウミトロン AIスマート給餌機「UMITRON CELL」でハマチ養殖に成功 全国くら寿司で「特大切り AIはまち」として販売" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/06/UMITRON-CELL-Yellowtail-farming-top2--120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/UMITRON-CELL-Yellowtail-farming-top2--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/06/23/umitron-yellowtail-farming.html">ウミトロン AIスマート給餌機「UMITRON CELL」でハマチ養殖に成功 全国くら寿司で「特大切り AIはまち」として販売</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2022 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><link rel='stylesheet' id='modal-css'  href='https://robotstart.info/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/robotstart.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
</body>
</html>
