<!DOCTYPE html>
<html lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="『機動戦士ガンダム 水星の魔女』メインキャスト2人がイベントに登場 遠隔操作でガンダムハンドの「両手でサムズアップ」に挑戦 - ロボスタ ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2022/07/15/gundam-next-majyo-talk.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="『機動戦士ガンダム 水星の魔女』メインキャスト2人がイベントに登場 遠隔操作でガンダムハンドの「両手でサムズアップ」に挑戦 - ロボスタ ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
          <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000.jpg">
        
    
		<!-- All in One SEO 4.1.6.2 -->
		<title>『機動戦士ガンダム 水星の魔女』メインキャスト2人がイベントに登場 遠隔操作でガンダムハンドの「両手でサムズアップ」に挑戦 - ロボスタ</title>
		<meta name="description" content="シェア 7 ツイート 0 はてブ 1 バンダイナムコグループの横断プロジェクト「ガンダムプロジェクト」は、実物大ガンダム史上初のスペシャルイベント『GUNDAM NEXT FUTURE -LINK THE UNIVERS […]" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://robotstart.info/2022/07/15/gundam-next-majyo-talk.html" />
		<meta property="og:locale" content="ja_JP" />
		<meta property="og:site_name" content="ロボスタ - ロボット情報WEBマガジン" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="『機動戦士ガンダム 水星の魔女』メインキャスト2人がイベントに登場 遠隔操作でガンダムハンドの「両手でサムズアップ」に挑戦 - ロボスタ" />
		<meta property="og:description" content="シェア 7 ツイート 0 はてブ 1 バンダイナムコグループの横断プロジェクト「ガンダムプロジェクト」は、実物大ガンダム史上初のスペシャルイベント『GUNDAM NEXT FUTURE -LINK THE UNIVERS […]" />
		<meta property="og:url" content="https://robotstart.info/2022/07/15/gundam-next-majyo-talk.html" />
		<meta property="article:published_time" content="2022-07-15T03:22:51+00:00" />
		<meta property="article:modified_time" content="2022-07-15T06:06:49+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="『機動戦士ガンダム 水星の魔女』メインキャスト2人がイベントに登場 遠隔操作でガンダムハンドの「両手でサムズアップ」に挑戦 - ロボスタ" />
		<meta name="twitter:description" content="シェア 7 ツイート 0 はてブ 1 バンダイナムコグループの横断プロジェクト「ガンダムプロジェクト」は、実物大ガンダム史上初のスペシャルイベント『GUNDAM NEXT FUTURE -LINK THE UNIVERS […]" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts","ID":303837,"token":"34e1b04f77","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2022%2F07%2F15%2Fgundam-next-majyo-talk.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2022%2F07%2F15%2Fgundam-next-majyo-talk.html&#038;format=xml" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'f2dd499b8d'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://robotstart.info/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
                <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-303837 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2022/07/15/gundam-next-future.html" class="header-headline" target="_blank">実物大ガンダム4体が音と光のコラボショーを世界初公開</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<div class="big-banner rs-under-the-banner">
<a href="https://www.3ds.com/ja/cloud/startups-offer?utm_campaign=202207_jap_cloud_RobostaBanner_ja_OP68254_itco&utm_medium=display&utm_source=robosta&utm_content=bn" target="_blank" onclick="ga('send', 'event', '2207dassaultsystems_n', 'click', '2207ダッソーシステム様_n');" rel="noopener">
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/2107_dassaultsystems.png" onload="ga('send', 'event', '2207dassaultsystems_n', 'impression', '2207ダッソーシステム様_n');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/06/2107_dassaultsystems.png" onload="ga('send', 'event', '2207dassaultsystems_n', 'impression', '2207ダッソーシステム様_n');" class="banner" /></noscript>
</body>
</html>
</div>
<!--<div class="big-banner rs-under-the-banner">
<a href="https://irex.nikkan.co.jp/booth/nvidia" target="_blank" onclick="ga('send', 'event', '2203NVIDIA1_n', 'click', '2203NVIDIA様1_n');" rel="noopener">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/2203NVIDIA1_2.jpg" onload="ga('send', 'event', '2203NVIDIA1_n', 'impression', '2203NVIDIA様1_n');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/03/2203NVIDIA1_2.jpg" onload="ga('send', 'event', '2203NVIDIA1_n', 'impression', '2203NVIDIA様1_n');" class="banner" /></noscript>
    </a>
</div>-->
<!--<div class="big-banner rs-under-the-banner">
<a href="https://www.nvidia.com/ja-jp/gtc/?ncid=pa-dis-othe-539830-vt48" target="_blank" onclick="ga('send', 'event', '2203NVIDIA2_n', 'click', '2203NVIDIA様2_n');" rel="noopener">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/2203_NVIDIA2.jpg" onload="ga('send', 'event', '2203NVIDIA2_n', 'impression', '2203NVIDIA様2_n');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/03/2203_NVIDIA2.jpg" onload="ga('send', 'event', '2203NVIDIA2_n', 'impression', '2203NVIDIA様2_n');" class="banner" /></noscript>
    </a>
</div>-->
<!--<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://x.gd/FCSUg" target="_blank"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/2206_NVIDIA_ORIN1.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2022/06/2206_NVIDIA_ORIN1.jpg"></noscript></a>';
img[1] = '<a href="https://x.gd/LKIkS" target="_blank"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/2107_dassaultsystems.png"><noscript><img src="https://robotstart.info/wp-content/uploads/2022/06/2107_dassaultsystems.png"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>--></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/entertainment">エンタメ</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">『機動戦士ガンダム 水星の魔女』メインキャスト2人がイベントに登場　遠隔操作でガンダムハンドの「両手でサムズアップ」に挑戦</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-303837" class="entry-box post-303837 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-news tag-gundam- tag-gundam-factory-yokohama tag-gundam-next-future tag-3549 topics-robot">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/entertainment" rel="category tag">エンタメ</a>&nbsp;<a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;<a href="https://robotstart.info/tag/gundam-%e6%a9%9f%e5%8b%95%e6%88%a6%e5%a3%ab%e3%82%ac%e3%83%b3%e3%83%80%e3%83%a0" rel="tag">GUNDAM (機動戦士ガンダム)</a>&nbsp;<a href="https://robotstart.info/tag/gundam-factory-yokohama" rel="tag">GUNDAM FACTORY YOKOHAMA</a>&nbsp;<a href="https://robotstart.info/tag/gundam-next-future" rel="tag">GUNDAM NEXT FUTURE</a>&nbsp;<a href="https://robotstart.info/tag/%e5%8b%95%e3%81%8f%e5%ae%9f%e7%89%a9%e5%a4%a7%e3%82%ac%e3%83%b3%e3%83%80%e3%83%a0" rel="tag">動く実物大ガンダム</a>&nbsp;<a href="https://robotstart.info/topics/robot" rel="tag">ロボット</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2022/07/15/gundam-next-majyo-talk.html">『機動戦士ガンダム 水星の魔女』メインキャスト2人がイベントに登場　遠隔操作でガンダムハンドの「両手でサムズアップ」に挑戦</a></h1>
            <div class="meta-box">
                <span class="entry-date">2022年7月15日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/kozaki" title="神崎 洋治 の投稿" rel="author">神崎 洋治</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2022%2F07%2F15%2Fgundam-next-majyo-talk.html&t=%E3%80%8E%E6%A9%9F%E5%8B%95%E6%88%A6%E5%A3%AB%E3%82%AC%E3%83%B3%E3%83%80%E3%83%A0+%E6%B0%B4%E6%98%9F%E3%81%AE%E9%AD%94%E5%A5%B3%E3%80%8F%E3%83%A1%E3%82%A4%E3%83%B3%E3%82%AD%E3%83%A3%E3%82%B9%E3%83%882%E4%BA%BA%E3%81%8C%E3%82%A4%E3%83%99%E3%83%B3%E3%83%88%E3%81%AB%E7%99%BB%E5%A0%B4%E3%80%80%E9%81%A0%E9%9A%94%E6%93%8D%E4%BD%9C%E3%81%A7%E3%82%AC%E3%83%B3%E3%83%80%E3%83%A0%E3%83%8F%E3%83%B3%E3%83%89%E3%81%AE%E3%80%8C%E4%B8%A1%E6%89%8B%E3%81%A7%E3%82%B5%E3%83%A0%E3%82%BA%E3%82%A2%E3%83%83%E3%83%97%E3%80%8D%E3%81%AB%E6%8C%91%E6%88%A6｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">7</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2022%2F07%2F15%2Fgundam-next-majyo-talk.html&text=%E3%80%8E%E6%A9%9F%E5%8B%95%E6%88%A6%E5%A3%AB%E3%82%AC%E3%83%B3%E3%83%80%E3%83%A0+%E6%B0%B4%E6%98%9F%E3%81%AE%E9%AD%94%E5%A5%B3%E3%80%8F%E3%83%A1%E3%82%A4%E3%83%B3%E3%82%AD%E3%83%A3%E3%82%B9%E3%83%882%E4%BA%BA%E3%81%8C%E3%82%A4%E3%83%99%E3%83%B3%E3%83%88%E3%81%AB%E7%99%BB%E5%A0%B4%E3%80%80%E9%81%A0%E9%9A%94%E6%93%8D%E4%BD%9C%E3%81%A7%E3%82%AC%E3%83%B3%E3%83%80%E3%83%A0%E3%83%8F%E3%83%B3%E3%83%89%E3%81%AE%E3%80%8C%E4%B8%A1%E6%89%8B%E3%81%A7%E3%82%B5%E3%83%A0%E3%82%BA%E3%82%A2%E3%83%83%E3%83%97%E3%80%8D%E3%81%AB%E6%8C%91%E6%88%A6｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>
    </ul>
</div>
<p>バンダイナムコグループの横断プロジェクト「ガンダムプロジェクト」は、実物大ガンダム史上初のスペシャルイベント『GUNDAM NEXT FUTURE -LINK THE UNIVERSE-』を開催した。<br />
イベントの中で、ガンダムシリーズのTVアニメーション最新作『機動戦士ガンダム 水星の魔女』(10月から放送開始)の第1話に繋がる前日譚「PROLOGUE」が世界初公開された。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/421dc8b1e0529605c452acce389aef4f5d6f565b32ceae7e1dbd093bb995feca.jpg" alt="" width="735" height="414" class="lazy lazy-hidden aligncenter size-full wp-image-303822" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/421dc8b1e0529605c452acce389aef4f5d6f565b32ceae7e1dbd093bb995feca.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/421dc8b1e0529605c452acce389aef4f5d6f565b32ceae7e1dbd093bb995feca-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/421dc8b1e0529605c452acce389aef4f5d6f565b32ceae7e1dbd093bb995feca-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/421dc8b1e0529605c452acce389aef4f5d6f565b32ceae7e1dbd093bb995feca-710x400.jpg 710w, https://robotstart.info/wp-content/uploads/2022/07/421dc8b1e0529605c452acce389aef4f5d6f565b32ceae7e1dbd093bb995feca-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2022/07/421dc8b1e0529605c452acce389aef4f5d6f565b32ceae7e1dbd093bb995feca-213x120.jpg 213w, https://robotstart.info/wp-content/uploads/2022/07/421dc8b1e0529605c452acce389aef4f5d6f565b32ceae7e1dbd093bb995feca-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2022/07/421dc8b1e0529605c452acce389aef4f5d6f565b32ceae7e1dbd093bb995feca-618x348.jpg 618w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/07/421dc8b1e0529605c452acce389aef4f5d6f565b32ceae7e1dbd093bb995feca.jpg" alt="" width="735" height="414" class="aligncenter size-full wp-image-303822" srcset="https://robotstart.info/wp-content/uploads/2022/07/421dc8b1e0529605c452acce389aef4f5d6f565b32ceae7e1dbd093bb995feca.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/421dc8b1e0529605c452acce389aef4f5d6f565b32ceae7e1dbd093bb995feca-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/421dc8b1e0529605c452acce389aef4f5d6f565b32ceae7e1dbd093bb995feca-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/421dc8b1e0529605c452acce389aef4f5d6f565b32ceae7e1dbd093bb995feca-710x400.jpg 710w, https://robotstart.info/wp-content/uploads/2022/07/421dc8b1e0529605c452acce389aef4f5d6f565b32ceae7e1dbd093bb995feca-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2022/07/421dc8b1e0529605c452acce389aef4f5d6f565b32ceae7e1dbd093bb995feca-213x120.jpg 213w, https://robotstart.info/wp-content/uploads/2022/07/421dc8b1e0529605c452acce389aef4f5d6f565b32ceae7e1dbd093bb995feca-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2022/07/421dc8b1e0529605c452acce389aef4f5d6f565b32ceae7e1dbd093bb995feca-618x348.jpg 618w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
また、メインキャラクターをつとめる2人の声優が発表され、主人公スレッタ・マーキュリー役を市ノ瀬加那さん、ミオリネ・レンブラン役をLynnさんが担当することがわかった。ふたりはイベント会場に登場し、トークイベントをおこなった。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-27.jpg" alt="" width="533" height="800" class="lazy lazy-hidden aligncenter size-full wp-image-303840" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-27.jpg 533w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-27-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-27-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-27-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-27-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-27-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-27-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-27-232x348.jpg 232w" sizes="(max-width: 533px) 100vw, 533px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-27.jpg" alt="" width="533" height="800" class="aligncenter size-full wp-image-303840" srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-27.jpg 533w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-27-200x300.jpg 200w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-27-231x346.jpg 231w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-27-267x400.jpg 267w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-27-40x60.jpg 40w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-27-80x120.jpg 80w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-27-120x180.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-27-232x348.jpg 232w" sizes="(max-width: 533px) 100vw, 533px" /></noscript></p>
<div class="alt2">「GUNDAM FACTORY YOKOHAMA」会場に登壇した、主要なキャラクターを演じる声優のふたり　©創通・サンライズ</div>
<p>そして更には、主人公役の声を演じる一ノ瀬さんが、遠隔操作でガンダムハンドを操り、18mの動くガンダムに「両手でサムズアップ」ポーズをさせることに挑戦した。</br><br />
なお、イベントでは横浜「動くガンダム」と世界のガンダム立像3体（台場・福岡・上海）とがリアルタイムでリンクする、音と光の演出が世界初公開され、会場の観客やオンラインでの視聴者を魅了した。</br></p>
<div class="inyou2"><a href="https://robotstart.info/2022/07/15/gundam-next-future.html" rel="noopener" target="_blank"><img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00.jpg" alt="" width="735" height="400" class="lazy lazy-hidden aligncenter size-full wp-image-303826" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00.jpg" alt="" width="735" height="400" class="aligncenter size-full wp-image-303826" srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></a><br />
関連記事「<a href="https://robotstart.info/2022/07/15/gundam-next-future.html" rel="noopener" target="_blank">【動画】横浜「動くガンダム」、台場・福岡・上海、4体の実物大ガンダムによる音と光の壮大なコラボを世界初公開！</a>」<br />
<a href="https://robotstart.info/2022/07/15/gundam-next-future.html" rel="noopener" target="_blank">https://robotstart.info/2022/07/15/gundam-next-future.html</a></div>
<p></br><br />
</br></p>
<h4 class="midashi">『水星の魔女』はシリーズ初の女性主人公</h4>
<p>最新作『機動戦士ガンダム 水星の魔女』はガンダムシリーズでは初、女性が主人公となってストーリーが展開する。また、主人公を取り巻く重要な役柄も女性となっている。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-31.jpg" alt="" width="735" height="835" class="lazy lazy-hidden aligncenter size-full wp-image-303846" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-31.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-31-264x300.jpg 264w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-31-305x346.jpg 305w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-31-352x400.jpg 352w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-31-53x60.jpg 53w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-31-106x120.jpg 106w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-31-158x180.jpg 158w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-31-306x348.jpg 306w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-31.jpg" alt="" width="735" height="835" class="aligncenter size-full wp-image-303846" srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-31.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-31-264x300.jpg 264w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-31-305x346.jpg 305w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-31-352x400.jpg 352w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-31-53x60.jpg 53w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-31-106x120.jpg 106w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-31-158x180.jpg 158w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-31-306x348.jpg 306w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">左が主人公のスレッタ・マーキュリー、右がミオリネ・レンブラン</div>
<p>主人公の名前はスレッタ・マーキュリー、声優は市ノ瀬加那さんが抜擢された。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-21.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-303842" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-21.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-21-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-21-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-21-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-21-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-21-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-21-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-21-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-21.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-303842" srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-21.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-21-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-21-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-21-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-21-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-21-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-21-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-21-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">イベントに登壇した主人公スレッタ・マーキュリー役の市ノ瀬加那さん</div>
<p><img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/PV_03.jpg" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-303855" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/PV_03.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/PV_03-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/PV_03-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/PV_03-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2022/07/PV_03-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2022/07/PV_03-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2022/07/PV_03-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2022/07/PV_03-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/07/PV_03.jpg" alt="" width="735" height="413" class="aligncenter size-full wp-image-303855" srcset="https://robotstart.info/wp-content/uploads/2022/07/PV_03.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/PV_03-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/PV_03-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/PV_03-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2022/07/PV_03-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2022/07/PV_03-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2022/07/PV_03-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2022/07/PV_03-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
もうひとりはミオリネ・レンブラン、Lynnさんが担当する。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-22.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-303843" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-22.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-22-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-22-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-22-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-22-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-22-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-22-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-22-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-22.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-303843" srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-22.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-22-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-22-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-22-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-22-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-22-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-22-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-22-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">ミオリネ・レンブラン役のLynnさん</div>
<p><img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/PV_07.jpg" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-303856" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/PV_07.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/PV_07-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/PV_07-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/PV_07-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2022/07/PV_07-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2022/07/PV_07-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2022/07/PV_07-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2022/07/PV_07-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/07/PV_07.jpg" alt="" width="735" height="413" class="aligncenter size-full wp-image-303856" srcset="https://robotstart.info/wp-content/uploads/2022/07/PV_07.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/PV_07-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/PV_07-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/PV_07-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2022/07/PV_07-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2022/07/PV_07-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2022/07/PV_07-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2022/07/PV_07-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
</br></p>
<h4 class="midashi">市ノ瀬「最後の臨場感あふれるシーンで涙して」</h4>
<p>市ノ瀬加那さんは初公開となった「PROLOGUE」について聞かれると「プロローグから壮大すぎて何度も何度も鳥肌が立ちました」と語り「既に4、5回観ていますが毎回、最後の臨場感あふれるシーンで涙して、今も会場の裏でスタンバイしながら涙が止まらないくらいでした」と続けた。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_01.jpg" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-303848" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_01.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_01-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_01-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_01-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_01-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_01-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_01-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_01-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_01.jpg" alt="" width="735" height="413" class="aligncenter size-full wp-image-303848" srcset="https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_01.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_01-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_01-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_01-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_01-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_01-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_01-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_01-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">「PROLOGUE」より　©創通・サンライズ</div>
<p><img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_05.jpg" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-303849" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_05.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_05-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_05-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_05-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_05-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_05-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_05-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_05-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_05.jpg" alt="" width="735" height="413" class="aligncenter size-full wp-image-303849" srcset="https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_05.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_05-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_05-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_05-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_05-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_05-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_05-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_05-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">「PROLOGUE」より　©創通・サンライズ</div>
<p>戦闘シーンにも話が及んだ。ガンダムルブリスが使っているシールドは、実は「ガンビット」と呼ばれる遠隔操作できる武装だということが公開されましたね、とMCが話題を振ると、市ノ瀬さんは「シールドが空中で分離して武器になる、そのシーンの作画も力を込めて作られていて手に汗握りました」と応えた。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_06.jpg" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-303850" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_06.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_06-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_06-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_06-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_06-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_06-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_06-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_06-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_06.jpg" alt="" width="735" height="413" class="aligncenter size-full wp-image-303850" srcset="https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_06.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_06-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_06-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_06-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_06-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_06-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_06-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_06-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">「PROLOGUE」より　©創通・サンライズ</div>
<p></br></p>
<h4 class="midashi">声優の起用が決まったのを聞いたとき「寝ぼけてた」</h4>
<p>声優の起用が決まったときの気持ちについて聞かれると、市ノ瀬さんは「マネージャーから決まりましたよって聞いて夢のような気持ちでした。実は、その時寝起きで寝ぼけて電話に出て、そのあと二度寝したので、起きたときに&#8221;夢だったんじゃないのかな&#8221;って思って、改めて携帯の履歴を確認してしまいました(笑)」と応えた。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-32.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-303858" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-32.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-32-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-32-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-32-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-32-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-32-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-32-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-32-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-32.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-303858" srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-32.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-32-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-32-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-32-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-32-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-32-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-32-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-32-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
ミオリネ・レンブラン役のLynnさんは「私も子供の頃からガンダムが大好きだったので、声優になれたからには、いつかガンダムに乗ってみたいという夢を抱いていました。今回主要なキャラクターが女性ということを聞いて、もしかするとその夢が叶うかもしれないと、いつも以上に気合を入れてオーディションにのぞみました。合格して役が決まったという連絡をもらったのが自分の誕生日だったんです。最高の誕生日プレゼントになりました」と喜びを語った。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-33.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-303860" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-33.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-33-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-33-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-33-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-33-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-33-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-33-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-33-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-33.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-303860" srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-33.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-33-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-33-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-33-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-33-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-33-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-33-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-33-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
「PROLOGUE」の上映は「GUNDAM FACTORY YOKOHAMA」のカンファレンスルームで上映会がおこなわれるほか、名古屋、大阪、東京で順次イベントの開催が予定されていて、公式サイトで案内される。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_34.jpg" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-303853" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_34.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_34-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_34-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_34-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_34-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_34-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_34-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_34-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_34.jpg" alt="" width="735" height="413" class="aligncenter size-full wp-image-303853" srcset="https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_34.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_34-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_34-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_34-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_34-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_34-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_34-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2022/07/PROLOGUE_34-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">「PROLOGUE」より　©創通・サンライズ</div>
<p><img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-23.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-303870" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-23.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-23-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-23-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-23-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-23-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-23-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-23-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-23-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-23.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-303870" srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-23.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-23-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-23-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-23-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-23-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-23-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-23-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-23-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">『機動戦士ガンダム 水星の魔女』関連のガンプラやフィギュア、ガシャポンなど、グッズ類も発表された</div>
<p><img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-24.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-303871" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-24.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-24-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-24-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-24-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-24-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-24-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-24-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-24-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-24.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-303871" srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-24.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-24-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-24-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-24-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-24-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-24-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-24-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-24-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
</br></p>
<h4 class="midashi">横浜ガンダムのハンドの遠隔操作を体験</h4>
<p>トークイベントの後半では市ノ瀬さんがグローブ型のコントローラを使って、18mの横浜ガンダム(通称)の遠隔操作に挑戦。MCが市ノ瀬さんに「両手でサムズアップするポーズ」をリクエスト。果たしてそんなポーズが実現できるのか?</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-25.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-303862" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-25.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-25-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-25-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-25-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-25-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-25-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-25-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-25-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-25.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-303862" srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-25.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-25-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-25-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-25-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-25-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-25-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-25-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-25-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
<strong>■動画 身長18m横浜ガンダムのガンダムハンドを遠隔操作！「両手でサムズアップ」に挑戦!!</strong></p>
<div class="YoutubeWrapper">
<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="//www.youtube.com/embed/pZKwBizcBlU" frameborder="0" allowfullscreen></iframe><noscript><iframe src="//www.youtube.com/embed/pZKwBizcBlU" frameborder="0" allowfullscreen></iframe></noscript>
</div>
<p>市ノ瀬さんの「両手でサムズアップ」に横浜ガンダムは見事に応え、同じポーズをとって会場を沸かせた。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-26.jpg" alt="" width="735" height="490" class="lazy lazy-hidden aligncenter size-full wp-image-303863" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-26.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-26-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-26-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-26-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-26-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-26-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-26-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-26-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-26.jpg" alt="" width="735" height="490" class="aligncenter size-full wp-image-303863" srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-26.jpg 735w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-26-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-26-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-26-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-26-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-26-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-26-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-26-522x348.jpg 522w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="alt2">「両手でサムズアップ」のポーズをとる横浜ガンダム</div>
<p>ガンダムシリーズのTVアニメーション最新作『機動戦士ガンダム 水星の魔女』(10月から放送開始)については、別途記事で詳細を紹介する予定。</br><br />
<strong>■『機動戦士ガンダム 水星の魔女』PV</strong></p>
<div class="YoutubeWrapper">
<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="//www.youtube.com/embed/eo0ZULsKMdo" frameborder="0" allowfullscreen></iframe><noscript><iframe src="//www.youtube.com/embed/eo0ZULsKMdo" frameborder="0" allowfullscreen></iframe></noscript>
</div>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://bandai-hobby.net/site/gnf/" target="_blank" rel="noopener">GUNDAM NEXT FUTURE -LINK THE UNIVERSE-</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://g-witch.net/" target="_blank" rel="noopener">機動戦士ガンダム 水星の魔女 公式サイト</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://gundam-factory.net/" target="_blank" rel="noopener">GUNDAM FACTORY YOKOHAMA</a>
</div>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2022/07/15/gundam-next-future.html">【動画】横浜「動くガンダム」、台場・福岡・上海、4体の実物大ガンダムによる音と光の壮大なコラボを世界初公開！</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2022/07/15/gundam-next-future.html">18mの「動く実物大ガンダム」を小学生が遠隔操作！巨大ロボットを動かす体験に笑顔と歓喜　GFY「ガンダムの仕組みを学ぶ教育プログラム」</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2022/07/14/gfy-summer-fair-gourmand-event.html">「動く実物大ガンダム」再起動！期間限定グルメイベント「GFYサマーフェア」ハロ特製グラスのプリン、親子イベントなど発表</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2022/06/17/gundam-yokohama-reopen.html">横浜「動くガンダム」が再オープン決定！特別演出の継続、『水星の魔女』の前日譚上映、世界のガンダム立像と連動、ガンプラ新商品など</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/tag/gundam-%e6%a9%9f%e5%8b%95%e6%88%a6%e5%a3%ab%e3%82%ac%e3%83%b3%e3%83%80%e3%83%a0">機動戦士ガンダム関連記事</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/tag/gundam-factory-yokohama">GUNDAM FACTORY YOKOHAMA関連記事</a>
</div>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-example'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.Y80040B.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.Y80040B.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/06/17/gundam-yokohama-reopen.html" rel="bookmark" title="横浜「動くガンダム」が再オープン決定！特別演出の継続、『水星の魔女』の前日譚上映、世界のガンダム立像と連動、ガンプラ新商品など"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/GUNDAM-FACTORY-YOKOHAMA-reopen-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/GUNDAM-FACTORY-YOKOHAMA-reopen-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/GUNDAM-FACTORY-YOKOHAMA-reopen-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/06/GUNDAM-FACTORY-YOKOHAMA-reopen-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/06/GUNDAM-FACTORY-YOKOHAMA-reopen-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/GUNDAM-FACTORY-YOKOHAMA-reopen-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/06/17/gundam-yokohama-reopen.html" rel="bookmark" title="横浜「動くガンダム」が再オープン決定！特別演出の継続、『水星の魔女』の前日譚上映、世界のガンダム立像と連動、ガンプラ新商品など">横浜「動くガンダム」が再オープン決定！特別演出の継続、『水星の魔女』の前日譚上映、世界のガンダム立像と連動、ガンプラ新商品など</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/07/15/gundam-next-future.html" rel="bookmark" title="【動画】横浜「動くガンダム」、台場・福岡・上海、4体の実物大ガンダムによる音と光の壮大なコラボ演出を世界初公開！"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-1-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-1-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-1-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-1-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/07/15/gundam-next-future.html" rel="bookmark" title="【動画】横浜「動くガンダム」、台場・福岡・上海、4体の実物大ガンダムによる音と光の壮大なコラボ演出を世界初公開！">【動画】横浜「動くガンダム」、台場・福岡・上海、4体の実物大ガンダムによる音と光の壮大なコラボ演出を世界初公開！</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/07/14/gfy-summer-fair-gourmand-event.html" rel="bookmark" title="「動く実物大ガンダム」再起動！期間限定グルメイベント「GFYサマーフェア」ハロ特製グラスのプリン、親子イベントなど発表"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/gfy-summer-fair-top-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/gfy-summer-fair-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/gfy-summer-fair-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/07/gfy-summer-fair-top-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/07/gfy-summer-fair-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/gfy-summer-fair-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/07/14/gfy-summer-fair-gourmand-event.html" rel="bookmark" title="「動く実物大ガンダム」再起動！期間限定グルメイベント「GFYサマーフェア」ハロ特製グラスのプリン、親子イベントなど発表">「動く実物大ガンダム」再起動！期間限定グルメイベント「GFYサマーフェア」ハロ特製グラスのプリン、親子イベントなど発表</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/02/19/gundam-port-yokohama-photo.html" rel="bookmark" title="全高17mのラストシューティングが、約5mのフリーダムガンダムが！「ガンダムポート横浜」開幕、迫力の実物写真を大公開"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/GUNDAM-PORT-YOKOHAMA-00-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/GUNDAM-PORT-YOKOHAMA-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/GUNDAM-PORT-YOKOHAMA-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/02/GUNDAM-PORT-YOKOHAMA-00-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/02/GUNDAM-PORT-YOKOHAMA-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/GUNDAM-PORT-YOKOHAMA-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/02/19/gundam-port-yokohama-photo.html" rel="bookmark" title="全高17mのラストシューティングが、約5mのフリーダムガンダムが！「ガンダムポート横浜」開幕、迫力の実物写真を大公開">全高17mのラストシューティングが、約5mのフリーダムガンダムが！「ガンダムポート横浜」開幕、迫力の実物写真を大公開</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/03/07/gpy-projection-m.html" rel="bookmark" title="【動画】動く実物大「横浜ガンダムRX-78F00」とお台場「実物大ユニコーンガンダム」が夢の共演　ガンダムポート横浜で公開開始"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/gpy-00-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/gpy-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/gpy-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/03/gpy-00-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/03/gpy-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/gpy-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/03/07/gpy-projection-m.html" rel="bookmark" title="【動画】動く実物大「横浜ガンダムRX-78F00」とお台場「実物大ユニコーンガンダム」が夢の共演　ガンダムポート横浜で公開開始">【動画】動く実物大「横浜ガンダムRX-78F00」とお台場「実物大ユニコーンガンダム」が夢の共演　ガンダムポート横浜で公開開始</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/07/04/gyc-gundam-education-program.html" rel="bookmark" title="18mの「動く実物大ガンダム」を小学生が遠隔操作！巨大ロボットを動かす体験に笑顔と歓喜　GFY「ガンダムの仕組みを学ぶ教育プログラム」"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/gyc-event-000-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/gyc-event-000-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/gyc-event-000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/07/gyc-event-000-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/07/gyc-event-000-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/gyc-event-000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/07/04/gyc-gundam-education-program.html" rel="bookmark" title="18mの「動く実物大ガンダム」を小学生が遠隔操作！巨大ロボットを動かす体験に笑顔と歓喜　GFY「ガンダムの仕組みを学ぶ教育プログラム」">18mの「動く実物大ガンダム」を小学生が遠隔操作！巨大ロボットを動かす体験に笑顔と歓喜　GFY「ガンダムの仕組みを学ぶ教育プログラム」</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/01/28/gfy-extension-of-holding.html" rel="bookmark" title="横浜「動くガンダム」2023年3月31日まで延長決定 ベイサイドブルーとコラボ プレミアムバンダイでグッズを再販売"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/01/GFY_official_5-1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/01/GFY_official_5-1-150x150.jpg" class="alignleft wp-post-image" alt="" loading="lazy" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/01/28/gfy-extension-of-holding.html" rel="bookmark" title="横浜「動くガンダム」2023年3月31日まで延長決定 ベイサイドブルーとコラボ プレミアムバンダイでグッズを再販売">横浜「動くガンダム」2023年3月31日まで延長決定 ベイサイドブルーとコラボ プレミアムバンダイでグッズを再販売</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/02/10/gundam-port-yokohama-bay-area.html" rel="bookmark" title="横浜ベイエリアで『GUNDAM PORT YOKOHAMA』開催 「動くガンダム」連動企画、全高約17ｍのバルーン展示やガンプラバトルも"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/02/gundam-y-00-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/02/gundam-y-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/gundam-y-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/02/gundam-y-00-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/02/gundam-y-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/02/gundam-y-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/02/10/gundam-port-yokohama-bay-area.html" rel="bookmark" title="横浜ベイエリアで『GUNDAM PORT YOKOHAMA』開催 「動くガンダム」連動企画、全高約17ｍのバルーン展示やガンプラバトルも">横浜ベイエリアで『GUNDAM PORT YOKOHAMA』開催 「動くガンダム」連動企画、全高約17ｍのバルーン展示やガンプラバトルも</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/04/07/new-gundam-statue-fukuoka.html" rel="bookmark" title="実物大ニューガンダム立像4月25日より展示開始！夜間には壁面の特別映像と連動  「ガンダムパーク福岡」も同時オープン"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/04/new-gundamu-Statue-Fukuoka-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/04/new-gundamu-Statue-Fukuoka-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/04/new-gundamu-Statue-Fukuoka-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/04/new-gundamu-Statue-Fukuoka-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/04/new-gundamu-Statue-Fukuoka-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/04/new-gundamu-Statue-Fukuoka-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/04/07/new-gundam-statue-fukuoka.html" rel="bookmark" title="実物大ニューガンダム立像4月25日より展示開始！夜間には壁面の特別映像と連動  「ガンダムパーク福岡」も同時オープン">実物大ニューガンダム立像4月25日より展示開始！夜間には壁面の特別映像と連動  「ガンダムパーク福岡」も同時オープン</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/03/08/gundam-solve-mystery-kukurusu-doan.html" rel="bookmark" title="劇場版『機動戦士ガンダム ククルス・ドアンの島』をテーマとした謎解き×宝探しイベント開催  最新作『MidNight CHA CHA』も放映"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/gundam-solve-mystery-Kukurusu-Doan-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/03/gundam-solve-mystery-Kukurusu-Doan-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/gundam-solve-mystery-Kukurusu-Doan-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/03/gundam-solve-mystery-Kukurusu-Doan-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/03/gundam-solve-mystery-Kukurusu-Doan-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/03/gundam-solve-mystery-Kukurusu-Doan-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/03/08/gundam-solve-mystery-kukurusu-doan.html" rel="bookmark" title="劇場版『機動戦士ガンダム ククルス・ドアンの島』をテーマとした謎解き×宝探しイベント開催  最新作『MidNight CHA CHA』も放映">劇場版『機動戦士ガンダム ククルス・ドアンの島』をテーマとした謎解き×宝探しイベント開催  最新作『MidNight CHA CHA』も放映</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/kozaki">神崎 洋治</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/kozaki"><img alt='' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2015/12/3b2c7513493f5c9cc69817ee7c819b33-82x82.jpg' srcset="" data-srcset='https://robotstart.info/wp-content/uploads/2015/12/3b2c7513493f5c9cc69817ee7c819b33.jpg 2x' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' loading='lazy'/><noscript><img alt='' src='https://robotstart.info/wp-content/uploads/2015/12/3b2c7513493f5c9cc69817ee7c819b33-82x82.jpg' srcset='https://robotstart.info/wp-content/uploads/2015/12/3b2c7513493f5c9cc69817ee7c819b33.jpg 2x' class='avatar avatar-82 photo' height='82' width='82' loading='lazy'/></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>神崎洋治（こうざきようじ） <a href="http://www.trisec.co.jp/">TRISEC International,Inc.</a>代表
「<a href="http://www.amazon.co.jp/exec/obidos/ASIN/4822296423/">Pepperの衝撃! パーソナルロボットが変える社会とビジネス</a>」(日経BP社)や「<a href="http://www.amazon.co.jp/exec/obidos/ASIN/4798046876/">人工知能がよ～くわかる本</a>」(秀和システム)の著者。
デジタルカメラ、ロボット、AI、インターネット、セキュリティなどに詳しいテクニカルライター兼コンサルタント。教員免許所有。PC周辺機器メーカーで商品企画、広告、販促、イベント等の責任者を担当。インターネット黎明期に独立してシリコンバレーに渡米。アスキー特派員として海外のベンチャー企業や新製品、各種イベントを取材。日経パソコンや日経ベストPC、月刊アスキー等で連載を執筆したほか、新聞等にも数多く寄稿。IT関連の著書多数(<a href="http://www.amazon.co.jp/%E7%A5%9E%E5%B4%8E-%E6%B4%8B%E6%B2%BB/e/B004NNY18M/">アマゾンの著者ページ</a>)。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><!--<div class="row row-banner">
    <a href="https://robot-technology.jp" target="_blank" onclick="ga('send', 'event', '2206_ND', 'click', '2022_NDEXPO');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/2022_robottechnologyjapan1.jpg" onload="ga('send', 'event', '2206_ND', 'impression', '2022_NDEXPO');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2022/06/2022_robottechnologyjapan1.jpg" onload="ga('send', 'event', '2206_ND', 'impression', '2022_NDEXPO');" class="banner"/></noscript>
    </a>
</div>-->
<!--<div class="row row-banner">
    <a href="https://discovery.soracom.jp/2022/?id=rbs" target="_blank" onclick="ga('send', 'event', '2206_07_soracom', 'click', '2022_soracomdiscovery');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/2206_07_soracom.jpg" onload="ga('send', 'event', '2206_07_soracom', 'impression', '2022_soracomdiscovery');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2022/06/2206_07_soracom.jpg" onload="ga('send', 'event', '2206_07_soracom', 'impression', '2022_soracomdiscovery');" class="banner"/></noscript>
    </a>
</div>-->
<div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.P88277Q.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /></noscript></a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.N38218N.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.B48318O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.544103O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.F620415.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<!--<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>-->

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/07/15/ugo-plantmente.html" title="アバターロボット「ugo」をプラント向け無人点検ソリューションとして初展示　7月20日からの「プラントメンテナンスショー」で"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/ugo-p-00-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="アバターロボット「ugo」をプラント向け無人点検ソリューションとして初展示　7月20日からの「プラントメンテナンスショー」で" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/ugo-p-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/ugo-p-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/ugo-p-00-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="アバターロボット「ugo」をプラント向け無人点検ソリューションとして初展示　7月20日からの「プラントメンテナンスショー」で" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/ugo-p-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/ugo-p-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/07/ugo-p-00-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="アバターロボット「ugo」をプラント向け無人点検ソリューションとして初展示　7月20日からの「プラントメンテナンスショー」で" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/07/ugo-p-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/ugo-p-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/07/15/ugo-plantmente.html">アバターロボット「ugo」をプラント向け無人点検ソリューションとして初展示　7月20日からの「プラントメンテナンスショー」で</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/07/15/gundam-next-majyo-talk.html" title="『機動戦士ガンダム 水星の魔女』メインキャスト2人がイベントに登場　遠隔操作でガンダムハンドの「両手でサムズアップ」に挑戦"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="『機動戦士ガンダム 水星の魔女』メインキャスト2人がイベントに登場　遠隔操作でガンダムハンドの「両手でサムズアップ」に挑戦" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="『機動戦士ガンダム 水星の魔女』メインキャスト2人がイベントに登場　遠隔操作でガンダムハンドの「両手でサムズアップ」に挑戦" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="『機動戦士ガンダム 水星の魔女』メインキャスト2人がイベントに登場　遠隔操作でガンダムハンドの「両手でサムズアップ」に挑戦" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/07/15/gundam-next-majyo-talk.html">『機動戦士ガンダム 水星の魔女』メインキャスト2人がイベントに登場　遠隔操作でガンダムハンドの「両手でサムズアップ」に挑戦</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/07/15/gundam-next-future.html" title="【動画】横浜「動くガンダム」、台場・福岡・上海、4体の実物大ガンダムによる音と光の壮大なコラボ演出を世界初公開！"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-1-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【動画】横浜「動くガンダム」、台場・福岡・上海、4体の実物大ガンダムによる音と光の壮大なコラボ演出を世界初公開！" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-1-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-1-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【動画】横浜「動くガンダム」、台場・福岡・上海、4体の実物大ガンダムによる音と光の壮大なコラボ演出を世界初公開！" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-1-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-1-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="【動画】横浜「動くガンダム」、台場・福岡・上海、4体の実物大ガンダムによる音と光の壮大なコラボ演出を世界初公開！" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-1-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/GNF_KV-00-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/07/15/gundam-next-future.html">【動画】横浜「動くガンダム」、台場・福岡・上海、4体の実物大ガンダムによる音と光の壮大なコラボ演出を世界初公開！</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/07/15/ye-mujin-webinar.html" title="物流センターの自動化と省人化に「YEデジタル×Mujin」共催ウェビナー「物流現場自動化のいま」を8/3に開催"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/ye-mujinmain-00-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="物流センターの自動化と省人化に「YEデジタル×Mujin」共催ウェビナー「物流現場自動化のいま」を8/3に開催" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/ye-mujinmain-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/ye-mujinmain-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/ye-mujinmain-00-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="物流センターの自動化と省人化に「YEデジタル×Mujin」共催ウェビナー「物流現場自動化のいま」を8/3に開催" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/ye-mujinmain-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/ye-mujinmain-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/07/ye-mujinmain-00-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="物流センターの自動化と省人化に「YEデジタル×Mujin」共催ウェビナー「物流現場自動化のいま」を8/3に開催" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/07/ye-mujinmain-00-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/ye-mujinmain-00-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/07/15/ye-mujin-webinar.html">物流センターの自動化と省人化に「YEデジタル×Mujin」共催ウェビナー「物流現場自動化のいま」を8/3に開催</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/07/15/yukai-vehicle-robot-kit.html" title="ダイナミックに動くロボットを作れる「ユカイな乗りものロボットキット」2022年秋に発売予定"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/yukai-vehicle-robot-kit-top-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ダイナミックに動くロボットを作れる「ユカイな乗りものロボットキット」2022年秋に発売予定" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/yukai-vehicle-robot-kit-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/yukai-vehicle-robot-kit-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/yukai-vehicle-robot-kit-top-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ダイナミックに動くロボットを作れる「ユカイな乗りものロボットキット」2022年秋に発売予定" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/yukai-vehicle-robot-kit-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/yukai-vehicle-robot-kit-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/07/yukai-vehicle-robot-kit-top-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="ダイナミックに動くロボットを作れる「ユカイな乗りものロボットキット」2022年秋に発売予定" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/07/yukai-vehicle-robot-kit-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/yukai-vehicle-robot-kit-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/07/15/yukai-vehicle-robot-kit.html">ダイナミックに動くロボットを作れる「ユカイな乗りものロボットキット」2022年秋に発売予定</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2022 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><link rel='stylesheet' id='modal-css'  href='https://robotstart.info/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/robotstart.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
</body>
</html>
