<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="建設現場にもアバターロボットでテレワーク協働　芝浦工業大学と川田テクノロジーズらが共同開発を開始 |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2020/10/06/avatar-system-kawada.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="建設現場にもアバターロボットでテレワーク協働　芝浦工業大学と川田テクノロジーズらが共同開発を開始 |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada.jpg">
    <title>建設現場にもアバターロボットでテレワーク協働　芝浦工業大学と川田テクノロジーズらが共同開発を開始 | ロボスタ</title>
    
<!-- All In One SEO Pack 3.6.2[1081,1160] -->
<meta name="description"  content="川田工業、芝浦工業大学 工学部電気工学科 安孫子聡子教授、川田テクノロジーズの3者は、建設現場の品質・出来形管理業務等を効率化するため、建設現場のテレワーク化に向けたアバターシステムの共同開発を開始したことを発表した。 遠隔地から現地職員との協働作業が行える" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://robotstart.info/#organization","url":"https://robotstart.info/","name":"ロボスタ","sameAs":[]},{"@type":"WebSite","@id":"https://robotstart.info/#website","url":"https://robotstart.info/","name":"ロボスタ","publisher":{"@id":"https://robotstart.info/#organization"}},{"@type":"WebPage","@id":"https://robotstart.info/2020/10/06/avatar-system-kawada.html#webpage","url":"https://robotstart.info/2020/10/06/avatar-system-kawada.html","inLanguage":"ja","name":"建設現場にもアバターロボットでテレワーク協働　芝浦工業大学と川田テクノロジーズらが共同開発を開始","isPartOf":{"@id":"https://robotstart.info/#website"},"breadcrumb":{"@id":"https://robotstart.info/2020/10/06/avatar-system-kawada.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://robotstart.info/2020/10/06/avatar-system-kawada.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada.jpg","width":735,"height":400},"primaryImageOfPage":{"@id":"https://robotstart.info/2020/10/06/avatar-system-kawada.html#primaryimage"},"datePublished":"2020-10-06T05:14:41+09:00","dateModified":"2020-10-06T05:14:41+09:00"},{"@type":"Article","@id":"https://robotstart.info/2020/10/06/avatar-system-kawada.html#article","isPartOf":{"@id":"https://robotstart.info/2020/10/06/avatar-system-kawada.html#webpage"},"author":{"@id":"https://robotstart.info/author/yamadakoya#author"},"headline":"建設現場にもアバターロボットでテレワーク協働　芝浦工業大学と川田テクノロジーズらが共同開発を開始","datePublished":"2020-10-06T05:14:41+09:00","dateModified":"2020-10-06T05:14:41+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://robotstart.info/2020/10/06/avatar-system-kawada.html#webpage"},"publisher":{"@id":"https://robotstart.info/#organization"},"articleSection":"ニュース, 遠隔操作, NEXTAGE, IoT, テレプレゼンスロボット, ロボット, 人工知能, 産業用ロボット, 川田テクノロジーズ株式会社, 川田工業株式会社, 芝浦工業大学","image":{"@type":"ImageObject","@id":"https://robotstart.info/2020/10/06/avatar-system-kawada.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada.jpg","width":735,"height":400}},{"@type":"Person","@id":"https://robotstart.info/author/yamadakoya#author","name":"山田 航也","sameAs":[],"image":{"@type":"ImageObject","@id":"https://robotstart.info/#personlogo","url":"https://secure.gravatar.com/avatar/a2a591924ba33453b14425b332c5b06e?s=96&d=mm&r=g","width":96,"height":96,"caption":"山田 航也"}},{"@type":"BreadcrumbList","@id":"https://robotstart.info/2020/10/06/avatar-system-kawada.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://robotstart.info/","url":"https://robotstart.info/","name":"ロボスタ -ロボット情報WEBマガジン-"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://robotstart.info/2020/10/06/avatar-system-kawada.html","url":"https://robotstart.info/2020/10/06/avatar-system-kawada.html","name":"建設現場にもアバターロボットでテレワーク協働　芝浦工業大学と川田テクノロジーズらが共同開発を開始"}}]}]}</script>
<link rel="canonical" href="https://robotstart.info/2020/10/06/avatar-system-kawada.html" />
<!-- All In One SEO Pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":227828,"token":"b24f492927","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<link rel='prev' title='ついに夢のトラクタが実現か? クボタがNVIDIAのAIプラットフォーム採用　JetsonとDGXで次世代完全無人農機の実現を目指す' href='https://robotstart.info/2020/10/06/kubota-nvidia-ai.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2020%2F10%2F06%2Favatar-system-kawada.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2020%2F10%2F06%2Favatar-system-kawada.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-227828 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2020/10/05/jetson-nano-2gb.html" class="header-headline" target="_blank">わずか59ドルのAI入門用「NVIDIA Jetson Nano 2GB」発表</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
</style>
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">建設現場にもアバターロボットでテレワーク協働　芝浦工業大学と川田テクノロジーズらが共同開発を開始</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-227828" class="entry-box post-227828 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-3494 related_robot-nextage topics-iot topics-1170 topics-robot topics-artificial-intelligence topics-industrial-robot company-3620 company-nextage company-1616">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;<a href="https://robotstart.info/tag/%e9%81%a0%e9%9a%94%e6%93%8d%e4%bd%9c" rel="tag">遠隔操作</a>&nbsp;<a href="https://robotstart.info/topics/iot" rel="tag">IoT</a>&nbsp;<a href="https://robotstart.info/topics/%e3%83%86%e3%83%ac%e3%83%97%e3%83%ac%e3%82%bc%e3%83%b3%e3%82%b9%e3%83%ad%e3%83%9c%e3%83%83%e3%83%88" rel="tag">テレプレゼンスロボット</a>&nbsp;<a href="https://robotstart.info/topics/robot" rel="tag">ロボット</a>&nbsp;<a href="https://robotstart.info/topics/artificial-intelligence" rel="tag">人工知能</a>&nbsp;<a href="https://robotstart.info/topics/industrial-robot" rel="tag">産業用ロボット</a>&nbsp;<a href="https://robotstart.info/related_robot/nextage" rel="tag">NEXTAGE</a>&nbsp;<a href="https://robotstart.info/company/%e5%b7%9d%e7%94%b0%e3%83%86%e3%82%af%e3%83%8e%e3%83%ad%e3%82%b8%e3%83%bc%e3%82%ba%e6%a0%aa%e5%bc%8f%e4%bc%9a%e7%a4%be" rel="tag">川田テクノロジーズ株式会社</a>&nbsp;<a href="https://robotstart.info/company/nextage" rel="tag">川田工業株式会社</a>&nbsp;<a href="https://robotstart.info/company/%e8%8a%9d%e6%b5%a6%e5%b7%a5%e6%a5%ad%e5%a4%a7%e5%ad%a6" rel="tag">芝浦工業大学</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2020/10/06/avatar-system-kawada.html">建設現場にもアバターロボットでテレワーク協働　芝浦工業大学と川田テクノロジーズらが共同開発を開始</a></h1>
            <div class="meta-box">
                <span class="entry-date">2020年10月6日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/yamadakoya" title="山田 航也 の投稿" rel="author">山田 航也</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada.jpg 735w, https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada.jpg 735w, https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2020%2F10%2F06%2Favatar-system-kawada.html&t=%E5%BB%BA%E8%A8%AD%E7%8F%BE%E5%A0%B4%E3%81%AB%E3%82%82%E3%82%A2%E3%83%90%E3%82%BF%E3%83%BC%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E3%81%A7%E3%83%86%E3%83%AC%E3%83%AF%E3%83%BC%E3%82%AF%E5%8D%94%E5%83%8D%E3%80%80%E8%8A%9D%E6%B5%A6%E5%B7%A5%E6%A5%AD%E5%A4%A7%E5%AD%A6%E3%81%A8%E5%B7%9D%E7%94%B0%E3%83%86%E3%82%AF%E3%83%8E%E3%83%AD%E3%82%B8%E3%83%BC%E3%82%BA%E3%82%89%E3%81%8C%E5%85%B1%E5%90%8C%E9%96%8B%E7%99%BA%E3%82%92%E9%96%8B%E5%A7%8B｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2020%2F10%2F06%2Favatar-system-kawada.html&text=%E5%BB%BA%E8%A8%AD%E7%8F%BE%E5%A0%B4%E3%81%AB%E3%82%82%E3%82%A2%E3%83%90%E3%82%BF%E3%83%BC%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E3%81%A7%E3%83%86%E3%83%AC%E3%83%AF%E3%83%BC%E3%82%AF%E5%8D%94%E5%83%8D%E3%80%80%E8%8A%9D%E6%B5%A6%E5%B7%A5%E6%A5%AD%E5%A4%A7%E5%AD%A6%E3%81%A8%E5%B7%9D%E7%94%B0%E3%83%86%E3%82%AF%E3%83%8E%E3%83%AD%E3%82%B8%E3%83%BC%E3%82%BA%E3%82%89%E3%81%8C%E5%85%B1%E5%90%8C%E9%96%8B%E7%99%BA%E3%82%92%E9%96%8B%E5%A7%8B｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>
    </ul>
</div>
<p>川田工業、芝浦工業大学 工学部電気工学科 安孫子聡子教授、川田テクノロジーズの3者は、建設現場の品質・出来形管理業務等を効率化するため、建設現場のテレワーク化に向けたアバターシステムの共同開発を開始したことを発表した。</br><br />
</br></p>
<h4 class="midashi">遠隔地から現地職員との協働作業が行える</h4>
<p>アバターシステムはカワダロボティクスが製造販売する「NEXTAGE」を改良開発した移動型作業ロボット、遠隔操作端末、ロボットが扱う計測器等を高速通信で連結したシステムであり、操作者、現場職員、店社職員、そして発注者等がインタラクティブに情報共有しながら種々の品質・出来形データの取得や、現地職員との協働作業などを可能にする。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/96651545666198b106e4a1fb558984de7ed76400ef2ef3901df3f4e0cbef26f1.png" alt="" width="735" height="427" class="lazy lazy-hidden aligncenter size-full wp-image-227835" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/10/96651545666198b106e4a1fb558984de7ed76400ef2ef3901df3f4e0cbef26f1.png 735w, https://robotstart.info/wp-content/uploads/2020/10/96651545666198b106e4a1fb558984de7ed76400ef2ef3901df3f4e0cbef26f1-300x174.png 300w, https://robotstart.info/wp-content/uploads/2020/10/96651545666198b106e4a1fb558984de7ed76400ef2ef3901df3f4e0cbef26f1-496x288.png 496w, https://robotstart.info/wp-content/uploads/2020/10/96651545666198b106e4a1fb558984de7ed76400ef2ef3901df3f4e0cbef26f1-689x400.png 689w, https://robotstart.info/wp-content/uploads/2020/10/96651545666198b106e4a1fb558984de7ed76400ef2ef3901df3f4e0cbef26f1-103x60.png 103w, https://robotstart.info/wp-content/uploads/2020/10/96651545666198b106e4a1fb558984de7ed76400ef2ef3901df3f4e0cbef26f1-207x120.png 207w, https://robotstart.info/wp-content/uploads/2020/10/96651545666198b106e4a1fb558984de7ed76400ef2ef3901df3f4e0cbef26f1-310x180.png 310w, https://robotstart.info/wp-content/uploads/2020/10/96651545666198b106e4a1fb558984de7ed76400ef2ef3901df3f4e0cbef26f1-599x348.png 599w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/10/96651545666198b106e4a1fb558984de7ed76400ef2ef3901df3f4e0cbef26f1.png" alt="" width="735" height="427" class="aligncenter size-full wp-image-227835" srcset="https://robotstart.info/wp-content/uploads/2020/10/96651545666198b106e4a1fb558984de7ed76400ef2ef3901df3f4e0cbef26f1.png 735w, https://robotstart.info/wp-content/uploads/2020/10/96651545666198b106e4a1fb558984de7ed76400ef2ef3901df3f4e0cbef26f1-300x174.png 300w, https://robotstart.info/wp-content/uploads/2020/10/96651545666198b106e4a1fb558984de7ed76400ef2ef3901df3f4e0cbef26f1-496x288.png 496w, https://robotstart.info/wp-content/uploads/2020/10/96651545666198b106e4a1fb558984de7ed76400ef2ef3901df3f4e0cbef26f1-689x400.png 689w, https://robotstart.info/wp-content/uploads/2020/10/96651545666198b106e4a1fb558984de7ed76400ef2ef3901df3f4e0cbef26f1-103x60.png 103w, https://robotstart.info/wp-content/uploads/2020/10/96651545666198b106e4a1fb558984de7ed76400ef2ef3901df3f4e0cbef26f1-207x120.png 207w, https://robotstart.info/wp-content/uploads/2020/10/96651545666198b106e4a1fb558984de7ed76400ef2ef3901df3f4e0cbef26f1-310x180.png 310w, https://robotstart.info/wp-content/uploads/2020/10/96651545666198b106e4a1fb558984de7ed76400ef2ef3901df3f4e0cbef26f1-599x348.png 599w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></p>
<div class="inyou3">
<strong>データベースでロボットを知る</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://robotstart.info/robot-database/nextage" target="_blank" rel="noopener noreferrer">ロボットデータベース「NEXTAGE」</a>
</div>
<p>共同開発の分担は川田テクノロジーズがアバターシステムの基本設計、芝浦工業大学 安孫子聡子教授(工学部電気工学科 宇宙ロボットシステム研究室)がロボット用遠隔操作装置の開発、そして川田工業が橋梁工事向けのアプリケーションの開発と現場実証試験を担う。</br><br />
川田グループは共同開発で培ったICTやRTに係わる技術を主力事業に活用するだけでなく、建設業界でのテレワークの実装を加速させ、将来の現場運営の在り方やWithコロナの時代の働き方改革を提案していく。<br />
</br></p>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2020/09/08/orylab-kawada.html">【速報】遠隔操作とロボで「テレバリスタ」の夢を実現　分身ロボット「OriHime」と協働ロボット「NEXTAGE」の合体連携　デモ公開</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2020/08/31/orihime-nextage-coffee.html">分身ロボット「OriHime」と協働ロボット「NEXTAGE」が合体連携！「寝たきりでも、分身ロボットを操作してバリスタに」テレバリスタプロジェクト発表</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2019/01/25/moriyama_mikata-no75.html">製造業・三品産業で活躍する協働ロボット　カワダ「NEXTAGE」の活用シーン</a>
</div>
<p></br></br></p>
<h5 class="midashi">多岐にわたる検査項目と減少する労働人口</h5>
<p>橋梁の建設現場では施工管理の一環として多岐にわたる「品質・出来形管理」業務が行われているが、現場主義を重んじる建設業では人手による実測(試験・検査・計測のほか、工事写真撮影も含む)が主体であった。代表的な実測業務としては橋桁の出来形計測、高力ボルト締付確認、塗膜厚検査などがあり、さらに現場溶接部の非破壊検査や床版コンクリートの配筋検査、ひび割れ検査など、検査項目も多岐にわたる。</br><br />
これらの業務は現場職員が直接行ったり作業員と共に行ったりし、職員は工事の進捗管理等に加え、測定データの収集、分析、整理、帳票作成などにも多くの時間を費やしている。一方、少子高齢化に伴う労働力人口の減少は建設業界にも顕著に影響を及ぼしており、若手を獲得してベテランの経験技能を継承するという従来の手法のみでは、現場職員の労務増大を解消することは困難である。このような背景のもと、現場の品質保証能力を高めつつ、生産性の向上、すなわち時間短縮や工数削減のための技術開発を行うことは喫緊の課題である。<br />
</br></br></p>
<h5 class="midashi">アバターが取得したデータを共有</h5>
<p>今回の開発は上記課題を解決するために橋梁工事の現場にAI、IoT、RT(Robotics Technologies、ロボット技術の略)等の先端技術を導入し、生産性の向上と品質の向上を両立させることを目的とする。具体的には現場のアバターが取得した橋梁の品質・出来形測定データをクラウドサーバに転送して自動帳票化のうえ、店社や発注者と共有可能にすることで、測定業務の全面的なデジタル化やリモート化を図るシステムを開発する。<br />
</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/a0491d183f46b03be18fe5ef21a31af6f47430438d9da65059f808ab0ec2304a.jpg" alt="" width="735" height="396" class="lazy lazy-hidden aligncenter size-full wp-image-227846" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/10/a0491d183f46b03be18fe5ef21a31af6f47430438d9da65059f808ab0ec2304a.jpg 735w, https://robotstart.info/wp-content/uploads/2020/10/a0491d183f46b03be18fe5ef21a31af6f47430438d9da65059f808ab0ec2304a-300x162.jpg 300w, https://robotstart.info/wp-content/uploads/2020/10/a0491d183f46b03be18fe5ef21a31af6f47430438d9da65059f808ab0ec2304a-496x267.jpg 496w, https://robotstart.info/wp-content/uploads/2020/10/a0491d183f46b03be18fe5ef21a31af6f47430438d9da65059f808ab0ec2304a-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2020/10/a0491d183f46b03be18fe5ef21a31af6f47430438d9da65059f808ab0ec2304a-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2020/10/a0491d183f46b03be18fe5ef21a31af6f47430438d9da65059f808ab0ec2304a-330x178.jpg 330w, https://robotstart.info/wp-content/uploads/2020/10/a0491d183f46b03be18fe5ef21a31af6f47430438d9da65059f808ab0ec2304a-640x345.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/10/a0491d183f46b03be18fe5ef21a31af6f47430438d9da65059f808ab0ec2304a.jpg" alt="" width="735" height="396" class="aligncenter size-full wp-image-227846" srcset="https://robotstart.info/wp-content/uploads/2020/10/a0491d183f46b03be18fe5ef21a31af6f47430438d9da65059f808ab0ec2304a.jpg 735w, https://robotstart.info/wp-content/uploads/2020/10/a0491d183f46b03be18fe5ef21a31af6f47430438d9da65059f808ab0ec2304a-300x162.jpg 300w, https://robotstart.info/wp-content/uploads/2020/10/a0491d183f46b03be18fe5ef21a31af6f47430438d9da65059f808ab0ec2304a-496x267.jpg 496w, https://robotstart.info/wp-content/uploads/2020/10/a0491d183f46b03be18fe5ef21a31af6f47430438d9da65059f808ab0ec2304a-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2020/10/a0491d183f46b03be18fe5ef21a31af6f47430438d9da65059f808ab0ec2304a-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2020/10/a0491d183f46b03be18fe5ef21a31af6f47430438d9da65059f808ab0ec2304a-330x178.jpg 330w, https://robotstart.info/wp-content/uploads/2020/10/a0491d183f46b03be18fe5ef21a31af6f47430438d9da65059f808ab0ec2304a-640x345.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
この結果、現場職員に代わって、店社職員や在宅勤務者が複数の現場の品質・出来形管理を行うことが可能になり、また、発注者の遠隔立会なども可能になるため、工事の生産性と品質保証能力をともに高めることが期待できる。<br />
</br></br></p>
<h5 class="midashi">テレワークを主体とした「新しい働き方」を提案</h5>
<p>川田工業は自律型ロボットで困難な作業を「人と協業するアバター」で解消し、主力事業分野の生産効率と品質をともに高めるというコンセプトのもと各種開発を推進する。また、これらの開発により、建設業界にテレワークを主体とした働き方を定着させ「デジタル世界の働き手＝アバター・パイロット」という魅力ある職域を確立する。</br><br />
この結果、一線を退いたベテラン技術者、育児休業中の社員、さらにクラウドワーカーなど新たな形態の働き手なども、建設業に容易に参加することができ、少子高齢化・労働力人口の不足など、建設業が直面する課題に対して一つの解決手段を提供する。<br />
</br></p>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.kawada.co.jp/" target="_blank" rel="noopener noreferrer">川田工業</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.shibaura-it.ac.jp/" target="_blank" rel="noopener noreferrer">芝浦工業大学</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.kawada.jp/" target="_blank" rel="noopener noreferrer">川田テクノロジーズ</a>
</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://robotstart.info/robot-database" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://robotstart.info/robot-database" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/08/31/orihime-nextage-coffee.html" rel="bookmark" title="分身ロボット「OriHime」と協働ロボット「NEXTAGE」が合体連携！「寝たきりでも、分身ロボットを操作してバリスタに」テレバリスタプロジェクト発表"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/08/ol-kwd-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/08/ol-kwd-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/08/31/orihime-nextage-coffee.html" rel="bookmark" title="分身ロボット「OriHime」と協働ロボット「NEXTAGE」が合体連携！「寝たきりでも、分身ロボットを操作してバリスタに」テレバリスタプロジェクト発表">分身ロボット「OriHime」と協働ロボット「NEXTAGE」が合体連携！「寝たきりでも、分身ロボットを操作してバリスタに」テレバリスタプロジェクト発表</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/09/08/orylab-kawada.html" rel="bookmark" title="【速報】遠隔操作とロボで「テレバリスタ」の夢を実現　分身ロボット「OriHime」と協働ロボット「NEXTAGE」の合体連携　デモ公開　"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/oly-kawada-00-1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/09/oly-kawada-00-1-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/09/08/orylab-kawada.html" rel="bookmark" title="【速報】遠隔操作とロボで「テレバリスタ」の夢を実現　分身ロボット「OriHime」と協働ロボット「NEXTAGE」の合体連携　デモ公開　">【速報】遠隔操作とロボで「テレバリスタ」の夢を実現　分身ロボット「OriHime」と協働ロボット「NEXTAGE」の合体連携　デモ公開　</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/08/12/keikyu-sp-sq2-ugo.html" rel="bookmark" title="京急本社で警備/案内ロボットの実証実験　遠隔操作と自動運転で巡回と案内、検温も　シークセンスの警備ロボとMiraのアバターロボ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/08/keikyu-ap-robo-01-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/08/keikyu-ap-robo-01-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/08/12/keikyu-sp-sq2-ugo.html" rel="bookmark" title="京急本社で警備/案内ロボットの実証実験　遠隔操作と自動運転で巡回と案内、検温も　シークセンスの警備ロボとMiraのアバターロボ">京急本社で警備/案内ロボットの実証実験　遠隔操作と自動運転で巡回と案内、検温も　シークセンスの警備ロボとMiraのアバターロボ</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/07/08/robot-db-0708.html" rel="bookmark" title="ロボスタ「ロボットデータベース」新たに26種類のロボット追加　全214製品を掲載　ロボットやスマートスピーカーの情報サイト"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/07/robot-DB_2020_0708_2-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/07/robot-DB_2020_0708_2-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/07/08/robot-db-0708.html" rel="bookmark" title="ロボスタ「ロボットデータベース」新たに26種類のロボット追加　全214製品を掲載　ロボットやスマートスピーカーの情報サイト">ロボスタ「ロボットデータベース」新たに26種類のロボット追加　全214製品を掲載　ロボットやスマートスピーカーの情報サイト</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/07/20/enkakusan-bic.html" rel="bookmark" title="ビックカメラが「遠隔接客サービス」を導入　ダイソン販売コーナーで「えんかくさん」を週末限定で導入"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/07/bic-ds-ek-01-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/07/bic-ds-ek-01-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/07/20/enkakusan-bic.html" rel="bookmark" title="ビックカメラが「遠隔接客サービス」を導入　ダイソン販売コーナーで「えんかくさん」を週末限定で導入">ビックカメラが「遠隔接客サービス」を導入　ダイソン販売コーナーで「えんかくさん」を週末限定で導入</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/08/24/telexistence-ai-technical-advisor.html" rel="bookmark" title="日本ディープラーニング協会の理事長 松尾豊氏がTelexistenceのAI技術顧問に就任予定 「ロボティクスとAI領域で最高難易度の取組み」"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/08/telexistence-ai-technical-advisor-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/08/telexistence-ai-technical-advisor-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/08/24/telexistence-ai-technical-advisor.html" rel="bookmark" title="日本ディープラーニング協会の理事長 松尾豊氏がTelexistenceのAI技術顧問に就任予定 「ロボティクスとAI領域で最高難易度の取組み」">日本ディープラーニング協会の理事長 松尾豊氏がTelexistenceのAI技術顧問に就任予定 「ロボティクスとAI領域で最高難易度の取組み」</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/05/18/dea-speaker.html" rel="bookmark" title="芝浦工業大学が人工筋肉を高速振動させたスピーカーを開発　球形で全方位に響く　ソフトロボットなどへの応用も"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/05/sibaurau-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/05/sibaurau-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/05/18/dea-speaker.html" rel="bookmark" title="芝浦工業大学が人工筋肉を高速振動させたスピーカーを開発　球形で全方位に響く　ソフトロボットなどへの応用も">芝浦工業大学が人工筋肉を高速振動させたスピーカーを開発　球形で全方位に響く　ソフトロボットなどへの応用も</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/07/10/tx-kddi-50.html" rel="bookmark" title="KDDI総研とTX、ロボットと操縦者間の映像伝送の遅れ50ミリ秒を実証　視覚と操作のずれを抑える業界最高水準の遠隔操作を可能に"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/07/tx-d27631-4-830047-1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/07/tx-d27631-4-830047-1-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/07/10/tx-kddi-50.html" rel="bookmark" title="KDDI総研とTX、ロボットと操縦者間の映像伝送の遅れ50ミリ秒を実証　視覚と操作のずれを抑える業界最高水準の遠隔操作を可能に">KDDI総研とTX、ロボットと操縦者間の映像伝送の遅れ50ミリ秒を実証　視覚と操作のずれを抑える業界最高水準の遠隔操作を可能に</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/08/15/pepper-bic-google.html" rel="bookmark" title="ビックカメラのGoogleコーナーで「Pepper」が遠隔接客　オペレータが操作して商品紹介からクロージングまで非対面接客を実施"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/08/google-pepper-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/08/google-pepper-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/08/15/pepper-bic-google.html" rel="bookmark" title="ビックカメラのGoogleコーナーで「Pepper」が遠隔接客　オペレータが操作して商品紹介からクロージングまで非対面接客を実施">ビックカメラのGoogleコーナーで「Pepper」が遠隔接客　オペレータが操作して商品紹介からクロージングまで非対面接客を実施</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/08/19/newme-mirai.html" rel="bookmark" title="アバターロボット”newme”の開発秘話をオンライン配信 「大企業イノベーション誕生秘話」ゲストにavatarinのCEOら"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/08/newme-sem-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/08/newme-sem-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/08/19/newme-mirai.html" rel="bookmark" title="アバターロボット”newme”の開発秘話をオンライン配信 「大企業イノベーション誕生秘話」ゲストにavatarinのCEOら">アバターロボット”newme”の開発秘話をオンライン配信 「大企業イノベーション誕生秘話」ゲストにavatarinのCEOら</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/yamadakoya">山田 航也</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/yamadakoya"><img alt='山田 航也' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='山田 航也' src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>横浜出身の1998年生まれ。現在はロボットスタートでアルバイトをしながらプログラムを学んでいる。好きなロボットは、AnkiやCOZMO、Sotaなどのコミュニケーションロボット。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><div class="row row-banner">
    <a href="https://robotshowcase.jp/2020/index.html" target="_blank" onclick="ga('send', 'event', 'Aichirobot', 'click', '愛知ロボットショーケース様');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/aichi_robot_showcase.png" onload="ga('send', 'event', 'Aichirobot', 'impression', '愛知ロボットショーケース様');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/aichi_robot_showcase.png" onload="ga('send', 'event', 'Aichirobot', 'impression', '愛知ロボットショーケース様');" class="banner"/></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="http://www.futaba.co.jp/robot/index" target="_blank" onclick="ga('send', 'event', 'Futaba-ad', 'click', '双葉電子工業様');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/futaba_robo2.jpg" onload="ga('send', 'event', 'Futaba-ad', 'impression', '双葉電子工業様');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/futaba_robo2.jpg" onload="ga('send', 'event', 'Futaba-ad', 'impression', '双葉電子工業様');" class="banner"/></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>
<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/advertisement" onclick="ga(\'send\', \'event\', \'ロボスタ広告バナーR\', \'click\', \'ロボスタ広告バナーR\', 1, {\'nonInteraction\': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" onload="ga(\'send\', \'event\', \'ロボスタ広告バナーR\',\'impression\',\'ロボスタ広告バナーR\');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" onload="ga(\'send\', \'event\', \'ロボスタ広告バナーR\',\'impression\',\'ロボスタ広告バナーR\');" class="banner"/></noscript></a>';
img[1] = '<a href="https://tokyo.en-jine.com" target="_blank" onclick="ga(\'send\', \'event\', \'tokyo-enjine2R\', \'click\', \'東京技術商店ローテーション\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" onload="ga(\'send\', \'event\', \'tokyo-enjine2R\',\'impression\', \'東京技術商店ローテーション\');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" onload="ga(\'send\', \'event\', \'tokyo-enjine2R\',\'impression\', \'東京技術商店ローテーション\');" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>

<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/10/06/avatar-system-kawada.html" title="建設現場にもアバターロボットでテレワーク協働　芝浦工業大学と川田テクノロジーズらが共同開発を開始"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="建設現場にもアバターロボットでテレワーク協働　芝浦工業大学と川田テクノロジーズらが共同開発を開始" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="建設現場にもアバターロボットでテレワーク協働　芝浦工業大学と川田テクノロジーズらが共同開発を開始" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/10/Avatar-system-kawada-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="建設現場にもアバターロボットでテレワーク協働　芝浦工業大学と川田テクノロジーズらが共同開発を開始" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/10/06/avatar-system-kawada.html" title="建設現場にもアバターロボットでテレワーク協働　芝浦工業大学と川田テクノロジーズらが共同開発を開始">建設現場にもアバターロボットでテレワーク協働　芝浦工業大学と川田テクノロジーズらが共同開発を開始</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/10/06/kubota-nvidia-ai.html" title="ついに夢のトラクタが実現か? クボタがNVIDIAのAIプラットフォーム採用　JetsonとDGXで次世代完全無人農機の実現を目指す"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/kubota-Tractor-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ついに夢のトラクタが実現か? クボタがNVIDIAのAIプラットフォーム採用　JetsonとDGXで次世代完全無人農機の実現を目指す" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/kubota-Tractor-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ついに夢のトラクタが実現か? クボタがNVIDIAのAIプラットフォーム採用　JetsonとDGXで次世代完全無人農機の実現を目指す" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/10/kubota-Tractor-150x150.png" class="lcp_thumbnail wp-post-image" alt="ついに夢のトラクタが実現か? クボタがNVIDIAのAIプラットフォーム採用　JetsonとDGXで次世代完全無人農機の実現を目指す" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/10/06/kubota-nvidia-ai.html" title="ついに夢のトラクタが実現か? クボタがNVIDIAのAIプラットフォーム採用　JetsonとDGXで次世代完全無人農機の実現を目指す">ついに夢のトラクタが実現か? クボタがNVIDIAのAIプラットフォーム採用　JetsonとDGXで次世代完全無人農機の実現を目指す</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/10/06/gtc2020-keynote-jp-2.html" title="【速報】「GTC 2020」NVIDIAのCEO ジェンスン・ファン氏の基調講演 日本語字幕版を公開　AIの最新技術とキーワードをチェック"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/gtc-03-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【速報】「GTC 2020」NVIDIAのCEO ジェンスン・ファン氏の基調講演 日本語字幕版を公開　AIの最新技術とキーワードをチェック" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/gtc-03-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【速報】「GTC 2020」NVIDIAのCEO ジェンスン・ファン氏の基調講演 日本語字幕版を公開　AIの最新技術とキーワードをチェック" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/10/gtc-03-00-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="【速報】「GTC 2020」NVIDIAのCEO ジェンスン・ファン氏の基調講演 日本語字幕版を公開　AIの最新技術とキーワードをチェック" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/10/06/gtc2020-keynote-jp-2.html" title="【速報】「GTC 2020」NVIDIAのCEO ジェンスン・ファン氏の基調講演 日本語字幕版を公開　AIの最新技術とキーワードをチェック">【速報】「GTC 2020」NVIDIAのCEO ジェンスン・ファン氏の基調講演 日本語字幕版を公開　AIの最新技術とキーワードをチェック</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/10/06/gtc2020-oct-keynote.html" title="NVIDIAとメルセデスが描く「自動運転の未来」Omniverse、Isaac、MAXINE、DPU「GTC2020」基調講演を読み解くキーワード"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/gtc-02-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="NVIDIAとメルセデスが描く「自動運転の未来」Omniverse、Isaac、MAXINE、DPU「GTC2020」基調講演を読み解くキーワード" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/gtc-02-00-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="NVIDIAとメルセデスが描く「自動運転の未来」Omniverse、Isaac、MAXINE、DPU「GTC2020」基調講演を読み解くキーワード" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/10/gtc-02-00-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="NVIDIAとメルセデスが描く「自動運転の未来」Omniverse、Isaac、MAXINE、DPU「GTC2020」基調講演を読み解くキーワード" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/10/06/gtc2020-oct-keynote.html" title="NVIDIAとメルセデスが描く「自動運転の未来」Omniverse、Isaac、MAXINE、DPU「GTC2020」基調講演を読み解くキーワード">NVIDIAとメルセデスが描く「自動運転の未来」Omniverse、Isaac、MAXINE、DPU「GTC2020」基調講演を読み解くキーワード</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/10/05/jetson-nano-2gb.html" title="【速報】GTC 2020 開幕　AI開発の入門用「Jetson Nano 2GB」発表　価格はわずか59ドル　NVIDIAのAI認定プログラムも発表"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/gtc-01-000-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【速報】GTC 2020 開幕　AI開発の入門用「Jetson Nano 2GB」発表　価格はわずか59ドル　NVIDIAのAI認定プログラムも発表" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/gtc-01-000-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="【速報】GTC 2020 開幕　AI開発の入門用「Jetson Nano 2GB」発表　価格はわずか59ドル　NVIDIAのAI認定プログラムも発表" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/10/gtc-01-000-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="【速報】GTC 2020 開幕　AI開発の入門用「Jetson Nano 2GB」発表　価格はわずか59ドル　NVIDIAのAI認定プログラムも発表" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/10/05/jetson-nano-2gb.html" title="【速報】GTC 2020 開幕　AI開発の入門用「Jetson Nano 2GB」発表　価格はわずか59ドル　NVIDIAのAI認定プログラムも発表">【速報】GTC 2020 開幕　AI開発の入門用「Jetson Nano 2GB」発表　価格はわずか59ドル　NVIDIAのAI認定プログラムも発表</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2020 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
