<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="寝ながらの使用に最適化した世界初のVRデバイス「HalfDive」Kickstarterで支援者を募集 12月16日の夜からスタート |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2021/12/16/vr-device-halfdive-kickstarter.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="寝ながらの使用に最適化した世界初のVRデバイス「HalfDive」Kickstarterで支援者を募集 12月16日の夜からスタート |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter.jpg">
    <title>寝ながらの使用に最適化した世界初のVRデバイス「HalfDive」Kickstarterで支援者を募集 12月16日の夜からスタート | ロボスタ</title>
    
<!-- All In One SEO Pack 3.6.2[1127,1224] -->
<meta name="description"  content="Diver-X株式会社は世界初となる寝ながらの使用に最適化したVRデバイス「HalfDive」(ハーフダイブ)の支援者募集をクラウドファンディングプラットフォーム「Kickstarter」を用いて12月16日より開始することを発表した。 寝ながら使用することを前提としたVRデバイス" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://robotstart.info/#organization","url":"https://robotstart.info/","name":"ロボスタ","sameAs":[]},{"@type":"WebSite","@id":"https://robotstart.info/#website","url":"https://robotstart.info/","name":"ロボスタ","publisher":{"@id":"https://robotstart.info/#organization"}},{"@type":"WebPage","@id":"https://robotstart.info/2021/12/16/vr-device-halfdive-kickstarter.html#webpage","url":"https://robotstart.info/2021/12/16/vr-device-halfdive-kickstarter.html","inLanguage":"ja","name":"寝ながらの使用に最適化した世界初のVRデバイス「HalfDive」Kickstarterで支援者を募集 12月16日の夜からスタート","isPartOf":{"@id":"https://robotstart.info/#website"},"breadcrumb":{"@id":"https://robotstart.info/2021/12/16/vr-device-halfdive-kickstarter.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/12/16/vr-device-halfdive-kickstarter.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter.jpg","width":735,"height":400},"primaryImageOfPage":{"@id":"https://robotstart.info/2021/12/16/vr-device-halfdive-kickstarter.html#primaryimage"},"datePublished":"2021-12-16T10:11:30+09:00","dateModified":"2021-12-16T10:11:30+09:00"},{"@type":"Article","@id":"https://robotstart.info/2021/12/16/vr-device-halfdive-kickstarter.html#article","isPartOf":{"@id":"https://robotstart.info/2021/12/16/vr-device-halfdive-kickstarter.html#webpage"},"author":{"@id":"https://robotstart.info/author/yamadakoya#author"},"headline":"寝ながらの使用に最適化した世界初のVRデバイス「HalfDive」Kickstarterで支援者を募集 12月16日の夜からスタート","datePublished":"2021-12-16T10:11:30+09:00","dateModified":"2021-12-16T10:11:30+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://robotstart.info/2021/12/16/vr-device-halfdive-kickstarter.html#webpage"},"publisher":{"@id":"https://robotstart.info/#organization"},"articleSection":"ニュース, Kickstarter, クラウドファンディング, メタバース, リアルハプティクス, VR/AR/MR","image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/12/16/vr-device-halfdive-kickstarter.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter.jpg","width":735,"height":400}},{"@type":"Person","@id":"https://robotstart.info/author/yamadakoya#author","name":"山田 航也","sameAs":[],"image":{"@type":"ImageObject","@id":"https://robotstart.info/#personlogo","url":"https://secure.gravatar.com/avatar/a2a591924ba33453b14425b332c5b06e?s=96&d=mm&r=g","width":96,"height":96,"caption":"山田 航也"}},{"@type":"BreadcrumbList","@id":"https://robotstart.info/2021/12/16/vr-device-halfdive-kickstarter.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://robotstart.info/","url":"https://robotstart.info/","name":"ロボスタ -ロボット情報WEBマガジン-"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://robotstart.info/2021/12/16/vr-device-halfdive-kickstarter.html","url":"https://robotstart.info/2021/12/16/vr-device-halfdive-kickstarter.html","name":"寝ながらの使用に最適化した世界初のVRデバイス「HalfDive」Kickstarterで支援者を募集 12月16日の夜からスタート"}}]}]}</script>
<link rel="canonical" href="https://robotstart.info/2021/12/16/vr-device-halfdive-kickstarter.html" />
<!-- All In One SEO Pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":283631,"token":"996489d86c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<link rel='prev' title='2021年12月16日 ロボット業界ニュースヘッドライン' href='https://robotstart.info/2021/12/16/robot-news-matome20211216.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F12%2F16%2Fvr-device-halfdive-kickstarter.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F12%2F16%2Fvr-device-halfdive-kickstarter.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-283631 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2021/12/15/joysound-servi-iris.html" class="header-headline" target="_blank">カラオケで搬送ロボットの実証実験 JOYSOUND</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<!--<div class="big-banner rs-under-the-banner">
<a href="https://www.universal-robots.com/ja/the-cobot-expo-japan-2021-summer/?utm_source=Robotstart&utm_medium=referral&utm_cja=Virtual%Fair&utm_campaign=JP_JP_VirtualFair_COBOTEXPOsummer2021&utm_term=Robotstart" target="_blank" onclick="ga('send', 'event', 'universalrobot', 'click', 'ユニバーサルロボット様');" rel="noopener noreferrer">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/the_cobot.jpg" onload="ga('send', 'event', 'universalrobot', 'impression', 'ユニバーサルロボット様');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/the_cobot.jpg" onload="ga('send', 'event', 'universalrobot', 'impression', 'ユニバーサルロボット様');" class="banner" /></noscript>
    </a>
</div>-->
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">寝ながらの使用に最適化した世界初のVRデバイス「HalfDive」Kickstarterで支援者を募集 12月16日の夜からスタート</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-283631" class="entry-box post-283631 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-kickstarter tag-1948 tag-4125 tag-3513 topics-vr-ar-mr">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;<a href="https://robotstart.info/tag/kickstarter" rel="tag">Kickstarter</a>&nbsp;<a href="https://robotstart.info/tag/%e3%82%af%e3%83%a9%e3%82%a6%e3%83%89%e3%83%95%e3%82%a1%e3%83%b3%e3%83%87%e3%82%a3%e3%83%b3%e3%82%b0" rel="tag">クラウドファンディング</a>&nbsp;<a href="https://robotstart.info/tag/%e3%83%a1%e3%82%bf%e3%83%90%e3%83%bc%e3%82%b9" rel="tag">メタバース</a>&nbsp;<a href="https://robotstart.info/tag/%e3%83%aa%e3%82%a2%e3%83%ab%e3%83%8f%e3%83%97%e3%83%86%e3%82%a3%e3%82%af%e3%82%b9" rel="tag">リアルハプティクス</a>&nbsp;<a href="https://robotstart.info/topics/vr-ar-mr" rel="tag">VR/AR/MR</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2021/12/16/vr-device-halfdive-kickstarter.html">寝ながらの使用に最適化した世界初のVRデバイス「HalfDive」Kickstarterで支援者を募集 12月16日の夜からスタート</a></h1>
            <div class="meta-box">
                <span class="entry-date">2021年12月16日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/yamadakoya" title="山田 航也 の投稿" rel="author">山田 航也</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter.jpg 735w, https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter.jpg 735w, https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2021%2F12%2F16%2Fvr-device-halfdive-kickstarter.html&t=%E5%AF%9D%E3%81%AA%E3%81%8C%E3%82%89%E3%81%AE%E4%BD%BF%E7%94%A8%E3%81%AB%E6%9C%80%E9%81%A9%E5%8C%96%E3%81%97%E3%81%9F%E4%B8%96%E7%95%8C%E5%88%9D%E3%81%AEVR%E3%83%87%E3%83%90%E3%82%A4%E3%82%B9%E3%80%8CHalfDive%E3%80%8DKickstarter%E3%81%A7%E6%94%AF%E6%8F%B4%E8%80%85%E3%82%92%E5%8B%9F%E9%9B%86+12%E6%9C%8816%E6%97%A5%E3%81%AE%E5%A4%9C%E3%81%8B%E3%82%89%E3%82%B9%E3%82%BF%E3%83%BC%E3%83%88｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2021%2F12%2F16%2Fvr-device-halfdive-kickstarter.html&text=%E5%AF%9D%E3%81%AA%E3%81%8C%E3%82%89%E3%81%AE%E4%BD%BF%E7%94%A8%E3%81%AB%E6%9C%80%E9%81%A9%E5%8C%96%E3%81%97%E3%81%9F%E4%B8%96%E7%95%8C%E5%88%9D%E3%81%AEVR%E3%83%87%E3%83%90%E3%82%A4%E3%82%B9%E3%80%8CHalfDive%E3%80%8DKickstarter%E3%81%A7%E6%94%AF%E6%8F%B4%E8%80%85%E3%82%92%E5%8B%9F%E9%9B%86+12%E6%9C%8816%E6%97%A5%E3%81%AE%E5%A4%9C%E3%81%8B%E3%82%89%E3%82%B9%E3%82%BF%E3%83%BC%E3%83%88｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">2</div>
        </li>
    </ul>
</div>
<p>Diver-X株式会社は世界初となる寝ながらの使用に最適化したVRデバイス「HalfDive」(ハーフダイブ)の支援者募集をクラウドファンディングプラットフォーム「Kickstarter」を用いて12月16日より開始することを発表した。</br><br />
</br></p>
<h4 class="midashi">寝ながら使用することを前提としたVRデバイス</h4>
<p>「HalfDive」は一般的なVRヘッドマウントディスプレイ(以下、VR HMD)とは異なり、最初から寝ながら使用することを前提に開発している。現行のVR HMDの殆どは動き回りながら使用することが想定されており、それ故に小型かつ軽量であることが求められている。しかし、その制約下ではハードウェアの進歩は半導体性能の向上に伴う解像度やトラッキング精度の向上などに留まっていた。それに対し、HalfDiveの最大の特徴は寝ながらの使用に最適化し、完全据え置き型のデバイスとすることで重量・サイズと機能・快適性のトレードオフを完全に克服し、小型・軽量化の方向性では到達が難しい性能・機能と快適性を両立できることにある。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/main-21.jpg" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-283633" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/12/main-21.jpg 735w, https://robotstart.info/wp-content/uploads/2021/12/main-21-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2021/12/main-21-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2021/12/main-21-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2021/12/main-21-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/12/main-21-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2021/12/main-21-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2021/12/main-21-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/12/main-21.jpg" alt="" width="735" height="413" class="aligncenter size-full wp-image-283633" srcset="https://robotstart.info/wp-content/uploads/2021/12/main-21.jpg 735w, https://robotstart.info/wp-content/uploads/2021/12/main-21-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2021/12/main-21-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2021/12/main-21-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2021/12/main-21-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/12/main-21-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2021/12/main-21-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2021/12/main-21-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
また、現行のVRシステムは現実の動きをそのまま仮想空間に反映する身体同期を重要視しており、それ故にプレイヤーは現実世界の物理法則に基づいた運動しか出来ず、映画やアニメの中で描かれるようないわゆる人間離れした動作をすることは難しく、その問題がVRコンテンツの成長を妨げているのではないかと同社は考えている。<br />
</br></p>
<div class="YoutubeWrapper">
<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://www.youtube.com/embed/kNMhmJH1nCk" frameborder="0" allowfullscreen></iframe><noscript><iframe src="https://www.youtube.com/embed/kNMhmJH1nCk" frameborder="0" allowfullscreen></iframe></noscript>
</div>
<p>同社は現実世界で殆ど身体を動かさずに、仮想空間で身体を動かせ、実際に身体を動かしていると錯覚させることのできる技術「HDI」(HalfDive Interface)を開発している。将来的にはHalfDiveとHalfDive Interfaceを組み合わせ、疑似的なフルダイブ技術を実現することを目標としている。</br><br />
</br></p>
<h4 class="midashi">HalfDiveの機能</h4>
<p></br></p>
<h5 class="midashi">各パーツはモジュール式のため交換可能</h5>
<p>ディスプレイを含む光学系やスピーカー、クッションなどのパーツはモジュール化されており、例えば最新のディスプレイが搭載されたモジュールと交換し、ヘッドセット全体の買い替えをせずに最新のスペックを手に入れる事ができる。筐体側面には拡張モジュールを接続する為のRJ45端子とねじ穴が存在し、力覚フィードバックモジュールや今後発売予定の感覚フィードバックモジュール・無線通信モジュールなどを取り付けることができる。また、モジュールの設計や通信プログラムはオープンソース化予定であり、サードパーティやユーザーが自身でモジュールの開発を行うことで、より質の高いVR体験の実現に向けたエコシステムの構築を目指す。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/sub1-22.jpg" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-283635" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/12/sub1-22.jpg 735w, https://robotstart.info/wp-content/uploads/2021/12/sub1-22-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2021/12/sub1-22-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2021/12/sub1-22-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2021/12/sub1-22-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/12/sub1-22-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2021/12/sub1-22-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2021/12/sub1-22-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/12/sub1-22.jpg" alt="" width="735" height="413" class="aligncenter size-full wp-image-283635" srcset="https://robotstart.info/wp-content/uploads/2021/12/sub1-22.jpg 735w, https://robotstart.info/wp-content/uploads/2021/12/sub1-22-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2021/12/sub1-22-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2021/12/sub1-22-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2021/12/sub1-22-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/12/sub1-22-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2021/12/sub1-22-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2021/12/sub1-22-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
</br></br></p>
<h5 class="midashi">最大約134度の超高視野角と鮮明な映像を実現</h5>
<p>限られたスペースと重量の中で実装できる光学系には限界がある。HalfDiveはそれらの制約を乗り越え、合計10枚の非球面レンズを搭載し歪みやフレア・映像の劣化といった既存のフレネルレンズを用いた光学系の問題を解消しつつ、最大約134度の超高視野角と鮮明な映像を両立できる光学系を実現した。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/sub2-12.jpg" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-283636" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/12/sub2-12.jpg 735w, https://robotstart.info/wp-content/uploads/2021/12/sub2-12-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2021/12/sub2-12-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2021/12/sub2-12-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2021/12/sub2-12-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/12/sub2-12-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2021/12/sub2-12-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2021/12/sub2-12-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/12/sub2-12.jpg" alt="" width="735" height="413" class="aligncenter size-full wp-image-283636" srcset="https://robotstart.info/wp-content/uploads/2021/12/sub2-12.jpg 735w, https://robotstart.info/wp-content/uploads/2021/12/sub2-12-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2021/12/sub2-12-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2021/12/sub2-12-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2021/12/sub2-12-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/12/sub2-12-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2021/12/sub2-12-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2021/12/sub2-12-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
</br></br></p>
<h5 class="midashi">筐体内部に配置された4つのスピーカーが良質かつ快適な体験を提供</h5>
<p>頭全体を覆うことのできる球状の筐体内部に配置された合計4つのスピーカーを用い、良質かつ快適な没入サウンド体験を提供する。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/sub6-8.jpg" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-283640" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/12/sub6-8.jpg 735w, https://robotstart.info/wp-content/uploads/2021/12/sub6-8-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2021/12/sub6-8-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2021/12/sub6-8-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2021/12/sub6-8-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/12/sub6-8-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2021/12/sub6-8-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2021/12/sub6-8-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/12/sub6-8.jpg" alt="" width="735" height="413" class="aligncenter size-full wp-image-283640" srcset="https://robotstart.info/wp-content/uploads/2021/12/sub6-8.jpg 735w, https://robotstart.info/wp-content/uploads/2021/12/sub6-8-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2021/12/sub6-8-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2021/12/sub6-8-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2021/12/sub6-8-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/12/sub6-8-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2021/12/sub6-8-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2021/12/sub6-8-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
</br></br></p>
<h5 class="midashi">2基のファンで没入感の高いVR体験を実現</h5>
<p>頭部に搭載された2基のファンにより風フィードバックを行い、より没入感の高いVR体験を実現する。また、このファンには静音モードが存在し単純に風によって装着者の快適性を維持する為にも使用することができる。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/sub5-8.jpg" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-283639" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/12/sub5-8.jpg 735w, https://robotstart.info/wp-content/uploads/2021/12/sub5-8-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2021/12/sub5-8-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2021/12/sub5-8-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2021/12/sub5-8-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/12/sub5-8-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2021/12/sub5-8-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2021/12/sub5-8-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/12/sub5-8.jpg" alt="" width="735" height="413" class="aligncenter size-full wp-image-283639" srcset="https://robotstart.info/wp-content/uploads/2021/12/sub5-8.jpg 735w, https://robotstart.info/wp-content/uploads/2021/12/sub5-8-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2021/12/sub5-8-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2021/12/sub5-8-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2021/12/sub5-8-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/12/sub5-8-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2021/12/sub5-8-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2021/12/sub5-8-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
</br></br></p>
<h5 class="midashi">力覚フィードバックで物に触れる感覚を表現</h5>
<p>ワイヤーを用いた力覚フィードバックモジュールにより、VR空間内で物に触れる感覚や、剣で切った感覚、摩擦感などを表現し、ワンランク上の没入体験を提供する。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/sub4-14.jpg" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-283638" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/12/sub4-14.jpg 735w, https://robotstart.info/wp-content/uploads/2021/12/sub4-14-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2021/12/sub4-14-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2021/12/sub4-14-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2021/12/sub4-14-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/12/sub4-14-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2021/12/sub4-14-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2021/12/sub4-14-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/12/sub4-14.jpg" alt="" width="735" height="413" class="aligncenter size-full wp-image-283638" srcset="https://robotstart.info/wp-content/uploads/2021/12/sub4-14.jpg 735w, https://robotstart.info/wp-content/uploads/2021/12/sub4-14-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2021/12/sub4-14-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2021/12/sub4-14-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2021/12/sub4-14-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/12/sub4-14-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2021/12/sub4-14-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2021/12/sub4-14-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
</br></br></p>
<h5 class="midashi">振動フィードバックで環境音を装着者に伝える</h5>
<p>エキサイターを用いた振動フィードバックにより、モンスターの足音や銃声、環境音をよりリアルに装着者に伝え、没入感を向上させる。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/sub8-1.jpg" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-283643" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/12/sub8-1.jpg 735w, https://robotstart.info/wp-content/uploads/2021/12/sub8-1-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2021/12/sub8-1-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2021/12/sub8-1-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2021/12/sub8-1-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/12/sub8-1-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2021/12/sub8-1-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2021/12/sub8-1-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/12/sub8-1.jpg" alt="" width="735" height="413" class="aligncenter size-full wp-image-283643" srcset="https://robotstart.info/wp-content/uploads/2021/12/sub8-1.jpg 735w, https://robotstart.info/wp-content/uploads/2021/12/sub8-1-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2021/12/sub8-1-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2021/12/sub8-1-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2021/12/sub8-1-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/12/sub8-1-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2021/12/sub8-1-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2021/12/sub8-1-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
</br></br></p>
<h5 class="midashi">左右の足首の傾きで立っているのと同等以上の身体動作を表現</h5>
<p>左右の足首の傾きによって、アバターの身体動作をエミュレーションし、寝ている状態であっても立っているのと同等以上の身体動作表現ができる。(足首の傾き具合に応じてしゃがむなど)独自のドライバとエミュレーションにより、既存の全てのSteamVRコンテンツに対して互換性がある。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/sub3-12.jpg" alt="" width="735" height="413" class="lazy lazy-hidden aligncenter size-full wp-image-283637" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/12/sub3-12.jpg 735w, https://robotstart.info/wp-content/uploads/2021/12/sub3-12-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2021/12/sub3-12-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2021/12/sub3-12-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2021/12/sub3-12-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/12/sub3-12-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2021/12/sub3-12-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2021/12/sub3-12-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/12/sub3-12.jpg" alt="" width="735" height="413" class="aligncenter size-full wp-image-283637" srcset="https://robotstart.info/wp-content/uploads/2021/12/sub3-12.jpg 735w, https://robotstart.info/wp-content/uploads/2021/12/sub3-12-300x169.jpg 300w, https://robotstart.info/wp-content/uploads/2021/12/sub3-12-496x279.jpg 496w, https://robotstart.info/wp-content/uploads/2021/12/sub3-12-712x400.jpg 712w, https://robotstart.info/wp-content/uploads/2021/12/sub3-12-107x60.jpg 107w, https://robotstart.info/wp-content/uploads/2021/12/sub3-12-214x120.jpg 214w, https://robotstart.info/wp-content/uploads/2021/12/sub3-12-320x180.jpg 320w, https://robotstart.info/wp-content/uploads/2021/12/sub3-12-619x348.jpg 619w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
</br></br></p>
<h5 class="midashi">HalfDiveのプレッジ(支援額)</h5>
<p>販売期間:12月16日(木)～1月30日(日)23時59分</br><br />
<strong>プレッジ(支援額)</strong><br />
<strong>1.ミニマムモデル(アーリーバード価格)</strong><br />
約85,000円 100台限定<br />
・HalfDive本体<br />
・両手コントローラー<br />
・HalfDiveトラッカー</br><br />
<strong>2.ベーシックモデル(アーリーバード価格)</strong><br />
約120,000円 100台限定<br />
・HalfDive本体<br />
・力覚＆風フィードバックモジュール<br />
・両手コントローラー<br />
・足コントローラー<br />
・HalfDiveトラッカー</br><br />
<strong>3.ミニマムモデル(通常価格)</strong><br />
約95,000円 500台限定<br />
・HalfDive本体<br />
・両手コントローラー<br />
・HalfDiveトラッカー</br><br />
<strong>4.ベーシックモデル(通常価格)</strong><br />
約130,000円 500台限定<br />
・HalfDive本体<br />
・力覚＆風フィードバックモジュール<br />
・両手コントローラー<br />
・足コントローラー<br />
・HalfDiveトラッカー</br></p>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.kickstarter.com/projects/diver-x/halfdive-worlds-first-vr-system-optimized-for-use-in-bed" target="_blank" rel="noopener noreferrer">「HalfDive」Kickstarterプロジェクトページ</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://diver-x.jp/" target="_blank" rel="noopener noreferrer">Diver-X株式会社</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://twitter.com/diverx_vr" target="_blank" rel="noopener noreferrer">Diver-X公式Twitter</a>
</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.Y80040B.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.Y80040B.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/09/13/vr-device-halfdive.html" rel="bookmark" title="【世界初】寝ながら使うVRデバイス「HalfDive」登場　いったいどんなメリットがあるのかを解説"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/09/HalfDive-top-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/09/HalfDive-top-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/09/13/vr-device-halfdive.html" rel="bookmark" title="【世界初】寝ながら使うVRデバイス「HalfDive」登場　いったいどんなメリットがあるのかを解説">【世界初】寝ながら使うVRデバイス「HalfDive」登場　いったいどんなメリットがあるのかを解説</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/11/25/desktop-robot-eilik-kickstarter.html" rel="bookmark" title="卓上型ロボット「Eilik」が Kickstarterに登場 4つの感情を持つ コミュニケーションによって性格が変化"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/11/Desktop-robot-Eilik-Kickstarter-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/11/Desktop-robot-Eilik-Kickstarter-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/11/25/desktop-robot-eilik-kickstarter.html" rel="bookmark" title="卓上型ロボット「Eilik」が Kickstarterに登場 4つの感情を持つ コミュニケーションによって性格が変化">卓上型ロボット「Eilik」が Kickstarterに登場 4つの感情を持つ コミュニケーションによって性格が変化</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/08/12/v-market-6.html" rel="bookmark" title="世界最大のメタバースVRイベント『バーチャルマーケット6』8/14から開催　バーチャル秋葉原駅/ディズニー/エヴァ/キン肉マン/モルカーなど登場"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/vm-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/vm-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/08/12/v-market-6.html" rel="bookmark" title="世界最大のメタバースVRイベント『バーチャルマーケット6』8/14から開催　バーチャル秋葉原駅/ディズニー/エヴァ/キン肉マン/モルカーなど登場">世界最大のメタバースVRイベント『バーチャルマーケット6』8/14から開催　バーチャル秋葉原駅/ディズニー/エヴァ/キン肉マン/モルカーなど登場</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/08/14/walkable360vision.html" rel="bookmark" title="歩ける全天球動画 Oculus Questアプリにて配信開始　360度動画の中を歩く体験が可能に！フォージビジョンが発表"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/360move-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/360move-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/08/14/walkable360vision.html" rel="bookmark" title="歩ける全天球動画 Oculus Questアプリにて配信開始　360度動画の中を歩く体験が可能に！フォージビジョンが発表">歩ける全天球動画 Oculus Questアプリにて配信開始　360度動画の中を歩く体験が可能に！フォージビジョンが発表</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/08/24/haptx-japan-robot-week2021.html" rel="bookmark" title="VRやロボティクス向けのグローブ型触覚デバイス「HaptX」を「Japan Robot week in Aichi」で展示"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/haptx-main-1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/haptx-main-1-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/08/24/haptx-japan-robot-week2021.html" rel="bookmark" title="VRやロボティクス向けのグローブ型触覚デバイス「HaptX」を「Japan Robot week in Aichi」で展示">VRやロボティクス向けのグローブ型触覚デバイス「HaptX」を「Japan Robot week in Aichi」で展示</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/08/27/sonypark-yoasobi.html" rel="bookmark" title="YOASOBIの新曲「大正浪漫」とSony Park展のコラボ “時空を超えた文通の世界”に入り込む 「ONE DAY, 2050」同時開催"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/sony_sub4-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/sony_sub4-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/08/27/sonypark-yoasobi.html" rel="bookmark" title="YOASOBIの新曲「大正浪漫」とSony Park展のコラボ “時空を超えた文通の世界”に入り込む 「ONE DAY, 2050」同時開催">YOASOBIの新曲「大正浪漫」とSony Park展のコラボ “時空を超えた文通の世界”に入り込む 「ONE DAY, 2050」同時開催</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/08/26/beams-vr-market-6.html" rel="bookmark" title="BEAMS社員がアバターで接客　境界戦機、モルカー、キン肉マンなどのコラボ商品を販売　メタバース/バーチャルマーケット6"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/BEAMS-vr-market-6-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/BEAMS-vr-market-6-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/08/26/beams-vr-market-6.html" rel="bookmark" title="BEAMS社員がアバターで接客　境界戦機、モルカー、キン肉マンなどのコラボ商品を販売　メタバース/バーチャルマーケット6">BEAMS社員がアバターで接客　境界戦機、モルカー、キン肉マンなどのコラボ商品を販売　メタバース/バーチャルマーケット6</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/10/04/docomo-nrealglass.html" rel="bookmark" title="ドコモ、約76gの軽さで130インチ相当の大画面を実現するARスマートグラス「Nreal Air」12月より発売　KDDIからも発売予定"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/nreal_top-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/10/nreal_top-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/10/04/docomo-nrealglass.html" rel="bookmark" title="ドコモ、約76gの軽さで130インチ相当の大画面を実現するARスマートグラス「Nreal Air」12月より発売　KDDIからも発売予定">ドコモ、約76gの軽さで130インチ相当の大画面を実現するARスマートグラス「Nreal Air」12月より発売　KDDIからも発売予定</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/10/22/274021.html" rel="bookmark" title="ディズニープリンセス展/VR展を福岡で開催　“愛”を映像やデジタル技術など五感で体験"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/disney_top-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/10/disney_top-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/10/22/274021.html" rel="bookmark" title="ディズニープリンセス展/VR展を福岡で開催　“愛”を映像やデジタル技術など五感で体験">ディズニープリンセス展/VR展を福岡で開催　“愛”を映像やデジタル技術など五感で体験</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/10/26/taisho-roman-vr-music-video.html" rel="bookmark" title="YOASOBI「⼤正浪漫」の楽曲世界をVR映像で体感！ドコモが音楽とストーリーを360度楽しむ公式VRミュージックビデオ公開"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/VR-Music-video-Taisho-Roman-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/10/VR-Music-video-Taisho-Roman-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/10/26/taisho-roman-vr-music-video.html" rel="bookmark" title="YOASOBI「⼤正浪漫」の楽曲世界をVR映像で体感！ドコモが音楽とストーリーを360度楽しむ公式VRミュージックビデオ公開">YOASOBI「⼤正浪漫」の楽曲世界をVR映像で体感！ドコモが音楽とストーリーを360度楽しむ公式VRミュージックビデオ公開</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/yamadakoya">山田 航也</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/yamadakoya"><img alt='山田 航也' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='山田 航也' src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>横浜出身の1998年生まれ。現在はロボットスタートでアルバイトをしながらプログラムを学んでいる。好きなロボットは、AnkiやCOZMO、Sotaなどのコミュニケーションロボット。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><!--<div class="row row-banner">
    <a href="https://www.universal-robots.com/ja/collaborate-urオンライン展示会-2021-autumn/?utm_source=Robotstart&utm_medium=referral&utm_cja=Virtual%20Fair&utm_leadsource=Referral&utm_campaign=JP_JP_VirtualFair_Collaborate-URVirtualFairAutumn2021&utm_term=Robotstart" target="_blank" onclick="ga('send', 'event', '2011UR', 'click', '2011UREXPO');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/2111_universalrobots2.jpg" onload="ga('send', 'event', '2011UR', 'impression', '2011UREXPO');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2021/12/2111_universalrobots2.jpg" onload="ga('send', 'event', '2011UR', 'impression', '2011UREXPO');" class="banner"/></noscript>
    </a>
</div>-->
<div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.P88277Q.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /></noscript></a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.N38218N.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.B48318O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.544103O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.F620415.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<!--<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>-->

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/12/16/vr-device-halfdive-kickstarter.html" title="寝ながらの使用に最適化した世界初のVRデバイス「HalfDive」Kickstarterで支援者を募集 12月16日の夜からスタート"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="寝ながらの使用に最適化した世界初のVRデバイス「HalfDive」Kickstarterで支援者を募集 12月16日の夜からスタート" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="寝ながらの使用に最適化した世界初のVRデバイス「HalfDive」Kickstarterで支援者を募集 12月16日の夜からスタート" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/12/HalfDive-Kickstarter-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="寝ながらの使用に最適化した世界初のVRデバイス「HalfDive」Kickstarterで支援者を募集 12月16日の夜からスタート" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/12/16/vr-device-halfdive-kickstarter.html" title="寝ながらの使用に最適化した世界初のVRデバイス「HalfDive」Kickstarterで支援者を募集 12月16日の夜からスタート">寝ながらの使用に最適化した世界初のVRデバイス「HalfDive」Kickstarterで支援者を募集 12月16日の夜からスタート</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/12/16/secual-smart-pole-remote-agriculture.html" title="ICT機能を搭載した街灯「Secual Smart Pole」でリモート農業 ドローンやロボット農機を自律航行 害虫・害獣対策もリモートで"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/Secual-Smart-Pole-Remote-agriculture-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ICT機能を搭載した街灯「Secual Smart Pole」でリモート農業 ドローンやロボット農機を自律航行 害虫・害獣対策もリモートで" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/Secual-Smart-Pole-Remote-agriculture-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ICT機能を搭載した街灯「Secual Smart Pole」でリモート農業 ドローンやロボット農機を自律航行 害虫・害獣対策もリモートで" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/12/Secual-Smart-Pole-Remote-agriculture-150x150.png" class="lcp_thumbnail wp-post-image" alt="ICT機能を搭載した街灯「Secual Smart Pole」でリモート農業 ドローンやロボット農機を自律航行 害虫・害獣対策もリモートで" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/12/16/secual-smart-pole-remote-agriculture.html" title="ICT機能を搭載した街灯「Secual Smart Pole」でリモート農業 ドローンやロボット農機を自律航行 害虫・害獣対策もリモートで">ICT機能を搭載した街灯「Secual Smart Pole」でリモート農業 ドローンやロボット農機を自律航行 害虫・害獣対策もリモートで</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/12/16/tokyo-robotics-motor-alliance.html" title="東京ロボティクス モータメーカの五十嵐電機製作所と資本業務提携  2億円を資金調達"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/tokyo-robotics-Motor-Alliance-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="東京ロボティクス モータメーカの五十嵐電機製作所と資本業務提携  2億円を資金調達" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/tokyo-robotics-Motor-Alliance-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="東京ロボティクス モータメーカの五十嵐電機製作所と資本業務提携  2億円を資金調達" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/12/tokyo-robotics-Motor-Alliance-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="東京ロボティクス モータメーカの五十嵐電機製作所と資本業務提携  2億円を資金調達" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/12/16/tokyo-robotics-motor-alliance.html" title="東京ロボティクス モータメーカの五十嵐電機製作所と資本業務提携  2億円を資金調達">東京ロボティクス モータメーカの五十嵐電機製作所と資本業務提携  2億円を資金調達</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/12/16/demo-system-motionlib.html" title="リアルな感触を再現する遠隔操作やVRのデモシステム モーションリブが販売開始 イベント・展示会の展示物として使用可能"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/Demo-system-motionlib-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="リアルな感触を再現する遠隔操作やVRのデモシステム モーションリブが販売開始 イベント・展示会の展示物として使用可能" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/Demo-system-motionlib-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="リアルな感触を再現する遠隔操作やVRのデモシステム モーションリブが販売開始 イベント・展示会の展示物として使用可能" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/12/Demo-system-motionlib-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="リアルな感触を再現する遠隔操作やVRのデモシステム モーションリブが販売開始 イベント・展示会の展示物として使用可能" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/12/16/demo-system-motionlib.html" title="リアルな感触を再現する遠隔操作やVRのデモシステム モーションリブが販売開始 イベント・展示会の展示物として使用可能">リアルな感触を再現する遠隔操作やVRのデモシステム モーションリブが販売開始 イベント・展示会の展示物として使用可能</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/12/16/macnica-realwear.html" title="マクニカ、RealWear社の産業用スマートグラスの取扱い開始　新製品“Navigator 500”など　事故リスク低減/作業レベルの標準化"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/realwear_top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="マクニカ、RealWear社の産業用スマートグラスの取扱い開始　新製品“Navigator 500”など　事故リスク低減/作業レベルの標準化" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/12/realwear_top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="マクニカ、RealWear社の産業用スマートグラスの取扱い開始　新製品“Navigator 500”など　事故リスク低減/作業レベルの標準化" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/12/realwear_top-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="マクニカ、RealWear社の産業用スマートグラスの取扱い開始　新製品“Navigator 500”など　事故リスク低減/作業レベルの標準化" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/12/16/macnica-realwear.html" title="マクニカ、RealWear社の産業用スマートグラスの取扱い開始　新製品“Navigator 500”など　事故リスク低減/作業レベルの標準化">マクニカ、RealWear社の産業用スマートグラスの取扱い開始　新製品“Navigator 500”など　事故リスク低減/作業レベルの標準化</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2021 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
