<!DOCTYPE html>
<html lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="屋内配送向けサービスロボットによる病院内実証実験 フェーズ3はエレベータの連携を含む配送業務の自動化 藤田医大で開始 - ロボスタ ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2022/12/20/service-robot-fujita-health-phase3.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="屋内配送向けサービスロボットによる病院内実証実験 フェーズ3はエレベータの連携を含む配送業務の自動化 藤田医大で開始 - ロボスタ ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
          <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top.jpg">
        
    
		<!-- All in One SEO 4.1.6.2 -->
		<title>屋内配送向けサービスロボットによる病院内実証実験 フェーズ3はエレベータの連携を含む配送業務の自動化 藤田医大で開始 - ロボスタ</title>
		<meta name="description" content="シェア 0 ツイート 0 はてブ 1 藤田医科大学(以下、藤田医大)、川崎重工業株式会社、SEQSENSE株式会社、TIS株式会社は医療従事者の負担軽減・業務効率化を目指す取り組みとして、サービスロボットを使った実証実験 […]" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://robotstart.info/2022/12/20/service-robot-fujita-health-phase3.html" />
		<meta property="og:locale" content="ja_JP" />
		<meta property="og:site_name" content="ロボスタ - ロボット情報WEBマガジン" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="屋内配送向けサービスロボットによる病院内実証実験 フェーズ3はエレベータの連携を含む配送業務の自動化 藤田医大で開始 - ロボスタ" />
		<meta property="og:description" content="シェア 0 ツイート 0 はてブ 1 藤田医科大学(以下、藤田医大)、川崎重工業株式会社、SEQSENSE株式会社、TIS株式会社は医療従事者の負担軽減・業務効率化を目指す取り組みとして、サービスロボットを使った実証実験 […]" />
		<meta property="og:url" content="https://robotstart.info/2022/12/20/service-robot-fujita-health-phase3.html" />
		<meta property="article:published_time" content="2022-12-20T08:22:46+00:00" />
		<meta property="article:modified_time" content="2022-12-20T08:22:46+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="屋内配送向けサービスロボットによる病院内実証実験 フェーズ3はエレベータの連携を含む配送業務の自動化 藤田医大で開始 - ロボスタ" />
		<meta name="twitter:description" content="シェア 0 ツイート 0 はてブ 1 藤田医科大学(以下、藤田医大)、川崎重工業株式会社、SEQSENSE株式会社、TIS株式会社は医療従事者の負担軽減・業務効率化を目指す取り組みとして、サービスロボットを使った実証実験 […]" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts","ID":315592,"token":"f5a9598d68","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2022%2F12%2F20%2Fservice-robot-fujita-health-phase3.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2022%2F12%2F20%2Fservice-robot-fujita-health-phase3.html&#038;format=xml" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'f9b0f6482f'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://robotstart.info/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
                <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-315592 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2022/12/14/ntte-city-labo-report.html" class="header-headline" target="_blank">NTT東日本の新規事業と新技術を一挙公開、見学ツアーレポート</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<!--<div class="big-banner rs-under-the-banner">
<a href="https://www.nvidia.com/ja-jp/autonomous-machines/embedded-systems/jetson-orin/?ncid=pa-dis-othe-706593-vt48#advanced-features&cid=em02_pa-dis-othe_ja-jp" target="_blank" onclick="ga('send', 'event', 'NVIDIA_2210', 'click', '2210NVIDA様');" rel="noopener">
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/10/2210_NVIDIA.jpg" onload="ga('send', 'event', 'NVIDIA_2210', 'impression', '2210NVIDA様');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/10/2210_NVIDIA.jpg" onload="ga('send', 'event', 'NVIDIA_2210', 'impression', '2210NVIDA様');" class="banner" /></noscript></a>
</div>-->
<!--<div class="big-banner rs-under-the-banner">
<a href="https://www.3ds.com/ja/cloud/startups-offer?utm_campaign=202207_jap_cloud_RobostaBanner_ja_OP68254_itco&utm_medium=display&utm_source=robosta&utm_content=bn" target="_blank" onclick="ga('send', 'event', '2207dassaultsystems_n', 'click', '2207ダッソーシステム様_n');" rel="noopener">
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/210702_dassaultsystems.jpg" onload="ga('send', 'event', '2207dassaultsystems_n', 'impression', '2207ダッソーシステム様_n');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/07/210702_dassaultsystems.jpg" onload="ga('send', 'event', '2207dassaultsystems_n', 'impression', '2207ダッソーシステム様_n');" class="banner" /></noscript>
</div>-->
<!--<div class="big-banner rs-under-the-banner">
<a href="https://irex.nikkan.co.jp/booth/nvidia" target="_blank" onclick="ga('send', 'event', '2203NVIDIA1_n', 'click', '2203NVIDIA様1_n');" rel="noopener">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/2203NVIDIA1_2.jpg" onload="ga('send', 'event', '2203NVIDIA1_n', 'impression', '2203NVIDIA様1_n');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/03/2203NVIDIA1_2.jpg" onload="ga('send', 'event', '2203NVIDIA1_n', 'impression', '2203NVIDIA様1_n');" class="banner" /></noscript>
    </a>
</div>-->
<!--<div class="big-banner rs-under-the-banner">
<a href="https://www.nvidia.com/ja-jp/gtc/?ncid=pa-dis-othe-539830-vt48" target="_blank" onclick="ga('send', 'event', '2203NVIDIA2_n', 'click', '2203NVIDIA様2_n');" rel="noopener">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/03/2203_NVIDIA2.jpg" onload="ga('send', 'event', '2203NVIDIA2_n', 'impression', '2203NVIDIA様2_n');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2022/03/2203_NVIDIA2.jpg" onload="ga('send', 'event', '2203NVIDIA2_n', 'impression', '2203NVIDIA様2_n');" class="banner" /></noscript>
    </a>
</div>-->
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">屋内配送向けサービスロボットによる病院内実証実験 フェーズ3はエレベータの連携を含む配送業務の自動化 藤田医大で開始</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-315592" class="entry-box post-315592 post type-post status-publish format-standard has-post-thumbnail hentry category-news topics-service-robot topics-robot company-seqsense company-tis company-khi company-3807">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;&nbsp;<a href="https://robotstart.info/topics/service-robot" rel="tag">サービスロボット</a>&nbsp;<a href="https://robotstart.info/topics/robot" rel="tag">ロボット</a>&nbsp;<a href="https://robotstart.info/company/seqsense%e6%a0%aa%e5%bc%8f%e4%bc%9a%e7%a4%be" rel="tag">SEQSENSE株式会社</a>&nbsp;<a href="https://robotstart.info/company/tis%e6%a0%aa%e5%bc%8f%e4%bc%9a%e7%a4%be" rel="tag">TIS株式会社</a>&nbsp;<a href="https://robotstart.info/company/khi" rel="tag">川崎重工業株式会社</a>&nbsp;<a href="https://robotstart.info/company/%e8%97%a4%e7%94%b0%e5%8c%bb%e7%a7%91%e5%a4%a7%e5%ad%a6" rel="tag">藤田医科大学</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2022/12/20/service-robot-fujita-health-phase3.html">屋内配送向けサービスロボットによる病院内実証実験 フェーズ3はエレベータの連携を含む配送業務の自動化 藤田医大で開始</a></h1>
            <div class="meta-box">
                <span class="entry-date">2022年12月20日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/yamadakoya" title="山田 航也 の投稿" rel="author">山田 航也</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top.jpg 735w, https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top.jpg 735w, https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2022%2F12%2F20%2Fservice-robot-fujita-health-phase3.html&t=%E5%B1%8B%E5%86%85%E9%85%8D%E9%80%81%E5%90%91%E3%81%91%E3%82%B5%E3%83%BC%E3%83%93%E3%82%B9%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E3%81%AB%E3%82%88%E3%82%8B%E7%97%85%E9%99%A2%E5%86%85%E5%AE%9F%E8%A8%BC%E5%AE%9F%E9%A8%93+%E3%83%95%E3%82%A7%E3%83%BC%E3%82%BA3%E3%81%AF%E3%82%A8%E3%83%AC%E3%83%99%E3%83%BC%E3%82%BF%E3%81%AE%E9%80%A3%E6%90%BA%E3%82%92%E5%90%AB%E3%82%80%E9%85%8D%E9%80%81%E6%A5%AD%E5%8B%99%E3%81%AE%E8%87%AA%E5%8B%95%E5%8C%96+%E8%97%A4%E7%94%B0%E5%8C%BB%E5%A4%A7%E3%81%A7%E9%96%8B%E5%A7%8B｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2022%2F12%2F20%2Fservice-robot-fujita-health-phase3.html&text=%E5%B1%8B%E5%86%85%E9%85%8D%E9%80%81%E5%90%91%E3%81%91%E3%82%B5%E3%83%BC%E3%83%93%E3%82%B9%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E3%81%AB%E3%82%88%E3%82%8B%E7%97%85%E9%99%A2%E5%86%85%E5%AE%9F%E8%A8%BC%E5%AE%9F%E9%A8%93+%E3%83%95%E3%82%A7%E3%83%BC%E3%82%BA3%E3%81%AF%E3%82%A8%E3%83%AC%E3%83%99%E3%83%BC%E3%82%BF%E3%81%AE%E9%80%A3%E6%90%BA%E3%82%92%E5%90%AB%E3%82%80%E9%85%8D%E9%80%81%E6%A5%AD%E5%8B%99%E3%81%AE%E8%87%AA%E5%8B%95%E5%8C%96+%E8%97%A4%E7%94%B0%E5%8C%BB%E5%A4%A7%E3%81%A7%E9%96%8B%E5%A7%8B｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>
    </ul>
</div>
<p>藤田医科大学(以下、藤田医大)、川崎重工業株式会社、SEQSENSE株式会社、TIS株式会社は医療従事者の負担軽減・業務効率化を目指す取り組みとして、サービスロボットを使った実証実験を藤田医大で開始したことを発表した。</br><br />
この実証実験は2021年10月以降、ロボットの種類や試験内容が異なる実証実験を続けており、最終段階のフェーズ3(2回目)にあたる今回はTISが提供するマルチロボットプラットフォーム「RoboticBase」を用い、ロボットとエレベータの連携を含む配送業務自動化を検証する。</br><br />
</br></p>
<h4 class="midashi">複数フロアにロボットを設置して課題や運用方法を検証</h4>
<p>今回の実証実験では複数フロアにロボットを複数台配置し、エレベータやセキュリティドアとロボットを連携させながら、スタッフステーションから検査室までの検体搬送業務や臨時薬剤の配送を24時間体制で行い、複数台ロボット運用時の課題や現場での運用方法について検証する。その中でロボットと人がエレベータに相乗りする場合の運用方法についても検証する。</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/12/main-13.jpg" alt="" width="627" height="418" class="lazy lazy-hidden aligncenter size-full wp-image-315593" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/12/main-13.jpg 627w, https://robotstart.info/wp-content/uploads/2022/12/main-13-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/12/main-13-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/12/main-13-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/12/main-13-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/12/main-13-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/12/main-13-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/12/main-13-522x348.jpg 522w" sizes="(max-width: 627px) 100vw, 627px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/12/main-13.jpg" alt="" width="627" height="418" class="aligncenter size-full wp-image-315593" srcset="https://robotstart.info/wp-content/uploads/2022/12/main-13.jpg 627w, https://robotstart.info/wp-content/uploads/2022/12/main-13-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/12/main-13-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/12/main-13-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/12/main-13-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/12/main-13-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/12/main-13-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/12/main-13-522x348.jpg 522w" sizes="(max-width: 627px) 100vw, 627px" /></noscript></p>
<div class="alt2">フェーズ3(2回目)の実証実験で使用するサービスロボット</div>
<p><img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/12/sub4-7.jpg" alt="" width="627" height="418" class="lazy lazy-hidden aligncenter size-full wp-image-315596" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/12/sub4-7.jpg 627w, https://robotstart.info/wp-content/uploads/2022/12/sub4-7-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/12/sub4-7-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/12/sub4-7-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/12/sub4-7-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/12/sub4-7-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/12/sub4-7-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/12/sub4-7-522x348.jpg 522w" sizes="(max-width: 627px) 100vw, 627px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/12/sub4-7.jpg" alt="" width="627" height="418" class="aligncenter size-full wp-image-315596" srcset="https://robotstart.info/wp-content/uploads/2022/12/sub4-7.jpg 627w, https://robotstart.info/wp-content/uploads/2022/12/sub4-7-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/12/sub4-7-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/12/sub4-7-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/12/sub4-7-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/12/sub4-7-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/12/sub4-7-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/12/sub4-7-522x348.jpg 522w" sizes="(max-width: 627px) 100vw, 627px" /></noscript></p>
<div class="alt2">フェーズ3(2回目)の実証実験で使用するサービスロボット</div>
<p><img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/12/sub2-11.jpg" alt="" width="627" height="418" class="lazy lazy-hidden aligncenter size-full wp-image-315595" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/12/sub2-11.jpg 627w, https://robotstart.info/wp-content/uploads/2022/12/sub2-11-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/12/sub2-11-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/12/sub2-11-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/12/sub2-11-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/12/sub2-11-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/12/sub2-11-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/12/sub2-11-522x348.jpg 522w" sizes="(max-width: 627px) 100vw, 627px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/12/sub2-11.jpg" alt="" width="627" height="418" class="aligncenter size-full wp-image-315595" srcset="https://robotstart.info/wp-content/uploads/2022/12/sub2-11.jpg 627w, https://robotstart.info/wp-content/uploads/2022/12/sub2-11-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/12/sub2-11-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/12/sub2-11-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/12/sub2-11-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/12/sub2-11-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/12/sub2-11-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/12/sub2-11-522x348.jpg 522w" sizes="(max-width: 627px) 100vw, 627px" /></noscript></p>
<div class="alt2">ロボット複数台を運用する様子</div>
<p><img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/12/sub1-17.jpg" alt="" width="627" height="418" class="lazy lazy-hidden aligncenter size-full wp-image-315594" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/12/sub1-17.jpg 627w, https://robotstart.info/wp-content/uploads/2022/12/sub1-17-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/12/sub1-17-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/12/sub1-17-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/12/sub1-17-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/12/sub1-17-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/12/sub1-17-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/12/sub1-17-522x348.jpg 522w" sizes="(max-width: 627px) 100vw, 627px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/12/sub1-17.jpg" alt="" width="627" height="418" class="aligncenter size-full wp-image-315594" srcset="https://robotstart.info/wp-content/uploads/2022/12/sub1-17.jpg 627w, https://robotstart.info/wp-content/uploads/2022/12/sub1-17-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/12/sub1-17-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/12/sub1-17-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/12/sub1-17-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/12/sub1-17-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/12/sub1-17-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/12/sub1-17-522x348.jpg 522w" sizes="(max-width: 627px) 100vw, 627px" /></noscript></p>
<div class="alt2">ロボットと人がエレベータに相乗りしたときの様子</div>
<p>ロボット本体はフェーズ3(1回目)実証実験の際、実際にロボットの導入が想定される現場スタッフから寄せられた要望を反映し、荷室の扉位置見直しやICカードによるロック機構を設けるなど、走行の安全性を確保しながら、より使いやすくするための改善を施した。また、今回は複数のロボットとエレベータなどのインフラ設備との相互連携を実現するためにTISのRoboticBaseを活用、さらに複数台のロボットを運用することによるロボット同士の干渉はSEQSENSEのロボット制御技術で対応している。<br />
</br></p>
<div class="inyou2"><strong>「RoboticBase」について</strong><br />
「RoboticBase」はIoT・スマートシティ向け基盤ソフトウェア「FIWARE」(ファイウェア)をベースとした、サービスロボットを統合するためのプラットフォーム機能を提供するソフトウェアサービス。運搬、清掃、案内、警備など種類の違うサービスロボットやセンサー、カメラ、サイネージなどのIoTデバイスを統合管理する基本機能を備え、施設管理や企業システム、外部データとの連携などを実現。ベンチャー企業などが開発・提供する警備や案内などの各業務に特化した各種のサービスロボットが、人の業務を代行・分担できるようになる環境を実現する。</div>
<p>今回の実証実験でエレベータやセキュリティドアなどのインフラ設備との連携を含むロボットを24時間連続で運用する上での課題などを確認した上で、今後、藤田医大での2022年度内トライアルサービス開始(ロボット導入)に向けた最終準備を進める。<br />
</br></br></p>
<h5 class="midashi">フェーズ1〜フェーズ3の実証実験について</h5>
<p><strong>【フェーズ1】</strong><br />
・実証内容:自律走行機能を有したロボットによる同一フロア内搬送の検証+人のエレベータ操作補助あり別フロア移動の検証<br />
・時期:2021年10月23日(土)～10月31日(日)(実施完了)</br></p>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/11/04/fujita-kawasaki.html">人とロボットが共存する近未来医療の姿　藤田医科大学病院と川崎重工がサービスロボット実証実験</a>
</div>
<p><strong>【フェーズ2】</strong><br />
・実証内容:自律走行機能・エレベータ連携機能を有したアーム付きロボットによる別フロア間搬送の検証(検体配送・見守り)、iPNT-KTMを活用したロボットの位置情報の把握​<br />
・時期:2022年2月4日(金)～2月15日(火)(実施完了)</br></p>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2022/02/16/kawasaki-fujita-h-robot.html">川崎重工と藤田医科大学病院、アーム付きサービスロボットで搬送業務や夜間病棟の見回りを実施　3ステップの実証実験とは</a>
</div>
<p><strong>【フェーズ3】</strong><br />
・実証内容:サービスロボットによる病院内作業と病院側システムとの連携検証、ロボットの荷室サイズや構造、使い勝手の検証<br />
・1回目:2022年8月9日(火)(実施完了)</br></p>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2022/08/11/fujita-kawasaki-seqsense.html">藤田医科大学病院 自動配送サービスロボットの実証実験　川崎重工業とSEQSENSEと協業、3D LiDARと自律走行制御を導入</a>
</div>
<p>・2回目:2022年12月16日(金)～23日(金)(実証実験中)</br><br />
<img loading="lazy" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/12/sub3-7.jpg" alt="" width="627" height="418" class="lazy lazy-hidden aligncenter size-full wp-image-315605" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/12/sub3-7.jpg 627w, https://robotstart.info/wp-content/uploads/2022/12/sub3-7-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/12/sub3-7-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/12/sub3-7-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/12/sub3-7-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/12/sub3-7-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/12/sub3-7-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/12/sub3-7-522x348.jpg 522w" sizes="(max-width: 627px) 100vw, 627px" /><noscript><img loading="lazy" src="https://robotstart.info/wp-content/uploads/2022/12/sub3-7.jpg" alt="" width="627" height="418" class="aligncenter size-full wp-image-315605" srcset="https://robotstart.info/wp-content/uploads/2022/12/sub3-7.jpg 627w, https://robotstart.info/wp-content/uploads/2022/12/sub3-7-300x200.jpg 300w, https://robotstart.info/wp-content/uploads/2022/12/sub3-7-496x331.jpg 496w, https://robotstart.info/wp-content/uploads/2022/12/sub3-7-600x400.jpg 600w, https://robotstart.info/wp-content/uploads/2022/12/sub3-7-90x60.jpg 90w, https://robotstart.info/wp-content/uploads/2022/12/sub3-7-180x120.jpg 180w, https://robotstart.info/wp-content/uploads/2022/12/sub3-7-270x180.jpg 270w, https://robotstart.info/wp-content/uploads/2022/12/sub3-7-522x348.jpg 522w" sizes="(max-width: 627px) 100vw, 627px" /></noscript></p>
<div class="alt2">フェーズ3 2回目(今回)の実証実験で使用するサービスロボット</div>
<div class="inyou2"><strong>ロボットについて</strong><br />
ハードウェア技術を有する川崎重工と高い自律走行制御技術を有するSEQSENSEがロボットを共同開発することで、病院内の環境下でのより安全・確実な走行を実現。患者や医療機器など多くの人やモノが行き交う病院環境下で、ロボットはよりスリムであること、多くの荷物を積めるようにしたいなどの、これまでの実証実験で抽出されたニーズを反映した設計とした。また様々な建物に警備ロボットを提供しているSEQSENSE独自開発の3D LiDARシステムと自律走行制御技術を機体に導入することで、広範な空間認識とこれに伴う障害物などの検知能力を向上し、世界最高峰の自律走行性能を実現。患者にとっても安全安心なロボットで、日中の混雑した病院内での搬送業務を確実に行う。</div>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.fujita-hu.ac.jp/" target="_blank" rel="noopener">藤田医大</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.khi.co.jp/" target="_blank" rel="noopener">川崎重工業株式会社</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.seqsense.com" target="_blank" rel="noopener">SEQSENSE株式会社</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.tis.co.jp/" target="_blank" rel="noopener">TIS株式会社</a>
</div>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-example'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.Y80040B.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.Y80040B.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/10/lovot-u.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/08/11/fujita-kawasaki-seqsense.html" rel="bookmark" title="藤田医科大学病院 自動配送サービスロボットの実証実験　川崎重工業とSEQSENSEと協業、3D LiDARと自律走行制御を導入"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/08/kawasaki_top-000-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/08/kawasaki_top-000-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/08/kawasaki_top-000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/08/kawasaki_top-000-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/08/kawasaki_top-000-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/08/kawasaki_top-000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/08/11/fujita-kawasaki-seqsense.html" rel="bookmark" title="藤田医科大学病院 自動配送サービスロボットの実証実験　川崎重工業とSEQSENSEと協業、3D LiDARと自律走行制御を導入">藤田医科大学病院 自動配送サービスロボットの実証実験　川崎重工業とSEQSENSEと協業、3D LiDARと自律走行制御を導入</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/10/28/ugo-yec-khi-alignment.html" rel="bookmark" title="ugoが安川電機と川崎重工業と連携、複数ロボットを統合管理する「ugo Platform」で単純作業やルーティンワークを遠隔化・自動化"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/10/ugo-yec-khi-alignment-top-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/10/ugo-yec-khi-alignment-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/10/ugo-yec-khi-alignment-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/10/ugo-yec-khi-alignment-top-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/10/ugo-yec-khi-alignment-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/10/ugo-yec-khi-alignment-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/10/28/ugo-yec-khi-alignment.html" rel="bookmark" title="ugoが安川電機と川崎重工業と連携、複数ロボットを統合管理する「ugo Platform」で単純作業やルーティンワークを遠隔化・自動化">ugoが安川電機と川崎重工業と連携、複数ロボットを統合管理する「ugo Platform」で単純作業やルーティンワークを遠隔化・自動化</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/07/14/kimi-robo-experience-event.html" rel="bookmark" title="夏休みは日本科学未来館でロボット体験！実演ショー、プログラミング教室、ロボットづくりなど体験イベントを多数開催"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/07/kimirobo-experience-event-top-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/07/kimirobo-experience-event-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/kimirobo-experience-event-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/07/kimirobo-experience-event-top-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/07/kimirobo-experience-event-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/07/kimirobo-experience-event-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/07/14/kimi-robo-experience-event.html" rel="bookmark" title="夏休みは日本科学未来館でロボット体験！実演ショー、プログラミング教室、ロボットづくりなど体験イベントを多数開催">夏休みは日本科学未来館でロボット体験！実演ショー、プログラミング教室、ロボットづくりなど体験イベントを多数開催</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/09/30/tukuba-autonomous-mobile-robot.html" rel="bookmark" title="自律移動ロボットの「つくばチャレンジ2022」チェックポイント通過や探索対象発見などの課題に挑戦"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/09/tukuba-autonomous-mobile-robot-top-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/09/tukuba-autonomous-mobile-robot-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/09/tukuba-autonomous-mobile-robot-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/09/tukuba-autonomous-mobile-robot-top-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/09/tukuba-autonomous-mobile-robot-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/09/tukuba-autonomous-mobile-robot-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/09/30/tukuba-autonomous-mobile-robot.html" rel="bookmark" title="自律移動ロボットの「つくばチャレンジ2022」チェックポイント通過や探索対象発見などの課題に挑戦">自律移動ロボットの「つくばチャレンジ2022」チェックポイント通過や探索対象発見などの課題に挑戦</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/10/03/mechatrowego-fujita-hu.html" rel="bookmark" title="リビングロボットと藤田医科大と共同研究　メカトロウィーゴを介護分野向け「見守りウィーゴ」開発へ　その研究内容は"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/09/mimamori_top-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/09/mimamori_top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/09/mimamori_top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/09/mimamori_top-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/09/mimamori_top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/09/mimamori_top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/10/03/mechatrowego-fujita-hu.html" rel="bookmark" title="リビングロボットと藤田医科大と共同研究　メカトロウィーゴを介護分野向け「見守りウィーゴ」開発へ　その研究内容は">リビングロボットと藤田医科大と共同研究　メカトロウィーゴを介護分野向け「見守りウィーゴ」開発へ　その研究内容は</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/06/23/robokun-221.html" rel="bookmark" title="【連載マンガ ロボクン vol.221】かわいいベイビークラッピー"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/robokun-title-221-120x120.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/robokun-title-221-120x120.png 120w, https://robotstart.info/wp-content/uploads/2022/06/robokun-title-221-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/06/robokun-title-221-120x120.png" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/06/robokun-title-221-120x120.png 120w, https://robotstart.info/wp-content/uploads/2022/06/robokun-title-221-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/06/23/robokun-221.html" rel="bookmark" title="【連載マンガ ロボクン vol.221】かわいいベイビークラッピー">【連載マンガ ロボクン vol.221】かわいいベイビークラッピー</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/06/24/ekisoba-gotanba.html" rel="bookmark" title="そばロボットがJR山手線沿線にやってきた！「いろり庵きらくそば 五反田店」で稼働開始　ロボット導入店舗を増加予定"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/soba_main-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/soba_main-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/soba_main-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/06/soba_main-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/06/soba_main-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/soba_main-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/06/24/ekisoba-gotanba.html" rel="bookmark" title="そばロボットがJR山手線沿線にやってきた！「いろり庵きらくそば 五反田店」で稼働開始　ロボット導入店舗を増加予定">そばロボットがJR山手線沿線にやってきた！「いろり庵きらくそば 五反田店」で稼働開始　ロボット導入店舗を増加予定</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/06/27/pudu-gs.html" rel="bookmark" title="欧州のガソリンスタンドがPuduの配膳ロボット「BellaBot」「KettyBot」を導入！シェルと連携　その業務内容は"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/pub_top-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/pub_top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/pub_top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/06/pub_top-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/06/pub_top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/pub_top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/06/27/pudu-gs.html" rel="bookmark" title="欧州のガソリンスタンドがPuduの配膳ロボット「BellaBot」「KettyBot」を導入！シェルと連携　その業務内容は">欧州のガソリンスタンドがPuduの配膳ロボット「BellaBot」「KettyBot」を導入！シェルと連携　その業務内容は</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2022/06/27/moriyama_mikata-no153.html" rel="bookmark" title="ステーションも気軽に移動できる電動バイクから精密造形可能なフィラメントまで　日本ものづくりワールドレポート"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/9db6ff06c373da82a07ae92af7b0dae3c54baa7a21b29474f0ca664e730a6ce8-120x120.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/06/9db6ff06c373da82a07ae92af7b0dae3c54baa7a21b29474f0ca664e730a6ce8-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/9db6ff06c373da82a07ae92af7b0dae3c54baa7a21b29474f0ca664e730a6ce8-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/06/9db6ff06c373da82a07ae92af7b0dae3c54baa7a21b29474f0ca664e730a6ce8-120x120.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/06/9db6ff06c373da82a07ae92af7b0dae3c54baa7a21b29474f0ca664e730a6ce8-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/06/9db6ff06c373da82a07ae92af7b0dae3c54baa7a21b29474f0ca664e730a6ce8-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2022/06/27/moriyama_mikata-no153.html" rel="bookmark" title="ステーションも気軽に移動できる電動バイクから精密造形可能なフィラメントまで　日本ものづくりワールドレポート">ステーションも気軽に移動できる電動バイクから精密造形可能なフィラメントまで　日本ものづくりワールドレポート</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/yamadakoya">山田 航也</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/yamadakoya"><img alt='' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' srcset="" data-srcset='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-164x164.jpg 2x' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' loading='lazy'/><noscript><img alt='' src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' srcset='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-164x164.jpg 2x' class='avatar avatar-82 photo' height='82' width='82' loading='lazy'/></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>横浜出身の1998年生まれ。現在はロボットスタートでアルバイトをしながらプログラムを学んでいる。好きなロボットは、AnkiやCOZMO、Sotaなどのコミュニケーションロボット。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><!--<a href="https://www.honda-jobs.com/hazurechi-meetup3/?utm_source=robotstart&utm_medium=robotstart&utm_campaign=221025" target="_blank" onclick="ga('send', 'event', '2211_Recruit', 'click', '2211_Recruit01');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/11/2211_rercruit_300.png" onload="ga('send', 'event', '2211_Recruit', 'impression', '2211_Recruit01');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2022/11/2211_rercruit_300.png" onload="ga('send', 'event', '2211_Recruit', 'impression', '2211_Recruit01');" class="banner"/></noscript>
    </a>
</div>-->
<!--<div class="row row-banner">
    <a href="https://robot-technology.jp" target="_blank" onclick="ga('send', 'event', '2206_ND', 'click', '2022_NDEXPO');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/2022_robottechnologyjapan1.jpg" onload="ga('send', 'event', '2206_ND', 'impression', '2022_NDEXPO');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2022/06/2022_robottechnologyjapan1.jpg" onload="ga('send', 'event', '2206_ND', 'impression', '2022_NDEXPO');" class="banner"/></noscript>
    </a>
</div>-->
<!--<div class="row row-banner">
    <a href="https://discovery.soracom.jp/2022/?id=rbs" target="_blank" onclick="ga('send', 'event', '2206_07_soracom', 'click', '2022_soracomdiscovery');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/06/2206_07_soracom.jpg" onload="ga('send', 'event', '2206_07_soracom', 'impression', '2022_soracomdiscovery');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2022/06/2206_07_soracom.jpg" onload="ga('send', 'event', '2206_07_soracom', 'impression', '2022_soracomdiscovery');" class="banner"/></noscript>
    </a>
</div>-->
<div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.P88277Q.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /></noscript></a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>-->
<!--アフィリエイトローテーションここから-->
<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=D7356E.1.91170405.H734331" target="_blank" rel="nofollow noopener" target="_blank" onclick="ga('
+ "'send', "
+ "'event', "
+ "'felmatA', " 
+ "'click', "
+ "'felmatA' "
+ ');">'
+ '<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/D7356E.91170405.H734331" width="300" height="250" alt="" border="0" onload="ga('
+ "'send', "
+ "'event', "
+ "'felmatA', "
+ "'impression', "
+ "'felmatA' "
+ ');" class="lazy lazy-hidden banner" /><noscript><img src="https://t.felmat.net/fmimg/D7356E.91170405.H734331" width="300" height="250" alt="" border="0" onload="ga('
+ "'send', "
+ "'event', "
+ "'felmatA', "
+ "'impression', "
+ "'felmatA' "
+ ');" class="banner" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=D7356E.1.Z117039H.H734331" target="_blank" rel="nofollow noopener" target="_blank" onclick="ga('
+ "'send', "
+ "'event', "
+ "'felmatB', " 
+ "'click', "
+ "'felmatB' "
+ ');">'
+ '<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/D7356E.Z117039H.H734331" width="300" height="250" alt="" border="0" onload="ga('
+ "'send', "
+ "'event', "
+ "'felmatB', "
+ "'impression', "
+ "'felmatB' "
+ ');" class="lazy lazy-hidden banner" /><noscript><img src="https://t.felmat.net/fmimg/D7356E.Z117039H.H734331" width="300" height="250" alt="" border="0" onload="ga('
+ "'send', "
+ "'event', "
+ "'felmatB', "
+ "'impression', "
+ "'felmatB' "
+ ');" class="banner" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=D7356E.1.N117042T.H734331" target="_blank" rel="nofollow noopener" target="_blank" onclick="ga('
+ "'send', "
+ "'event', "
+ "'felmatC', " 
+ "'click', "
+ "'felmatC' "
+ ');">'
+ '<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/D7356E.N117042T.H734331" width="300" height="250" alt="" border="0" onload="ga('
+ "'send', "
+ "'event', "
+ "'felmatC', "
+ "'impression', "
+ "'felmatC' "
+ ');" class="lazy lazy-hidden banner" /><noscript><img src="https://t.felmat.net/fmimg/D7356E.N117042T.H734331" width="300" height="250" alt="" border="0" onload="ga('
+ "'send', "
+ "'event', "
+ "'felmatC', "
+ "'impression', "
+ "'felmatC' "
+ ');" class="banner" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=D7356E.1.C117041N.H734331" target="_blank" rel="nofollow noopener" target="_blank" onclick="ga('
+ "'send', "
+ "'event', "
+ "'felmatD', " 
+ "'click', "
+ "'felmatD' "
+ ');">'
+ '<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/D7356E.C117041N.H734331" width="300" height="250" alt="" border="0" onload="ga('
+ "'send', "
+ "'event', "
+ "'felmatD', "
+ "'impression', "
+ "'felmatD' "
+ ');" class="lazy lazy-hidden banner" /><noscript><img src="https://t.felmat.net/fmimg/D7356E.C117041N.H734331" width="300" height="250" alt="" border="0" onload="ga('
+ "'send', "
+ "'event', "
+ "'felmatD', "
+ "'impression', "
+ "'felmatD' "
+ ');" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<!--アフィリエイトローテーションここまで-->
<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<!--<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>-->

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/12/20/service-robot-fujita-health-phase3.html" title="屋内配送向けサービスロボットによる病院内実証実験 フェーズ3はエレベータの連携を含む配送業務の自動化 藤田医大で開始"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="屋内配送向けサービスロボットによる病院内実証実験 フェーズ3はエレベータの連携を含む配送業務の自動化 藤田医大で開始" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="屋内配送向けサービスロボットによる病院内実証実験 フェーズ3はエレベータの連携を含む配送業務の自動化 藤田医大で開始" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="屋内配送向けサービスロボットによる病院内実証実験 フェーズ3はエレベータの連携を含む配送業務の自動化 藤田医大で開始" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/12/service-robot-Fujita-Health-phase3-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/12/20/service-robot-fujita-health-phase3.html">屋内配送向けサービスロボットによる病院内実証実験 フェーズ3はエレベータの連携を含む配送業務の自動化 藤田医大で開始</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/12/20/programming-ocean-sdgs-bunkyo.html" title="「海の豊かさを守ろう」をテーマにした「プログラミングで海のSDGs!」文京区で開催 親子42名がSDGsを学ぶ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/12/programming-ocean-sdgs-Bunkyo-top-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="「海の豊かさを守ろう」をテーマにした「プログラミングで海のSDGs!」文京区で開催 親子42名がSDGsを学ぶ" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/12/programming-ocean-sdgs-Bunkyo-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/12/programming-ocean-sdgs-Bunkyo-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/12/programming-ocean-sdgs-Bunkyo-top-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="「海の豊かさを守ろう」をテーマにした「プログラミングで海のSDGs!」文京区で開催 親子42名がSDGsを学ぶ" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/12/programming-ocean-sdgs-Bunkyo-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/12/programming-ocean-sdgs-Bunkyo-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/12/programming-ocean-sdgs-Bunkyo-top-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="「海の豊かさを守ろう」をテーマにした「プログラミングで海のSDGs!」文京区で開催 親子42名がSDGsを学ぶ" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/12/programming-ocean-sdgs-Bunkyo-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/12/programming-ocean-sdgs-Bunkyo-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/12/20/programming-ocean-sdgs-bunkyo.html">「海の豊かさを守ろう」をテーマにした「プログラミングで海のSDGs!」文京区で開催 親子42名がSDGsを学ぶ</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/12/20/beverage-refill-ai-robot-sagamino.html" title="飲料補充AIロボット「ファミリーマート相鉄さがみ野駅店」に導入 店舗作業分析システムも導入し、店舗の省力化・効率化へ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/12/beverage-refill-ai-robot-sagamino-top-120x120.jpeg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="飲料補充AIロボット「ファミリーマート相鉄さがみ野駅店」に導入 店舗作業分析システムも導入し、店舗の省力化・効率化へ" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/12/beverage-refill-ai-robot-sagamino-top-120x120.jpeg 120w, https://robotstart.info/wp-content/uploads/2022/12/beverage-refill-ai-robot-sagamino-top-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/12/beverage-refill-ai-robot-sagamino-top-120x120.jpeg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="飲料補充AIロボット「ファミリーマート相鉄さがみ野駅店」に導入 店舗作業分析システムも導入し、店舗の省力化・効率化へ" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/12/beverage-refill-ai-robot-sagamino-top-120x120.jpeg 120w, https://robotstart.info/wp-content/uploads/2022/12/beverage-refill-ai-robot-sagamino-top-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/12/beverage-refill-ai-robot-sagamino-top-120x120.jpeg" class="lcp_thumbnail wp-post-image" alt="飲料補充AIロボット「ファミリーマート相鉄さがみ野駅店」に導入 店舗作業分析システムも導入し、店舗の省力化・効率化へ" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/12/beverage-refill-ai-robot-sagamino-top-120x120.jpeg 120w, https://robotstart.info/wp-content/uploads/2022/12/beverage-refill-ai-robot-sagamino-top-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/12/20/beverage-refill-ai-robot-sagamino.html">飲料補充AIロボット「ファミリーマート相鉄さがみ野駅店」に導入 店舗作業分析システムも導入し、店舗の省力化・効率化へ</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/12/20/109cinema-ai-camera-idea-counter.html" title="109シネマズでAIカメラを用いた実証実験が開始 人流データの活用で映画館のサービス向上を検討"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/12/109cinema-ai-camera-top-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="109シネマズでAIカメラを用いた実証実験が開始 人流データの活用で映画館のサービス向上を検討" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/12/109cinema-ai-camera-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/12/109cinema-ai-camera-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/12/109cinema-ai-camera-top-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="109シネマズでAIカメラを用いた実証実験が開始 人流データの活用で映画館のサービス向上を検討" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/12/109cinema-ai-camera-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/12/109cinema-ai-camera-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/12/109cinema-ai-camera-top-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="109シネマズでAIカメラを用いた実証実験が開始 人流データの活用で映画館のサービス向上を検討" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/12/109cinema-ai-camera-top-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/12/109cinema-ai-camera-top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/12/20/109cinema-ai-camera-idea-counter.html">109シネマズでAIカメラを用いた実証実験が開始 人流データの活用で映画館のサービス向上を検討</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2022/12/20/smart-bus-stop.html" title="設置場所に合わせて地域情報を表示するスマートバス停！どんな情報を表示する? YE DIGITAL×西日本新聞me、北九州市内で実証開始"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/12/yedigital_main-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="設置場所に合わせて地域情報を表示するスマートバス停！どんな情報を表示する? YE DIGITAL×西日本新聞me、北九州市内で実証開始" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/12/yedigital_main-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/12/yedigital_main-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2022/12/yedigital_main-120x120.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="設置場所に合わせて地域情報を表示するスマートバス停！どんな情報を表示する? YE DIGITAL×西日本新聞me、北九州市内で実証開始" loading="lazy" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2022/12/yedigital_main-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/12/yedigital_main-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2022/12/yedigital_main-120x120.jpg" class="lcp_thumbnail wp-post-image" alt="設置場所に合わせて地域情報を表示するスマートバス停！どんな情報を表示する? YE DIGITAL×西日本新聞me、北九州市内で実証開始" loading="lazy" srcset="https://robotstart.info/wp-content/uploads/2022/12/yedigital_main-120x120.jpg 120w, https://robotstart.info/wp-content/uploads/2022/12/yedigital_main-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2022/12/20/smart-bus-stop.html">設置場所に合わせて地域情報を表示するスマートバス停！どんな情報を表示する? YE DIGITAL×西日本新聞me、北九州市内で実証開始</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2022 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><link rel='stylesheet' id='modal-css'  href='https://robotstart.info/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/robotstart.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
</body>
</html>
