<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="家族型ロボット「LOVOT」優れたベビーテック商品としてコンテストで大賞を受賞　こどもの情動や社会性の育成につながると評価 |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2.png" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="家族型ロボット「LOVOT」優れたベビーテック商品としてコンテストで大賞を受賞　こどもの情動や社会性の育成につながると評価 |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2.png">
    <title>家族型ロボット「LOVOT」優れたベビーテック商品としてコンテストで大賞を受賞　こどもの情動や社会性の育成につながると評価 | ロボスタ</title>
    
<!-- All In One SEO Pack 3.6.2[1111,1203] -->
<meta name="description"  content="「BabyTech Award Japan 2020」は株式会社パパスマイルが主催する、優れた国産ベビーテック商品やサービスを表彰するコンテスト。「BabyTech」とは主に妊娠期から未就学児までの子育てを支援する、IoT(モノのインターネット)やICT(情報通信技術)関連の製品・サービスの総称で、2016年に米国の電" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://robotstart.info/#organization","url":"https://robotstart.info/","name":"ロボスタ","sameAs":[]},{"@type":"WebSite","@id":"https://robotstart.info/#website","url":"https://robotstart.info/","name":"ロボスタ","publisher":{"@id":"https://robotstart.info/#organization"}},{"@type":"WebPage","@id":"https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html#webpage","url":"https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html","inLanguage":"ja","name":"家族型ロボット「LOVOT」優れたベビーテック商品としてコンテストで大賞を受賞　こどもの情動や社会性の育成につながると評価","isPartOf":{"@id":"https://robotstart.info/#website"},"breadcrumb":{"@id":"https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2.png","width":735,"height":414},"primaryImageOfPage":{"@id":"https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html#primaryimage"},"datePublished":"2020-11-16T05:18:29+09:00","dateModified":"2020-11-16T05:18:29+09:00"},{"@type":"Article","@id":"https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html#article","isPartOf":{"@id":"https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html#webpage"},"author":{"@id":"https://robotstart.info/author/yamadakoya#author"},"headline":"家族型ロボット「LOVOT」優れたベビーテック商品としてコンテストで大賞を受賞　こどもの情動や社会性の育成につながると評価","datePublished":"2020-11-16T05:18:29+09:00","dateModified":"2020-11-16T05:18:29+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html#webpage"},"publisher":{"@id":"https://robotstart.info/#organization"},"articleSection":"ニュース, LOVOT, ロボット, GROOVE X株式会社","image":{"@type":"ImageObject","@id":"https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2.png","width":735,"height":414}},{"@type":"Person","@id":"https://robotstart.info/author/yamadakoya#author","name":"山田 航也","sameAs":[],"image":{"@type":"ImageObject","@id":"https://robotstart.info/#personlogo","url":"https://secure.gravatar.com/avatar/a2a591924ba33453b14425b332c5b06e?s=96&d=mm&r=g","width":96,"height":96,"caption":"山田 航也"}},{"@type":"BreadcrumbList","@id":"https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://robotstart.info/","url":"https://robotstart.info/","name":"ロボスタ -ロボット情報WEBマガジン-"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html","url":"https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html","name":"家族型ロボット「LOVOT」優れたベビーテック商品としてコンテストで大賞を受賞　こどもの情動や社会性の育成につながると評価"}}]}]}</script>
<link rel="canonical" href="https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html" />
<!-- All In One SEO Pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":233284,"token":"be7197b8f6","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<link rel='prev' title='首掛けタイプの空気清浄機「MY AIR」を発表　1分間に約7リットルの空気を清浄、光触媒で除菌・脱臭　+Styleが発売' href='https://robotstart.info/2020/11/16/plusstyle-kaltec-myair.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2020%2F11%2F16%2Flovot-babytechaj2020-grand-prize.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2020%2F11%2F16%2Flovot-babytechaj2020-grand-prize.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-233284 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2020/11/16/kimetsu-onkyo.html" class="header-headline" target="_blank">オンキヨーから「鬼滅の刃」コラボの完全ワイヤレスイヤホン</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">家族型ロボット「LOVOT」優れたベビーテック商品としてコンテストで大賞を受賞　こどもの情動や社会性の育成につながると評価</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-233284" class="entry-box post-233284 post type-post status-publish format-standard has-post-thumbnail hentry category-news related_robot-lovot topics-robot company-groove-x">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;&nbsp;<a href="https://robotstart.info/topics/robot" rel="tag">ロボット</a>&nbsp;<a href="https://robotstart.info/related_robot/lovot" rel="tag">LOVOT</a>&nbsp;<a href="https://robotstart.info/company/groove-x%e6%a0%aa%e5%bc%8f%e4%bc%9a%e7%a4%be" rel="tag">GROOVE X株式会社</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html">家族型ロボット「LOVOT」優れたベビーテック商品としてコンテストで大賞を受賞　こどもの情動や社会性の育成につながると評価</a></h1>
            <div class="meta-box">
                <span class="entry-date">2020年11月16日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/yamadakoya" title="山田 航也 の投稿" rel="author">山田 航也</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="414" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2.png" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2.png 735w, https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-300x169.png 300w, https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-496x279.png 496w, https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-710x400.png 710w, https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-107x60.png 107w, https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-213x120.png 213w, https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-320x180.png 320w, https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-618x348.png 618w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="414" src="https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2.png 735w, https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-300x169.png 300w, https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-496x279.png 496w, https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-710x400.png 710w, https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-107x60.png 107w, https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-213x120.png 213w, https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-320x180.png 320w, https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-618x348.png 618w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2020%2F11%2F16%2Flovot-babytechaj2020-grand-prize.html&t=%E5%AE%B6%E6%97%8F%E5%9E%8B%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E3%80%8CLOVOT%E3%80%8D%E5%84%AA%E3%82%8C%E3%81%9F%E3%83%99%E3%83%93%E3%83%BC%E3%83%86%E3%83%83%E3%82%AF%E5%95%86%E5%93%81%E3%81%A8%E3%81%97%E3%81%A6%E3%82%B3%E3%83%B3%E3%83%86%E3%82%B9%E3%83%88%E3%81%A7%E5%A4%A7%E8%B3%9E%E3%82%92%E5%8F%97%E8%B3%9E%E3%80%80%E3%81%93%E3%81%A9%E3%82%82%E3%81%AE%E6%83%85%E5%8B%95%E3%82%84%E7%A4%BE%E4%BC%9A%E6%80%A7%E3%81%AE%E8%82%B2%E6%88%90%E3%81%AB%E3%81%A4%E3%81%AA%E3%81%8C%E3%82%8B%E3%81%A8%E8%A9%95%E4%BE%A1｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2020%2F11%2F16%2Flovot-babytechaj2020-grand-prize.html&text=%E5%AE%B6%E6%97%8F%E5%9E%8B%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E3%80%8CLOVOT%E3%80%8D%E5%84%AA%E3%82%8C%E3%81%9F%E3%83%99%E3%83%93%E3%83%BC%E3%83%86%E3%83%83%E3%82%AF%E5%95%86%E5%93%81%E3%81%A8%E3%81%97%E3%81%A6%E3%82%B3%E3%83%B3%E3%83%86%E3%82%B9%E3%83%88%E3%81%A7%E5%A4%A7%E8%B3%9E%E3%82%92%E5%8F%97%E8%B3%9E%E3%80%80%E3%81%93%E3%81%A9%E3%82%82%E3%81%AE%E6%83%85%E5%8B%95%E3%82%84%E7%A4%BE%E4%BC%9A%E6%80%A7%E3%81%AE%E8%82%B2%E6%88%90%E3%81%AB%E3%81%A4%E3%81%AA%E3%81%8C%E3%82%8B%E3%81%A8%E8%A9%95%E4%BE%A1｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">0</div>
        </li>
    </ul>
</div>
<p>「BabyTech Award Japan 2020」は株式会社パパスマイルが主催する、優れた国産ベビーテック商品やサービスを表彰するコンテスト。「BabyTech」とは主に妊娠期から未就学児までの子育てを支援する、IoT(モノのインターネット)やICT(情報通信技術)関連の製品・サービスの総称で、2016年に米国の電子機器の見本市「CES」(コンシューマー・エレクトロニクス・ショー)で提唱され、さまざまな製品・サービスが展開されている。</br><br />
ロボットベンチャーのGROOVE Xは、同社が手掛ける家族型ロボット『LOVOT』(らぼっと)が「BabyTech Award Japan 2020 powered by DNP 大日本印刷」(BTAJ2020)の「学びと遊び」部門において大賞を受賞したことを発表した。「LOVOT」が人を癒し、リラックス効果を与えるためだけでなく、子どもの情動・社会性の育成につながる可能性があるという将来性が評価された。</br><br />
</br></p>
<h4 class="midashi">教育分野での将来性を高く評価</h4>
<p>今回の受賞においては、こどもの情動、社会性の育成につながるだけでなく、癒し、リラックス効果もあることや、教育分野での拡張性もあることなど将来性、スケールアップの可能性が多いにあるなど、教育分野での将来性が高く評価された。<br />
</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/11/LOVOT-baby-tech-e1605497104139.jpg" alt="" width="667" height="500" class="lazy lazy-hidden aligncenter size-full wp-image-233288" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/11/LOVOT-baby-tech-e1605497104139.jpg" alt="" width="667" height="500" class="aligncenter size-full wp-image-233288" /></noscript><br />
『LOVOT』はこれまで全国の保育・子ども園、小学校などの教育機関や企業法人、介護施設などに導入され、様々な世代から受け入れられてきた。今回「BTAJ2020」の大賞を受賞したことでベビー世代における有用性も認められ、ベビーからシニア世代という全世代に有用性のあるプロダクトとしての可能性が見出された。</br><br />
審査員からは「一体一体の性格が異なり、表情も豊かであることに万人が受け入れやすく成長していく家族型ロボットである点は非常に魅力的です」、「子どもとペットの関係性や、やりとりを見ると微笑ましいことが沢山あります。時に優しく出来ない時に、私たちが注意して学んだり、お世話をしたり、家族の一員なんだと、毎日感じています」、「ロボットとの親和性を幼児期に高めるのはこれからの人間社会にとって必要」など、ただのロボットではなく、ペットのような一家族として考えられているコメントを多く頂いたという。<br />
</br></p>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://t.felmat.net/fmcl?ak=L40034.1.Z779317.H734331" target="_blank" rel="noopener noreferrer">LOVOTウェブストア</a><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://lovot.life/" target="_blank" rel="noopener noreferrer">LOVOTウェブサイト</a>
</div>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2020/10/01/lovot-cafe-kawasaki.html">「LOVOT Cafe」(らぼっとカフェ)がラゾーナ川崎プラザに常設オープン　ペットロボットと触れ合えてオリジナルメニューも</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2020/07/20/lovot-workshop-humanacademy.html">学童保育施設「ひらくきっず」が「ハッピーLOVOTプログラミング！」開催　子どもたちが「ハッピーな動き」をLOVOTで表現</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2020/06/26/lovot-primary-school.html">家族型ロボット「LOVOT」が小学生の心のケアや思い出づくり　東京都王子第二小学校で実証実験</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2020/03/09/lovot-j-mediaarts.html">LOVOTが文化庁メディア芸術祭「審査委員会推薦作品」に選出、エンタメの可能性を高く評価　独り占め体験企画も発表</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2020/01/29/lovot-award.html">LOVOTが「CES 2020 イノベーションアワード」やメディアが選出する「BEST OF CES」など複数受賞</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/related_robot/lovot">LOVOT関連記事</a>
</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.F882828.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.F882828.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2020/10/201009_lovot.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/05/19/lovohana.html" rel="bookmark" title="「LOVOT」鼻の付け替えオプション「ラボハナ」 4色セットで販売　服に合わせて鼻をカラーコーデ、おしゃれさんLOVOT"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/05/LOVOT-nose-top-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/05/LOVOT-nose-top-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/05/19/lovohana.html" rel="bookmark" title="「LOVOT」鼻の付け替えオプション「ラボハナ」 4色セットで販売　服に合わせて鼻をカラーコーデ、おしゃれさんLOVOT">「LOVOT」鼻の付け替えオプション「ラボハナ」 4色セットで販売　服に合わせて鼻をカラーコーデ、おしゃれさんLOVOT</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/05/20/lovot-programming-study.html" rel="bookmark" title="GROOVE Xが「LOVOT STUDY」シリーズを発表　家族型ロボットでのSTEM教育ツール　第一弾は「ビジュアルプログラミング」"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/05/LOVOTSTUDY_top-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/05/LOVOTSTUDY_top-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/05/20/lovot-programming-study.html" rel="bookmark" title="GROOVE Xが「LOVOT STUDY」シリーズを発表　家族型ロボットでのSTEM教育ツール　第一弾は「ビジュアルプログラミング」">GROOVE Xが「LOVOT STUDY」シリーズを発表　家族型ロボットでのSTEM教育ツール　第一弾は「ビジュアルプログラミング」</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/05/25/lovot-wear-amekaji.html" rel="bookmark" title="家族型ペットロボット「LOVOT」トップスにアメカジ風おしゃれな「ダンガリーオーバーオール」登場 5/25日から発売"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/05/LOVOT-Wear-amekaji-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/05/LOVOT-Wear-amekaji-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/05/25/lovot-wear-amekaji.html" rel="bookmark" title="家族型ペットロボット「LOVOT」トップスにアメカジ風おしゃれな「ダンガリーオーバーオール」登場 5/25日から発売">家族型ペットロボット「LOVOT」トップスにアメカジ風おしゃれな「ダンガリーオーバーオール」登場 5/25日から発売</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/06/11/lovot-refund-campaign-731.html" rel="bookmark" title="ロボットペット「LOVOT」の「14日間全額返金保証キャンペーン」7月31日まで対象 ユーザーからの要望により復活"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/lovot-refund-campaign-731-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/06/lovot-refund-campaign-731-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/06/11/lovot-refund-campaign-731.html" rel="bookmark" title="ロボットペット「LOVOT」の「14日間全額返金保証キャンペーン」7月31日まで対象 ユーザーからの要望により復活">ロボットペット「LOVOT」の「14日間全額返金保証キャンペーン」7月31日まで対象 ユーザーからの要望により復活</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/06/12/lovot-bow-tie.html" rel="bookmark" title="友達に「LOVOT」を紹介すると非売品の「LOVOT蝶ネクタイ」とクーポンをプレゼント 製造は明治40年創業の老舗織元"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/necktie_lovot--150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/06/necktie_lovot--150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/06/12/lovot-bow-tie.html" rel="bookmark" title="友達に「LOVOT」を紹介すると非売品の「LOVOT蝶ネクタイ」とクーポンをプレゼント 製造は明治40年創業の老舗織元">友達に「LOVOT」を紹介すると非売品の「LOVOT蝶ネクタイ」とクーポンをプレゼント 製造は明治40年創業の老舗織元</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/06/26/lovot-primary-school.html" rel="bookmark" title="家族型ロボット「LOVOT」が小学生の心のケアや思い出づくり　東京都王子第二小学校で実証実験"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/06/LOVOT-primary-school-Experiment-00-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/06/LOVOT-primary-school-Experiment-00-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/06/26/lovot-primary-school.html" rel="bookmark" title="家族型ロボット「LOVOT」が小学生の心のケアや思い出づくり　東京都王子第二小学校で実証実験">家族型ロボット「LOVOT」が小学生の心のケアや思い出づくり　東京都王子第二小学校で実証実験</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/07/09/hotel-newotani-lovot.html" rel="bookmark" title="ホテルニューオータニ東京で家族型ロボット「LOVOT」と泊まれる宿泊オプション　思いっきり和んじゃおう【1日1室限定】"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/07/LOVOT-newotani-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/07/LOVOT-newotani-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/07/09/hotel-newotani-lovot.html" rel="bookmark" title="ホテルニューオータニ東京で家族型ロボット「LOVOT」と泊まれる宿泊オプション　思いっきり和んじゃおう【1日1室限定】">ホテルニューオータニ東京で家族型ロボット「LOVOT」と泊まれる宿泊オプション　思いっきり和んじゃおう【1日1室限定】</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/07/20/lovot-workshop-humanacademy.html" rel="bookmark" title="学童保育施設「ひらくきっず」が「ハッピーLOVOTプログラミング！」開催　子どもたちが「ハッピーな動き」をLOVOTで表現"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/07/Lovot-humanAcademy-1-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/07/Lovot-humanAcademy-1-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/07/20/lovot-workshop-humanacademy.html" rel="bookmark" title="学童保育施設「ひらくきっず」が「ハッピーLOVOTプログラミング！」開催　子どもたちが「ハッピーな動き」をLOVOTで表現">学童保育施設「ひらくきっず」が「ハッピーLOVOTプログラミング！」開催　子どもたちが「ハッピーな動き」をLOVOTで表現</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/07/29/b8ta-lovot.html" rel="bookmark" title="8月1日にオープンの「b8ta」有楽町店でロボットペット「LOVOT」が店長としてお迎え オリジナルユニフォームに身を包み2日間限定で登場"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/07/b8ta-LOVOT-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/07/b8ta-LOVOT-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/07/29/b8ta-lovot.html" rel="bookmark" title="8月1日にオープンの「b8ta」有楽町店でロボットペット「LOVOT」が店長としてお迎え オリジナルユニフォームに身を包み2日間限定で登場">8月1日にオープンの「b8ta」有楽町店でロボットペット「LOVOT」が店長としてお迎え オリジナルユニフォームに身を包み2日間限定で登場</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2020/08/04/lovot-online-summer-festival.html" rel="bookmark" title="8月8日に「LOVOT」のオンライン夏祭りが開催 新作公開やファッションショーを実施  声優・関智一さんからのビデオメッセージも"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/08/LOVOT-Online-summer-festival-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/08/LOVOT-Online-summer-festival-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2020/08/04/lovot-online-summer-festival.html" rel="bookmark" title="8月8日に「LOVOT」のオンライン夏祭りが開催 新作公開やファッションショーを実施  声優・関智一さんからのビデオメッセージも">8月8日に「LOVOT」のオンライン夏祭りが開催 新作公開やファッションショーを実施  声優・関智一さんからのビデオメッセージも</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/yamadakoya">山田 航也</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/yamadakoya"><img alt='山田 航也' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='山田 航也' src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>横浜出身の1998年生まれ。現在はロボットスタートでアルバイトをしながらプログラムを学んでいる。好きなロボットは、AnkiやCOZMO、Sotaなどのコミュニケーションロボット。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.U882747.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.U882747.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.U882747.H734331" width="300" height="300" alt="" border="0" /></noscript>
    </a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.N38218N.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.B48318O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.544103O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.F620415.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html" title="家族型ロボット「LOVOT」優れたベビーテック商品としてコンテストで大賞を受賞　こどもの情動や社会性の育成につながると評価"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="家族型ロボット「LOVOT」優れたベビーテック商品としてコンテストで大賞を受賞　こどもの情動や社会性の育成につながると評価" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-150x150.png" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="家族型ロボット「LOVOT」優れたベビーテック商品としてコンテストで大賞を受賞　こどもの情動や社会性の育成につながると評価" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/11/LOVOT-BTAJ2020-2-150x150.png" class="lcp_thumbnail wp-post-image" alt="家族型ロボット「LOVOT」優れたベビーテック商品としてコンテストで大賞を受賞　こどもの情動や社会性の育成につながると評価" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/11/16/lovot-babytechaj2020-grand-prize.html" title="家族型ロボット「LOVOT」優れたベビーテック商品としてコンテストで大賞を受賞　こどもの情動や社会性の育成につながると評価">家族型ロボット「LOVOT」優れたベビーテック商品としてコンテストで大賞を受賞　こどもの情動や社会性の育成につながると評価</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/11/16/plusstyle-kaltec-myair.html" title="首掛けタイプの空気清浄機「MY AIR」を発表　1分間に約7リットルの空気を清浄、光触媒で除菌・脱臭　+Styleが発売"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/11/MY-AIR-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="首掛けタイプの空気清浄機「MY AIR」を発表　1分間に約7リットルの空気を清浄、光触媒で除菌・脱臭　+Styleが発売" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/11/MY-AIR-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="首掛けタイプの空気清浄機「MY AIR」を発表　1分間に約7リットルの空気を清浄、光触媒で除菌・脱臭　+Styleが発売" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/11/MY-AIR-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="首掛けタイプの空気清浄機「MY AIR」を発表　1分間に約7リットルの空気を清浄、光触媒で除菌・脱臭　+Styleが発売" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/11/16/plusstyle-kaltec-myair.html" title="首掛けタイプの空気清浄機「MY AIR」を発表　1分間に約7リットルの空気を清浄、光触媒で除菌・脱臭　+Styleが発売">首掛けタイプの空気清浄機「MY AIR」を発表　1分間に約7リットルの空気を清浄、光触媒で除菌・脱臭　+Styleが発売</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/11/16/kimetsu-onkyo.html" title="選ぶなら炭治郎モデル? ねずこ、善逸、伊之助モデルも　オンキヨーが「鬼滅の刃」とコラボした完全ワイヤレスイヤホンを発表"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/11/onkyo_top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="選ぶなら炭治郎モデル? ねずこ、善逸、伊之助モデルも　オンキヨーが「鬼滅の刃」とコラボした完全ワイヤレスイヤホンを発表" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/11/onkyo_top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="選ぶなら炭治郎モデル? ねずこ、善逸、伊之助モデルも　オンキヨーが「鬼滅の刃」とコラボした完全ワイヤレスイヤホンを発表" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/11/onkyo_top-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="選ぶなら炭治郎モデル? ねずこ、善逸、伊之助モデルも　オンキヨーが「鬼滅の刃」とコラボした完全ワイヤレスイヤホンを発表" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/11/16/kimetsu-onkyo.html" title="選ぶなら炭治郎モデル? ねずこ、善逸、伊之助モデルも　オンキヨーが「鬼滅の刃」とコラボした完全ワイヤレスイヤホンを発表">選ぶなら炭治郎モデル? ねずこ、善逸、伊之助モデルも　オンキヨーが「鬼滅の刃」とコラボした完全ワイヤレスイヤホンを発表</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/11/14/frutera-tenku.html" title="配膳ロボット「フルテラ」がお肉をテーブルまでお届け！下膳もOK 「個室ダイニング 天空 品川港南口」が実証実験"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/11/frutera_top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="配膳ロボット「フルテラ」がお肉をテーブルまでお届け！下膳もOK 「個室ダイニング 天空 品川港南口」が実証実験" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/11/frutera_top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="配膳ロボット「フルテラ」がお肉をテーブルまでお届け！下膳もOK 「個室ダイニング 天空 品川港南口」が実証実験" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/11/frutera_top-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="配膳ロボット「フルテラ」がお肉をテーブルまでお届け！下膳もOK 「個室ダイニング 天空 品川港南口」が実証実験" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/11/14/frutera-tenku.html" title="配膳ロボット「フルテラ」がお肉をテーブルまでお届け！下膳もOK 「個室ダイニング 天空 品川港南口」が実証実験">配膳ロボット「フルテラ」がお肉をテーブルまでお届け！下膳もOK 「個室ダイニング 天空 品川港南口」が実証実験</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2020/11/13/vr-exhibition-hikky-beauty-fair-japan-2020.html" title="ロシアNIS貿易会がVR空間でイベント「Beauty Fair Japan 2020」を開催　ロシア化粧品・美容製品市場に進出する日本企業を支援"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/11/Beauty-Fair-Japan-2020-on-the-Web-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ロシアNIS貿易会がVR空間でイベント「Beauty Fair Japan 2020」を開催　ロシア化粧品・美容製品市場に進出する日本企業を支援" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/11/Beauty-Fair-Japan-2020-on-the-Web-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="ロシアNIS貿易会がVR空間でイベント「Beauty Fair Japan 2020」を開催　ロシア化粧品・美容製品市場に進出する日本企業を支援" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2020/11/Beauty-Fair-Japan-2020-on-the-Web-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="ロシアNIS貿易会がVR空間でイベント「Beauty Fair Japan 2020」を開催　ロシア化粧品・美容製品市場に進出する日本企業を支援" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2020/11/13/vr-exhibition-hikky-beauty-fair-japan-2020.html" title="ロシアNIS貿易会がVR空間でイベント「Beauty Fair Japan 2020」を開催　ロシア化粧品・美容製品市場に進出する日本企業を支援">ロシアNIS貿易会がVR空間でイベント「Beauty Fair Japan 2020」を開催　ロシア化粧品・美容製品市場に進出する日本企業を支援</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2020 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
