<!DOCTYPE html>
<html lang="ja">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=no" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ロボスタ" />
    <meta property="og:title" content="メルティンMMIの遠隔操作ロボットが外航海運業に参入 商船三井と共に通信環境を整備し導入を目指す |  ロボスタ - ロボット情報WEBマガジン" />
    <meta property="og:url" content="https://robotstart.info/2021/08/23/meltin-mmi-remote-robot-mol.html" />
    <meta property="og:image" content="https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top.jpg" />
    <meta property="fb:app_id" content="1718080128411058">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="メルティンMMIの遠隔操作ロボットが外航海運業に参入 商船三井と共に通信環境を整備し導入を目指す |  ロボスタ - ロボット情報WEBマガジン">
    <meta name="twitter:description" content="ロボット情報WEBマガジン">
    <meta name="twitter:image:src" content="https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top.jpg">
    <title>メルティンMMIの遠隔操作ロボットが外航海運業に参入 商船三井と共に通信環境を整備し導入を目指す | ロボスタ</title>
    
<!-- All In One SEO Pack 3.6.2[1118,1197] -->
<meta name="description"  content="株式会社メルティンMMIは株式会社商船三井と外航海運事業、それに付随する関連事業、および海洋事業(以下まとめて「外航海運事業」という)における船舶設備への遠隔操作ロボット設置・導入を目指し、覚書を締結したことを発表した。覚書では商船三井が取り組む外航海運事業に関し、MELTINが開発を進める遠隔操作ロボット技術の導入を" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://robotstart.info/#organization","url":"https://robotstart.info/","name":"ロボスタ","sameAs":[]},{"@type":"WebSite","@id":"https://robotstart.info/#website","url":"https://robotstart.info/","name":"ロボスタ","publisher":{"@id":"https://robotstart.info/#organization"}},{"@type":"WebPage","@id":"https://robotstart.info/2021/08/23/meltin-mmi-remote-robot-mol.html#webpage","url":"https://robotstart.info/2021/08/23/meltin-mmi-remote-robot-mol.html","inLanguage":"ja","name":"メルティンMMIの遠隔操作ロボットが外航海運業に参入 商船三井と共に通信環境を整備し導入を目指す","isPartOf":{"@id":"https://robotstart.info/#website"},"breadcrumb":{"@id":"https://robotstart.info/2021/08/23/meltin-mmi-remote-robot-mol.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/08/23/meltin-mmi-remote-robot-mol.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top.jpg","width":735,"height":400},"primaryImageOfPage":{"@id":"https://robotstart.info/2021/08/23/meltin-mmi-remote-robot-mol.html#primaryimage"},"datePublished":"2021-08-23T09:29:34+09:00","dateModified":"2021-08-23T09:29:34+09:00"},{"@type":"Article","@id":"https://robotstart.info/2021/08/23/meltin-mmi-remote-robot-mol.html#article","isPartOf":{"@id":"https://robotstart.info/2021/08/23/meltin-mmi-remote-robot-mol.html#webpage"},"author":{"@id":"https://robotstart.info/author/yamadakoya#author"},"headline":"メルティンMMIの遠隔操作ロボットが外航海運業に参入 商船三井と共に通信環境を整備し導入を目指す","datePublished":"2021-08-23T09:29:34+09:00","dateModified":"2021-08-23T09:29:34+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://robotstart.info/2021/08/23/meltin-mmi-remote-robot-mol.html#webpage"},"publisher":{"@id":"https://robotstart.info/#organization"},"articleSection":"ニュース, テレプレゼンスロボット, ロボット, 産業用ロボット, 株式会社メルティンMMI","image":{"@type":"ImageObject","@id":"https://robotstart.info/2021/08/23/meltin-mmi-remote-robot-mol.html#primaryimage","url":"https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top.jpg","width":735,"height":400}},{"@type":"Person","@id":"https://robotstart.info/author/yamadakoya#author","name":"山田 航也","sameAs":[],"image":{"@type":"ImageObject","@id":"https://robotstart.info/#personlogo","url":"https://secure.gravatar.com/avatar/a2a591924ba33453b14425b332c5b06e?s=96&d=mm&r=g","width":96,"height":96,"caption":"山田 航也"}},{"@type":"BreadcrumbList","@id":"https://robotstart.info/2021/08/23/meltin-mmi-remote-robot-mol.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://robotstart.info/","url":"https://robotstart.info/","name":"ロボスタ -ロボット情報WEBマガジン-"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://robotstart.info/2021/08/23/meltin-mmi-remote-robot-mol.html","url":"https://robotstart.info/2021/08/23/meltin-mmi-remote-robot-mol.html","name":"メルティンMMIの遠隔操作ロボットが外航海運業に参入 商船三井と共に通信環境を整備し導入を目指す"}}]}]}</script>
<link rel="canonical" href="https://robotstart.info/2021/08/23/meltin-mmi-remote-robot-mol.html" />
<!-- All In One SEO Pack -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://robotstart.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://robotstart.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//robotstart.info/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//robotstart.info/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1532515486' type='text/css' media='all' />
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/robotstart.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":267575,"token":"bdbb5d4b52","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://robotstart.info/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<link rel='prev' title='2021年08月23日 ロボット業界ニュースヘッドライン' href='https://robotstart.info/2021/08/23/robot-news-matome20210823.html' />
<link rel="alternate" type="application/json+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F08%2F23%2Fmeltin-mmi-remote-robot-mol.html" />
<link rel="alternate" type="text/xml+oembed" href="https://robotstart.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobotstart.info%2F2021%2F08%2F23%2Fmeltin-mmi-remote-robot-mol.html&#038;format=xml" />
    <link rel="alternate" type="application/rss+xml" href="https://robotstart.info/feed">
    <link rel='stylesheet' href='https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.css' type='text/css' media='all' />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>
<body class="post-template-default single single-post postid-267575 single-format-standard">
    <header class="header" role="banner" style="overflow: hidden;">
      <nav class="header-nav">
        <div class="header-main sp-hidden">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div class="header-headline-wrap">
                <a href="https://robotstart.info/2021/08/23/teslabot-concept.html" class="header-headline" target="_blank">テスラのロボット「Tesla Bot」に見る期待と課題、現実度</a>            </div>
            <div class="header-search-box-wrap">
              <form method="get" action="https://robotstart.info">
                <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
              </form>
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/icon_search.svg" class="header-search-box-icon" />
            </div>
          </div>
        </div>
        <div class="sp-header-main sp-appear">
          <div class="inner">
            <a href="https://robotstart.info">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/logo2.svg" class="header-logo" />
            </a>
            <div id="js-search-btn" class="sp-header-item" data-type="search">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/search.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">検索</span>
            </div>
            <div id="js-menu-btn" class="sp-header-item">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/topics.svg" class="sp-header-item-icon">
              <span class="sp-header-topics-label sp-header-label">トピックス</span>
            </div>
          </div>
        </div>
        <div id="js-search-box" class="sp-appear sp-header-search-box" data-type="search">
          <form name="spSearchForm" method="get" action="https://robotstart.info">
            <input type="search" name="s" class="header-search-box" autocomplate="on" placeholder="ロボット名などで検索">
          </form>
          <div id="js-close-search-btn" data-type="search" class="sp-header-search-close-btn"></div>
        </div>
        <div id="js-menu-box" class="sp-header-appear sp-header-topics-box sp-appear">
          <a href="https://robotstart.info" class="category-list-item">ホーム</a>
          <a href="https://robotstart.info/topics/robot" class=" category-list-item">ロボット</a>
          <a href="https://robotstart.info/topics/communication-robot" class="category-list-item">コミュニケーションロボット</a>
          <a href="https://robotstart.info/topics/ai-voice-assistant" class="category-list-item">AI音声アシスタント</a>
          <a href="https://robotstart.info/topics/hobby-robot" class="category-list-item">ホビーロボット</a>
          <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="category-list-item">自動運転</a>
          <a href="https://robotstart.info/topics/artificial-intelligence" class="category-list-item">人工知能</a>
          <a href="https://robotstart.info/topics/iot" class="category-list-item">IoT</a>
          <div id="js-close-menu-btn" class="close-btn"></div>
        </div>
        </div>
        <div class="header-sub sp-hidden">
          <div class="inner">
            <nav class="header-sub-nav">
              <div class="header-sub-nav-list category-list left">
                <a href="https://robotstart.info/topics/robot" class="header-sub-nav-list-item category-list-item primary-category">ロボット</a>
                <a href="https://robotstart.info/topics/communication-robot" class="header-sub-nav-list-item category-list-item primary-category">コミュニケーションロボット</a>
                <a href="https://robotstart.info/topics/ai-voice-assistant" class="header-sub-nav-list-item category-list-item primary-category">AI音声アシスタント</a>
                <a href="https://robotstart.info/topics/hobby-robot" class="header-sub-nav-list-item category-list-item secondary-category">ホビーロボット</a>
                <a href="https://robotstart.info/topics/%E8%87%AA%E5%8B%95%E9%81%8B%E8%BB%A2" class="header-sub-nav-list-item category-list-item secondary-category">自動運転</a>
                <a href="https://robotstart.info/topics/artificial-intelligence" class="header-sub-nav-list-item category-list-item tartialy-category">人工知能</a>
                <a href="https://robotstart.info/topics/iot" class="header-sub-nav-list-item category-list-item tartialy-category">IoT</a>
              </div>
            </nav>
          </div>
        </div>
      </nav>
    </header>
<div id="main-content">
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>
                    <div>			<div class="textwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    div.big-banner{
        margin-top:20px !important;
    }
</style>
<!--<div class="big-banner rs-under-the-banner">
<a href="https://www.universal-robots.com/ja/the-cobot-expo-japan-2021-summer/?utm_source=Robotstart&utm_medium=referral&utm_cja=Virtual%Fair&utm_campaign=JP_JP_VirtualFair_COBOTEXPOsummer2021&utm_term=Robotstart" target="_blank" onclick="ga('send', 'event', 'universalrobot', 'click', 'ユニバーサルロボット様');" rel="noopener noreferrer">
	<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/the_cobot.jpg" onload="ga('send', 'event', 'universalrobot', 'impression', 'ユニバーサルロボット様');" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/the_cobot.jpg" onload="ga('send', 'event', 'universalrobot', 'impression', 'ユニバーサルロボット様');" class="banner" /></noscript>
    </a>
</div>-->
<div class="big-banner rs-under-the-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-aibo.jpg"></noscript></a>';
img[1] = '<a href="https://robotstart.info/robot-database"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"><noscript><img src="https://robotstart.info/wp-content/uploads/2020/04/robot-db-bannar-00-lovot.jpg"></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div></div>
		</div>
                    <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="https://robotstart.info/">TOP</a>&nbsp;>&nbsp;<a href="https://robotstart.info/category/news">ニュース</a>&nbsp;>&nbsp;<span class="current-page">メルティンMMIの遠隔操作ロボットが外航海運業に参入 商船三井と共に通信環境を整備し導入を目指す</span></div></div></div>
                    <div class="row-fluid">
                        <div class="span12">
                            <div id="post-267575" class="entry-box post-267575 post type-post status-publish format-standard has-post-thumbnail hentry category-news topics-1170 topics-robot topics-industrial-robot company-mmi">
    <header>
                <div class="tag-box">
                        <a href="https://robotstart.info/category/news" rel="category tag">ニュース</a>&nbsp;&nbsp;<a href="https://robotstart.info/topics/%e3%83%86%e3%83%ac%e3%83%97%e3%83%ac%e3%82%bc%e3%83%b3%e3%82%b9%e3%83%ad%e3%83%9c%e3%83%83%e3%83%88" rel="tag">テレプレゼンスロボット</a>&nbsp;<a href="https://robotstart.info/topics/robot" rel="tag">ロボット</a>&nbsp;<a href="https://robotstart.info/topics/industrial-robot" rel="tag">産業用ロボット</a>&nbsp;<a href="https://robotstart.info/company/%e6%a0%aa%e5%bc%8f%e4%bc%9a%e7%a4%be%e3%83%a1%e3%83%ab%e3%83%86%e3%82%a3%e3%83%b3mmi" rel="tag">株式会社メルティンMMI</a>&nbsp;        </div>
        <span class="entry-box-icon"></span>
        <div class="entry-box-title clearfix">
            <h1 class="entry-title"><a href="https://robotstart.info/2021/08/23/meltin-mmi-remote-robot-mol.html">メルティンMMIの遠隔操作ロボットが外航海運業に参入 商船三井と共に通信環境を整備し導入を目指す</a></h1>
            <div class="meta-box">
                <span class="entry-date">2021年8月23日</span>
                <span class="entry-author">By <a href="https://robotstart.info/author/yamadakoya" title="山田 航也 の投稿" rel="author">山田 航也</a></span>
            </div><!-- meta-box -->
            <div class="clear"></div>
        </div><!-- entry-box-title -->
        <div class="clear"></div>
    </header>
            <div class="entry-thumb">
        <img width="735" height="400" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top.jpg 735w, https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img width="735" height="400" src="https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top.jpg 735w, https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top-300x163.jpg 300w, https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top-496x270.jpg 496w, https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top-110x60.jpg 110w, https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top-220x120.jpg 220w, https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top-330x180.jpg 330w, https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top-640x348.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript>    </div>

    <div class="elements-box">
        <style type="text/css">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</style>

<div class="rs-social-network-wrapper">
    <ul class="rs-social-network">
        <li class="with-button">
            <div class="button-field"><a class="rs-share-button rs-share-button-fb" href="http://www.facebook.com/sharer.php?src=bm&u=https%3A%2F%2Frobotstart.info%2F2021%2F08%2F23%2Fmeltin-mmi-remote-robot-mol.html&t=%E3%83%A1%E3%83%AB%E3%83%86%E3%82%A3%E3%83%B3MMI%E3%81%AE%E9%81%A0%E9%9A%94%E6%93%8D%E4%BD%9C%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E3%81%8C%E5%A4%96%E8%88%AA%E6%B5%B7%E9%81%8B%E6%A5%AD%E3%81%AB%E5%8F%82%E5%85%A5+%E5%95%86%E8%88%B9%E4%B8%89%E4%BA%95%E3%81%A8%E5%85%B1%E3%81%AB%E9%80%9A%E4%BF%A1%E7%92%B0%E5%A2%83%E3%82%92%E6%95%B4%E5%82%99%E3%81%97%E5%B0%8E%E5%85%A5%E3%82%92%E7%9B%AE%E6%8C%87%E3%81%99｜ロボスタ" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-facebook"></i>シェア</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">2</div>
        </li>

        <li>
            <div class="button-field"><a class="rs-share-button rs-share-button-twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Frobotstart.info%2F2021%2F08%2F23%2Fmeltin-mmi-remote-robot-mol.html&text=%E3%83%A1%E3%83%AB%E3%83%86%E3%82%A3%E3%83%B3MMI%E3%81%AE%E9%81%A0%E9%9A%94%E6%93%8D%E4%BD%9C%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E3%81%8C%E5%A4%96%E8%88%AA%E6%B5%B7%E9%81%8B%E6%A5%AD%E3%81%AB%E5%8F%82%E5%85%A5+%E5%95%86%E8%88%B9%E4%B8%89%E4%BA%95%E3%81%A8%E5%85%B1%E3%81%AB%E9%80%9A%E4%BF%A1%E7%92%B0%E5%A2%83%E3%82%92%E6%95%B4%E5%82%99%E3%81%97%E5%B0%8E%E5%85%A5%E3%82%92%E7%9B%AE%E6%8C%87%E3%81%99｜ロボスタ&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"><i class="fa fa-twitter"></i>ツイート</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>

        <li>
            <div class="button-field"><a class="hatena-bookmark-button rs-share-button rs-share-button-hatena" href="http://b.hatena.ne.jp/entry/" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">はてブ</a></div>
        </li>

        <li class="with-button">
            <div class="with-counter">1</div>
        </li>
    </ul>
</div>
<p>株式会社メルティンMMIは株式会社商船三井と外航海運事業、それに付随する関連事業、および海洋事業(以下まとめて「外航海運事業」という)における船舶設備への遠隔操作ロボット設置・導入を目指し、覚書を締結したことを発表した。覚書では商船三井が取り組む外航海運事業に関し、MELTINが開発を進める遠隔操作ロボット技術の導入を見据えた共同検討を行うことを目的としている。</br><br />
</br></p>
<h4 class="midashi">覚書締結の背景</h4>
<p>海運業界では海難事故や人身事故などを未然に防止し安全運航を実現することはもちろんのこと、顧客のニーズに応える輸送サービスの品質向上が課題となっており、自律運航や遠隔操作といった新たな技術を取り入れることによって解決を図る、中長期的視野からの取り組みの重要性が高まってきている。また、MELTINの遠隔操作ロボット技術は危険作業、長時間作業、高温・低温環境等の人による作業が難しい領域での活用を想定して開発が進められているため、技術の導入により船員の労務負担が軽減することも期待できる。</br><br />
MELTINと商船三井はかねてより、MELTINの遠隔操作ロボット技術を導入することにより、外航海運業界の多岐にわたる課題を解決する可能性について検討を重ねてきた。また、近年、海上における船舶向け高速通信環境の整備が着実に進んでおり、近い将来、MELTINの持つ遠隔操作ロボット技術とのシナジーが期待される。そのため、今回、遠隔操作ロボット技術の導入に向けた戦略的な関係の構築、およびより詳細かつ具体的な検討を進めていくこととなり、両社間での覚書締結に至った。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/sub1-22.jpg" alt="" width="735" height="307" class="lazy lazy-hidden aligncenter size-full wp-image-267580" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/08/sub1-22.jpg 735w, https://robotstart.info/wp-content/uploads/2021/08/sub1-22-300x125.jpg 300w, https://robotstart.info/wp-content/uploads/2021/08/sub1-22-496x207.jpg 496w, https://robotstart.info/wp-content/uploads/2021/08/sub1-22-110x46.jpg 110w, https://robotstart.info/wp-content/uploads/2021/08/sub1-22-220x92.jpg 220w, https://robotstart.info/wp-content/uploads/2021/08/sub1-22-330x138.jpg 330w, https://robotstart.info/wp-content/uploads/2021/08/sub1-22-640x267.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/08/sub1-22.jpg" alt="" width="735" height="307" class="aligncenter size-full wp-image-267580" srcset="https://robotstart.info/wp-content/uploads/2021/08/sub1-22.jpg 735w, https://robotstart.info/wp-content/uploads/2021/08/sub1-22-300x125.jpg 300w, https://robotstart.info/wp-content/uploads/2021/08/sub1-22-496x207.jpg 496w, https://robotstart.info/wp-content/uploads/2021/08/sub1-22-110x46.jpg 110w, https://robotstart.info/wp-content/uploads/2021/08/sub1-22-220x92.jpg 220w, https://robotstart.info/wp-content/uploads/2021/08/sub1-22-330x138.jpg 330w, https://robotstart.info/wp-content/uploads/2021/08/sub1-22-640x267.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
今後は遠隔操作ロボットや関連技術の導入を検討していく船種や航路の特定に向けた具体的な内容や、海上で必要となる通信技術の導入見通し・要求レベルの検討のみならず、実際の使用を想定したPoC(Proof of Concept：実証実験)の実施を視野に、両社で更なる協議・取り組みを推進していくとしている。</br><br />
<img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/main-22.jpg" alt="" width="735" height="172" class="lazy lazy-hidden aligncenter size-full wp-image-267581" srcset="" data-srcset="https://robotstart.info/wp-content/uploads/2021/08/main-22.jpg 735w, https://robotstart.info/wp-content/uploads/2021/08/main-22-300x70.jpg 300w, https://robotstart.info/wp-content/uploads/2021/08/main-22-496x116.jpg 496w, https://robotstart.info/wp-content/uploads/2021/08/main-22-110x26.jpg 110w, https://robotstart.info/wp-content/uploads/2021/08/main-22-220x51.jpg 220w, https://robotstart.info/wp-content/uploads/2021/08/main-22-330x77.jpg 330w, https://robotstart.info/wp-content/uploads/2021/08/main-22-640x150.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/08/main-22.jpg" alt="" width="735" height="172" class="aligncenter size-full wp-image-267581" srcset="https://robotstart.info/wp-content/uploads/2021/08/main-22.jpg 735w, https://robotstart.info/wp-content/uploads/2021/08/main-22-300x70.jpg 300w, https://robotstart.info/wp-content/uploads/2021/08/main-22-496x116.jpg 496w, https://robotstart.info/wp-content/uploads/2021/08/main-22-110x26.jpg 110w, https://robotstart.info/wp-content/uploads/2021/08/main-22-220x51.jpg 220w, https://robotstart.info/wp-content/uploads/2021/08/main-22-330x77.jpg 330w, https://robotstart.info/wp-content/uploads/2021/08/main-22-640x150.jpg 640w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><br />
</br></br></p>
<h5 class="midashi">株式会社メルティンMMI</h5>
<p>2013年設立。東京都に本社、福島県南相馬市に開発拠点を構える、生体信号・ロボット技術を利用したサイボーグ事業を行うベンチャー企業。2018年にコンセプトモデルとなるアバターロボット「MELTANT-α」、2020年に実証実験機である「MELTANT-β」を発表。経済産業省によるスタートアップ支援プログラムである「J-Startup」認定企業。<br />
</br></p>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/02/05/fukushima-robot-movie.html">福島県が「実用化補助金」の広報動画を公開　テトラの空飛ぶクルマやメルティンのアバターロボットが登場</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2021/01/13/meltant-beta-eneos-plant-facility.html">劇物や毒性物質を扱う作業現場をアバターロボット「MELTANT-β」でリモート化 MELTINがENEOSと実証実験</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2020/03/31/meltant-b-meltin.html">メルティンMMIがアバターロボット「MELTANT-β」(メルタント・ベータ)を発表　粉塵や火花の散る環境で働く動画を公開</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2019/12/31/avatar-insurance.html">「アバターロボット保険」三井住友海上とMELTINが保険開発に関する協業　遠隔操作ロボット実用化に向け2020年より実証実験実施</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/company/%e6%a0%aa%e5%bc%8f%e4%bc%9a%e7%a4%be%e3%83%a1%e3%83%ab%e3%83%86%e3%82%a3%e3%83%b3mmi">メルティンMMI関連記事</a>
</div>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.meltin.jp/" target="_blank" rel="noopener noreferrer">株式会社メルティンMMI</a>
</div>
<p></br></p>
<h5 class="midashi">株式会社商船三井</h5>
<p>1884年設立。東京に本社を置き、130年以上の長い歴史に裏付けられた確かな技術と経験を基盤とし、世界有数の規模を持つ船隊により、多彩な輸送ニーズに応える総合輸送グループ。安全運航を支えるツールの更なる充実、環境負荷低減の深度化といった目的に向け、ICTを活用した技術開発を推進している。<br />
</br></p>
<div class="inyou2">
<strong>関連記事</strong><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2020/06/12/unmanned-vessels.html">日本で無人運航船の実証実験が開始 2025年までに開発を目指す コンソーシアムには40以上の企業、団体が参画</a><br />
<i class="fa fa-link" aria-hidden="true"></i> <a href="https://robotstart.info/2019/02/21/blue-rov2.html">ダイバーの代わりに水中ドローンが船のスクリューなどを点検　セキドが船底検査の実証実験</a>
</div>
<div class="inyou3">
<strong>関連サイト</strong><br />
<i class="fa fa-external-link" aria-hidden="true"></i> <a href="https://www.mol.co.jp/" target="_blank" rel="noopener noreferrer">株式会社商船三井</a>
</div>
<div class='yarpp-related'>

	<div>			<div class="execphpwidget"><style type="text/css">
	div.rs-under-the-banner{
		margin:14px auto;
	}
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner{
            display: block;
        }

        div.rs-under-the-banner div.little-banner{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner{
            display: none;
        }

        div.rs-under-the-banner div.little-banner{
            display: block;
        }
    }
    @media (min-width: 980px) {
        div.rs-under-the-banner div.big-banner2{
            display: block;
        }

        div.rs-under-the-banner div.little-banner2{
            display: none;
        }
    }

    @media (max-width: 979px) {
        div.rs-under-the-banner div.big-banner2{
            display: none;
        }

        div.rs-under-the-banner div.little-banner2{
            display: block;
        }
    }
</style>
<div class="rs-under-the-banner">
<div class="big-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="little-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="3472285819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="rs-under-the-banner">
	<div class="big-banner big-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01a.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="http://robotstart.info/robosta-mail"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/mailmg-ban-01b.jpg" alt="ロボスタメールのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>

<div class="rs-under-the-banner" style="margin-top:20px !important;">
	<div class="big-banner big-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.F882828.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/2108_LOVOT.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/08/2108_LOVOT.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
	<div class="little-banner little-banner2">
<a href="https://t.felmat.net/fmcl?ak=L40034.1.F882828.H734331" onclick="ga('send', 'event', ‘present-ml’, 'click', ‘プレゼントML’, 1, {'nonInteraction': 1});"><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/2108_LOVOT.jpg" alt="ロボスタプレゼントのご案内"  class="lazy lazy-hidden aligncenter size-full wp-image-43085" /><noscript><img src="https://robotstart.info/wp-content/uploads/2021/08/2108_LOVOT.jpg" alt="ロボスタプレゼントのご案内"  class="aligncenter size-full wp-image-43085" /></noscript></a>
	</div>
</div>
</div>
		</div><h5>この記事を読んだ人におすすめ</h5>
<div class="related-posts">
<ul class="related_ul">
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/07/02/meltin-tepco.html" rel="bookmark" title="サイボーグ開発のメルティン、東電とヨシダ、福島第一原発「廃炉作業向け遠隔操作型隔離・遮へい装置」で連携"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/meltin_top-1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/07/meltin_top-1-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/07/02/meltin-tepco.html" rel="bookmark" title="サイボーグ開発のメルティン、東電とヨシダ、福島第一原発「廃炉作業向け遠隔操作型隔離・遮へい装置」で連携">サイボーグ開発のメルティン、東電とヨシダ、福島第一原発「廃炉作業向け遠隔操作型隔離・遮へい装置」で連携</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/03/19/jinki-zero-fukushima.html" rel="bookmark" title="【動画あり】汎用人型重機「零式人機 ver.1.0」を初公開 「空間重作業人機​」開発プロジェクト始動！JR西日本×日本信号×人機一体"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/jinki_top-1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/jinki_top-1-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/03/19/jinki-zero-fukushima.html" rel="bookmark" title="【動画あり】汎用人型重機「零式人機 ver.1.0」を初公開 「空間重作業人機​」開発プロジェクト始動！JR西日本×日本信号×人機一体">【動画あり】汎用人型重機「零式人機 ver.1.0」を初公開 「空間重作業人機​」開発プロジェクト始動！JR西日本×日本信号×人機一体</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/06/02/archelis-cloud-robot-system.html" rel="bookmark" title="ウェブブラウザーからロボットを遠隔操作できる「Asratec Cloud Robot System」アスラテックが発表"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/06/Asratec-Cloud-Robot-System-top-150x150.jpeg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/06/Asratec-Cloud-Robot-System-top-150x150.jpeg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/06/02/archelis-cloud-robot-system.html" rel="bookmark" title="ウェブブラウザーからロボットを遠隔操作できる「Asratec Cloud Robot System」アスラテックが発表">ウェブブラウザーからロボットを遠隔操作できる「Asratec Cloud Robot System」アスラテックが発表</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/06/18/log-build-log-kun-log-walk.html" rel="bookmark" title="建設現場のリモート管理を実現する「アバターロボット」と「VR photoサービス」log buildが発表 今後はAIによる自動進捗などを追加"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/06/Log-Kun-Log-Walk-top-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/06/Log-Kun-Log-Walk-top-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/06/18/log-build-log-kun-log-walk.html" rel="bookmark" title="建設現場のリモート管理を実現する「アバターロボット」と「VR photoサービス」log buildが発表 今後はAIによる自動進捗などを追加">建設現場のリモート管理を実現する「アバターロボット」と「VR photoサービス」log buildが発表 今後はAIによる自動進捗などを追加</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/02/24/baumkuchen-theo-event.html" rel="bookmark" title="AI職人「THEO」のバウムクーヘンを購入できるイベント 東京駅・表参道ミシャラクで開催 アバターロボット「newme」でも参加可能"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/02/Baumkuchen-THEO-Event-top-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/02/Baumkuchen-THEO-Event-top-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/02/24/baumkuchen-theo-event.html" rel="bookmark" title="AI職人「THEO」のバウムクーヘンを購入できるイベント 東京駅・表参道ミシャラクで開催 アバターロボット「newme」でも参加可能">AI職人「THEO」のバウムクーヘンを購入できるイベント 東京駅・表参道ミシャラクで開催 アバターロボット「newme」でも参加可能</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/02/24/quick-factory-automation.html" rel="bookmark" title="2枚の写真を撮影・登録するだけで作業を自動化する「Quick Factory」 九⼯⼤＆北九州⾼専発のキックロボティクスが開発"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/02/Quick-Factory-top-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/02/Quick-Factory-top-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/02/24/quick-factory-automation.html" rel="bookmark" title="2枚の写真を撮影・登録するだけで作業を自動化する「Quick Factory」 九⼯⼤＆北九州⾼専発のキックロボティクスが開発">2枚の写真を撮影・登録するだけで作業を自動化する「Quick Factory」 九⼯⼤＆北九州⾼専発のキックロボティクスが開発</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/03/01/time-leap-financing.html" rel="bookmark" title="遠隔接客サービスを提供するタイムリープが約1.8億円の資金調達を実施　4月末までに北関東12ヵ所で「RURA」を実用化"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/Time-leap-Financing--150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/Time-leap-Financing--150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/03/01/time-leap-financing.html" rel="bookmark" title="遠隔接客サービスを提供するタイムリープが約1.8億円の資金調達を実施　4月末までに北関東12ヵ所で「RURA」を実用化">遠隔接客サービスを提供するタイムリープが約1.8億円の資金調達を実施　4月末までに北関東12ヵ所で「RURA」を実用化</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/03/01/ground-peer-speemaplus-release.html" rel="bookmark" title="RFIDを搭載した自律型協働ロボット『PEER SpeeMa+』GROUNDが大王製紙グループのダイオーエンジニアリングと共同開発"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/PEER-SpeeMa-plus-top2-150x150.png" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/PEER-SpeeMa-plus-top2-150x150.png" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/03/01/ground-peer-speemaplus-release.html" rel="bookmark" title="RFIDを搭載した自律型協働ロボット『PEER SpeeMa+』GROUNDが大王製紙グループのダイオーエンジニアリングと共同開発">RFIDを搭載した自律型協働ロボット『PEER SpeeMa+』GROUNDが大王製紙グループのダイオーエンジニアリングと共同開発</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/03/02/rapyuta-robotics-ups.html" rel="bookmark" title="大規模な物流倉庫で人と協働するピッキングアシストロボット(AMR)導入へ　UPSとRapyuta Roboticsが協業"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/Rapyuta-Robotics-ups-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/Rapyuta-Robotics-ups-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/03/02/rapyuta-robotics-ups.html" rel="bookmark" title="大規模な物流倉庫で人と協働するピッキングアシストロボット(AMR)導入へ　UPSとRapyuta Roboticsが協業">大規模な物流倉庫で人と協働するピッキングアシストロボット(AMR)導入へ　UPSとRapyuta Roboticsが協業</span></a></li>
			<li class="related_li">
					<span class="related-img"><a href="https://robotstart.info/2021/03/03/fuji-security-robot.html" rel="bookmark" title="クローラー式屋外巡回用警備ロボット「アルジスX」富士防災警備が導入 渋谷・宮下公園で実証実験"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/03/fuji_Security_robot-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/03/fuji_Security_robot-150x150.jpg" class="alignleft wp-post-image" alt="" /></noscript></a></span>
			<span class="related_a"><a href="https://robotstart.info/2021/03/03/fuji-security-robot.html" rel="bookmark" title="クローラー式屋外巡回用警備ロボット「アルジスX」富士防災警備が導入 渋谷・宮下公園で実証実験">クローラー式屋外巡回用警備ロボット「アルジスX」富士防災警備が導入 渋谷・宮下公園で実証実験</span></a></li>
	</ul>
</div>
</div>
    </div>

    <div class="clear"></div>

    <footer class="clearfix"></footer>
</div><!-- post-ID box -->

<div class="about-author clearfix">
    <header class="clearfix">
        <h4>ABOUT THE AUTHOR&nbsp;/&nbsp;</h4>
        <a class="author-name" href="https://robotstart.info/author/yamadakoya">山田 航也</a>
    </header>

    <a class="avatar-thumb" href="https://robotstart.info/author/yamadakoya"><img alt='山田 航也' src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='lazy lazy-hidden avatar avatar-82 photo' height='82' width='82' /><noscript><img alt='山田 航也' src='https://robotstart.info/wp-content/uploads/2018/02/d87720a1eab02bf3e5854bc3ccf2a5d7f0fa83899d4c7d6961d9faab13697506-82x82.jpg' class='avatar avatar-82 photo' height='82' width='82' /></noscript></a>
    <div class="author-content">
        
        <!-- social-link -->
        <p>横浜出身の1998年生まれ。現在はロボットスタートでアルバイトをしながらプログラムを学んでいる。好きなロボットは、AnkiやCOZMO、Sotaなどのコミュニケーションロボット。</p>
    </div><!--author-content-->
</div><!--about-author-->
                        </div><!-- span12 -->
                    </div><!-- row-fluid -->
                </div><!-- l-col -->

                <div class="r-col widget-area-7">
                    <div class="widget"><h3 class="widget-title">PR</h3><div class="rs_list_article_side_banner_field"><div class="execphpwidget"><!--<div class="row row-banner">
    <a href="https://aichirx.jp/" target="_blank" onclick="ga('send', 'event', 'ARX', 'click', 'AICHI_ROBOT_TRANSFORMATION');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/07/arx-bnr-2.gif" onload="ga('send', 'event', 'ARX', 'impression', 'AICHI_ROBOT_TRANSFORMATION');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2021/07/arx-bnr-2.gif" onload="ga('send', 'event', 'ARX', 'impression', 'AICHI_ROBOT_TRANSFORMATION');" class="banner"/></noscript>
    </a>
</div>-->
<div class="row row-banner">
    <a href="https://t.felmat.net/fmcl?ak=L40034.1.P88277Q.H734331" target="_blank" rel="nofollow noopener">
        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/L40034.P88277Q.H734331" width="300" height="300" alt="" border="0" /></noscript></a>
</div>

<div class="row row-banner">
    <a href="https://robotstart.info/robot-database" target="_blank" onclick="ga('send', 'event', 'robot-db', 'click', 'ロボットデータベース');">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/03/robot-db-img01.jpg" onload="ga('send', 'event', 'robot-db', 'impression', 'ロボットデータベース');" class="banner"/></noscript>
    </a>
</div>

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.N38218N.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.N38218N.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[1] = '<a href="https://t.felmat.net/fmcl?ak=R904D.1.B48318O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/R904D.B48318O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[2] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.544103O.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.544103O.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
img[3] = '<a href="https://t.felmat.net/fmcl?ak=B10546.1.F620415.H734331" target="_blank" rel="nofollow noopener"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /><noscript><img src="https://t.felmat.net/fmimg/B10546.F620415.H734331" width="300" height="250" alt="" border="0" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>

<!--
<div class="row row-banner">
    <a href="http://atom2020.jp/" target="_blank" >
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2017/03/atom_300-200-2.png" class="banner"/></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://tokyo.en-jine.com" target="_blank" onclick="ga('send', 'event', 'tokyo-enjine', 'click', '東京技術商店バナー', 1, {'nonInteraction': 1});">
       <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2018/08/TTM_BNR_A.jpg" class="banner"/></noscript>
    </a>
</div>
-->

<!--<div class="row row-banner">
    <a href="https://robotstart.info/advertisement" onclick="ga('send', 'event', 'robosta-ad-banner', 'click', 'ロボスタ広告バナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="lazy lazy-hidden banner"/><noscript><img src="https://robotstart.info/wp-content/uploads/2020/09/robosta-banner-ad.png" class="banner"/></noscript>
    </a>
</div>-->

<div class="row row-banner">
<script>
function shuffleAry(ary) {
  var i = ary.length;
  while(i){
    var j = Math.floor(Math.random()*i);
    var t = ary[--i];
    ary[i] = ary[j];
    ary[j] = t;
  }
  return ary;
}
img=new Array();
img[0] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-a\', \'click\', \'podcast-a\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_A.png" class="banner" /></noscript></a>';
img[1] = '<a href="https://robotstart.info/podcast" onclick="ga(\'send\', \'event\', \'podcast-b\', \'click\', \'podcast-b\', 1, {\'nonInteraction\': 1}); "><img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/07/bnr_0725_B.png" class="banner" /></noscript></a>';
imgOut = shuffleAry(img);
document.write(img[0]);
</script>
</div>
<div class="row row-banner">
    <a href="https://sebastien.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'sebastiensidebanner', 'click', 'SEBASTIENサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2018/03/sucBnrA.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robohon.robotstart.jp/" target="_blank" onclick="ga('send', 'event', 'robohonsidebanner', 'click', 'ロボホンサイドバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/05/robohon_forum_banner.png" class="banner" /></noscript>
    </a>
</div>
<div class="row row-banner">
    <a href="https://robotstart.info/robosta-mail">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/09/7498fbb9574d0aff3f1a985196856f60.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" target="_blank">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/07/konorobo-banner3.png" class="banner" /></noscript>
    </a>
</div>
-->
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/ebi-manga">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="[ebi_banner_url]" class="lazy lazy-hidden banner" /><noscript><img src="[ebi_banner_url]" class="banner" /></noscript>
    </a>
</div>
-->
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%AD%E3%83%9C%E3%82%AF%E3%83%B3" onclick="ga('send', 'event', 'yascorn-top', 'click', 'ヤスコーントップページ', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/12/manga-banner04.jpg" class="banner" /></noscript>
    </a>
</div>
<!--
<div class="row row-banner">
    <a href="https://robotstart.info/tag/%E3%83%89%E3%83%AD%E3%82%B9%E3%82%BF" onclick="ga('send', 'event', 'drosta', 'click', 'ドロスタバナー', 1, {'nonInteraction': 1});">
        <img src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="lazy lazy-hidden banner" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/01/drone-start.jpg" class="banner" /></noscript>
    </a>
</div>
-->

<div class="row row-banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1940128393315936"
     data-ad-slot="2970411608"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div><div class="widget">			<div class="execphpwidget"><h4 class="widget-title">このカテゴリの新着記事</h4>
<ul class="wpp-list rs-side-articles"><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/08/23/meltin-mmi-remote-robot-mol.html" title="メルティンMMIの遠隔操作ロボットが外航海運業に参入 商船三井と共に通信環境を整備し導入を目指す"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="メルティンMMIの遠隔操作ロボットが外航海運業に参入 商船三井と共に通信環境を整備し導入を目指す" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="メルティンMMIの遠隔操作ロボットが外航海運業に参入 商船三井と共に通信環境を整備し導入を目指す" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/meltin-mmi-Remote-control-robot-top-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="メルティンMMIの遠隔操作ロボットが外航海運業に参入 商船三井と共に通信環境を整備し導入を目指す" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/08/23/meltin-mmi-remote-robot-mol.html" title="メルティンMMIの遠隔操作ロボットが外航海運業に参入 商船三井と共に通信環境を整備し導入を目指す">メルティンMMIの遠隔操作ロボットが外航海運業に参入 商船三井と共に通信環境を整備し導入を目指す</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/08/23/park-plus-original-menu-release.html" title="人とロボットが共生する発信拠点「PARK+」ロボホン/チャーリー/ロミィ/LOVOTをモチーフにした限定メニューの詳細を公開"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/PARK-plus-Original-menu-top2-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="人とロボットが共生する発信拠点「PARK+」ロボホン/チャーリー/ロミィ/LOVOTをモチーフにした限定メニューの詳細を公開" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/PARK-plus-Original-menu-top2-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="人とロボットが共生する発信拠点「PARK+」ロボホン/チャーリー/ロミィ/LOVOTをモチーフにした限定メニューの詳細を公開" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/PARK-plus-Original-menu-top2-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="人とロボットが共生する発信拠点「PARK+」ロボホン/チャーリー/ロミィ/LOVOTをモチーフにした限定メニューの詳細を公開" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/08/23/park-plus-original-menu-release.html" title="人とロボットが共生する発信拠点「PARK+」ロボホン/チャーリー/ロミィ/LOVOTをモチーフにした限定メニューの詳細を公開">人とロボットが共生する発信拠点「PARK+」ロボホン/チャーリー/ロミィ/LOVOTをモチーフにした限定メニューの詳細を公開</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/08/23/the-campus-shop-ar.html" title="コクヨが「THE CAMPUS SHOP」にソニーのAR技術を導入　紙の書き心地を音とARで仮想体験　リアルとAR、ECショップが連動"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/THE-CAMPUS-SHOP-ar-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="コクヨが「THE CAMPUS SHOP」にソニーのAR技術を導入　紙の書き心地を音とARで仮想体験　リアルとAR、ECショップが連動" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/THE-CAMPUS-SHOP-ar-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="コクヨが「THE CAMPUS SHOP」にソニーのAR技術を導入　紙の書き心地を音とARで仮想体験　リアルとAR、ECショップが連動" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/THE-CAMPUS-SHOP-ar-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="コクヨが「THE CAMPUS SHOP」にソニーのAR技術を導入　紙の書き心地を音とARで仮想体験　リアルとAR、ECショップが連動" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/08/23/the-campus-shop-ar.html" title="コクヨが「THE CAMPUS SHOP」にソニーのAR技術を導入　紙の書き心地を音とARで仮想体験　リアルとAR、ECショップが連動">コクヨが「THE CAMPUS SHOP」にソニーのAR技術を導入　紙の書き心地を音とARで仮想体験　リアルとAR、ECショップが連動</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/08/23/cevio-ai-fee-chan-read-aloud.html" title="入力文字読み上げソフト『CeVIO AI フィーちゃん』今冬発売　おっとりとした優しい声が特徴　今井麻夏さんをベースに制作"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/CeVIO-AI-new-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="入力文字読み上げソフト『CeVIO AI フィーちゃん』今冬発売　おっとりとした優しい声が特徴　今井麻夏さんをベースに制作" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/CeVIO-AI-new-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="入力文字読み上げソフト『CeVIO AI フィーちゃん』今冬発売　おっとりとした優しい声が特徴　今井麻夏さんをベースに制作" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/CeVIO-AI-new-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="入力文字読み上げソフト『CeVIO AI フィーちゃん』今冬発売　おっとりとした優しい声が特徴　今井麻夏さんをベースに制作" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/08/23/cevio-ai-fee-chan-read-aloud.html" title="入力文字読み上げソフト『CeVIO AI フィーちゃん』今冬発売　おっとりとした優しい声が特徴　今井麻夏さんをベースに制作">入力文字読み上げソフト『CeVIO AI フィーちゃん』今冬発売　おっとりとした優しい声が特徴　今井麻夏さんをベースに制作</a>  </div></li><li><div class="thumbnail-field"><a href="https://robotstart.info/2021/08/23/nec-nict-top.html" title="NEC、米国国立機関NISTの顔認証精度評価で世界第1位に輝く　フィンテックやデジタルIDなど顔認証の利用シーンを拡大へ"><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/nec-2301-01-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="NEC、米国国立機関NISTの顔認証精度評価で世界第1位に輝く　フィンテックやデジタルIDなど顔認証の利用シーンを拡大へ" /><noscript><img width="100" height="100" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2021/08/nec-2301-01-150x150.jpg" class="lazy lazy-hidden lcp_thumbnail wp-post-image" alt="NEC、米国国立機関NISTの顔認証精度評価で世界第1位に輝く　フィンテックやデジタルIDなど顔認証の利用シーンを拡大へ" /><noscript><img width="100" height="100" src="https://robotstart.info/wp-content/uploads/2021/08/nec-2301-01-150x150.jpg" class="lcp_thumbnail wp-post-image" alt="NEC、米国国立機関NISTの顔認証精度評価で世界第1位に輝く　フィンテックやデジタルIDなど顔認証の利用シーンを拡大へ" /></noscript></noscript></a></div><div class="meta-field"><a href="https://robotstart.info/2021/08/23/nec-nict-top.html" title="NEC、米国国立機関NISTの顔認証精度評価で世界第1位に輝く　フィンテックやデジタルIDなど顔認証の利用シーンを拡大へ">NEC、米国国立機関NISTの顔認証精度評価で世界第1位に輝く　フィンテックやデジタルIDなど顔認証の利用シーンを拡大へ</a>  </div></li></ul></div>
		</div><div class="widget"><h3 class="widget-title">注目のロボット</h3><div class="ac">                                    <figure>    <a href="https://robotstart.info/robot-database/sota" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/sota_80x80.png" /></noscript>        <figcaption>Sota（ソータ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/robohon" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/robohon_80x80.png" /></noscript>        <figcaption>RoBoHoN（ロボホン）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/pepper" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/pepper_80x80.png" /></noscript>        <figcaption>Pepper（ペッパー）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/nao" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/nao_80x80.png" /></noscript>        <figcaption>NAO（ナオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/jibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/jibo_80x80.png" /></noscript>        <figcaption>JIBO（ジーボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/buddy" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/buddy_80x80.png" /></noscript>        <figcaption>BUDDY（バディ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/musio" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/11/musio_80x80.png" /></noscript>        <figcaption>Musio（ミュージオ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/unibo" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2016/01/b178211e466f10e062b495b60553a9d8-80x80.png" /></noscript>        <figcaption>unibo（ユニボ）</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/robot-database/kirobomini" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/db_kirobomini-80x80.png" /></noscript>        <figcaption>KIROBO mini (キロボミニ)</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/robot-database">ロボットをもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">注目のロボット企業</h3><div class="ac">                                    <figure>    <a href="http://robotstart.info/company_database/softbank-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/softbank-robotics-80x80.png" /></noscript>        <figcaption>ソフトバンクロボティクス株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/fsi" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/10/fsi-compressor-80x80.png" /></noscript>        <figcaption>富士ソフト株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/vstone" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2014/09/vstone-compressor-80x80.png" /></noscript>        <figcaption>ヴイストン株式会社</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/aka" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/12/aka-logo-80x80.png" /></noscript>        <figcaption>AKA</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/yoshimoto-robot" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/08/yoshimoto-robot2-80x80.png" /></noscript>        <figcaption>株式会社よしもとロボット研究所</figcaption>    </a></figure>                <figure>    <a href="http://robotstart.info/company_database/asratec" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/02/asratec-80x80.png" /></noscript>        <figcaption>アスラテック株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/palsbots" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/07/palsbots-80x80.png" /></noscript>        <figcaption>パルスボッツ株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/yukai-kogaku" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2015/04/yukai-kogaku-80x80.png" /></noscript>        <figcaption>ユカイ工学株式会社</figcaption>    </a></figure>                <figure>    <a href="https://robotstart.info/company_database/smart-robotics" target="_self">        <img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /><noscript><img src="https://robotstart.info/wp-content/uploads/2017/12/smart-robotics-80x80.png" /></noscript>        <figcaption>株式会社スマートロボティクス</figcaption>    </a></figure>                                <p class="btn_flat"><a href="https://robotstart.info/company_database">ロボット企業をもっと探す</a></p></div></div><div class="widget"><h3 class="widget-title">連載・コラム</h3>			<div class="textwidget"><div class="rensai-clumn">
<p><a href="/tag/impact_of_robot"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/01/robot_impact_main.png"><noscript><img src="/wp-content/uploads/2016/01/robot_impact_main.png"></noscript></a></p>
<p><a href="/author/moriyama-kazumichi"><img class="lazy lazy-hidden" src="//robotstart.info/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"><noscript><img src="/wp-content/uploads/2016/04/moriyama_mikata.jpg"></noscript></a></p>
</div></div>
		</div><div class="widget"><h3 class="widget-title">チャンネル登録</h3>			<div class="textwidget"><div class="g-ytsubscribe" data-channelid="UClhI_701H52xh38IlX8P5zw" data-layout="full" data-count="hidden"></div>

<div class="fb-page" data-href="https://www.facebook.com/robotstartcojp/" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/robotstartcojp/"><a href="https://www.facebook.com/robotstartcojp/">ロボットスタート株式会社（robot start inc.）</a></blockquote></div></div></div>
		</div>                </div><!-- r-col -->
            </div><!-- span12 -->
        </div><!-- row-fluid -->
    </div><!-- wrapper -->
</div><!-- main-content -->
<footer class="footer">
  <div class="inner">
                    <div class="footer-top clearfix">
      <div class="footer-link-list">
        <div class="footer-link-block">
          <a href="https://robotstart.co.jp/" class="footer-link">運営会社</a>
          <a href="https://robotstart.co.jp/disclaimers.html" class="footer-link">免責事項</a>
        </div>
        <div class="footer-link-block">
          <a href="http://robotstart.info/advertisement" class="footer-link">広告掲載について</a>
          <a href="https://robotstart.co.jp/contact.html" class="footer-link">お問い合わせ</a>
        </div>
      </div>
      <div class="footer-social-list">
        <div class="footer-social-btn-block">
          <a href="https://www.facebook.com/robotstartcojp/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/facebook.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://www.instagram.com/robotstart/" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/instagram.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://twitter.com/robotstart" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/twitter.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://plus.google.com/+RobotstartCoJpofficeial" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/google_plus.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
        <div class="footer-social-btn-block">
          <a href="https://www.youtube.com/channel/UClhI_701H52xh38IlX8P5zw" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/youtube.svg" class="footer-social-btn-icon" />
            </div>
          </a>
          <a href="https://robotstart.info/feed" class="footer-social-btn-link">
            <div class="footer-social-btn">
              <img src="https://robotstart.info/wp-content/themes/robosta/assets/images/rss.svg" class="footer-social-btn-icon" />
            </div>
          </a>
        </div>
        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <p class="footer-copyright">
      Copyright © 2021 robotstart inc.
    </p>
  </div>
</footer>

<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/bundle.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js"></script>
<script>
var a3_lazyload_extend_params = {"edgeY":"400"};
</script>
<script type="text/javascript" src="https://robotstart.info/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js"></script>
<script type="text/javascript" src="https://robotstart.info/wp-content/themes/robosta/assets/dest/js/auto-tagger.js?tag=rsaf-22&locale=JP&overwrite=1"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 googletag.cmd.push(function() {
     googletag.defineSlot('/106896561/snidel', [728, 90], 'div-gpt-ad-1494933211812-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-57341641-1', 'auto');
 ga('send', 'pageview');

</script>
<style type="text/css">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</style>    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8&appId=291974874491673";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://robotstart.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://robotstart.info/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://robotstart.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
